La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 19 de 19
  1. #1
    eltato39 está desconectado Forero
    Fecha de ingreso
    feb 2010
    Ubicación
    España
    Mensajes
    238

    Predeterminado steca prs 1010

    Hola a todos. Ya sé que no va aquí, pero tengo una duda: estamos montando una pequeñita, y al conectar el módulo (230w/24v) al regulador (steca prs 1010), las bombillas que hay instaladas empiezan a parpadear, no del todo, sino como a impulsos. Sin embargo, si tira de baterías solo, sin conectar el módulo, eso no sucede. Creo que el regulador está mal, pero agradecería sugerencias. El inversor es un Victron de 1200w/24v.

  2. #2
    mjrosg está desconectado Forero
    Fecha de ingreso
    jul 2010
    Ubicación
    Vega Baja del Segura
    Mensajes
    2.682

    Predeterminado Re: steca prs 1010

    fotos de la instalacion

  3. #3
    carlos soliva está desconectado Forero
    Fecha de ingreso
    jul 2011
    Ubicación
    valencia
    Mensajes
    104

    Predeterminado Re: steca prs 1010

    Has pasado los consumos de la casa por el regulador?

  4. #4
    Avatar de Hlebtomane
    Hlebtomane está desconectado Forero
    Fecha de ingreso
    mar 2007
    Ubicación
    Valencia
    Mensajes
    4.541

    Predeterminado Re: steca prs 1010

    Cita Iniciado por eltato39 Ver mensaje
    Hola a todos. Ya sé que no va aquí, pero tengo una duda: estamos montando una pequeñita, y al conectar el módulo (230w/24v) al regulador (steca prs 1010), las bombillas que hay instaladas empiezan a parpadear, no del todo, sino como a impulsos. Sin embargo, si tira de baterías solo, sin conectar el módulo, eso no sucede. Creo que el regulador está mal, pero agradecería sugerencias. El inversor es un Victron de 1200w/24v.
    230 Wp y 24 V sería algo muy raro. Sospecho que se trata de una configuración Singermorning de panel de 60 células para sistema de 24 V.
    No habrás conectado el inversor a la salida de consumidores del regulador, ¿verdad?
    Biblioteca básica de energía solar
    Descubre la fotovoltaica jugando y aprende de forma intuitiva con nuestros esquemas interactivos: Esquemas interactivos (requiere flash)

  5. #5
    andymnoche está desconectado Forero
    Fecha de ingreso
    jun 2012
    Ubicación
    Belmez (Cordoba)
    Mensajes
    1.161

    Predeterminado Re: steca prs 1010

    pero las bombillas que son ha ac o cc, y ha donde las quieres conectar y donde estan conectadas, pues si estan al inversor es ac y si las tienes a la salida del regulador son cc y hay salen 24v.

  6. #6
    eltato39 está desconectado Forero
    Fecha de ingreso
    feb 2010
    Ubicación
    España
    Mensajes
    238

    Predeterminado Re: steca prs 1010

    A ver compañeros, que lo explico mejor. La instalación está bien hecha, el módulo es europeo, de lo mejorcito, y he puesto varios miles de ellos en conexiones a red. 230w y 24 v es normal hoy en día. En el regulador he conectado el módulo en su entrada, y las baterías en la suya. El consumo es en alterna, y todo va bien mientras no conecte el módulo al regulador, en cuanto lo conecto, empiezan a parpadear las luces de consumo, a oscilar. Es como si el regulador no regulara nada y la carga fuera en impulsos. Creo que el problema es del regulador, sin más.

  7. #7
    mjrosg está desconectado Forero
    Fecha de ingreso
    jul 2010
    Ubicación
    Vega Baja del Segura
    Mensajes
    2.682

    Predeterminado Re: steca prs 1010

    Cita Iniciado por eltato39 Ver mensaje
    A ver compañeros, que lo explico mejor. La instalación está bien hecha, el módulo es europeo, de lo mejorcito, y he puesto varios miles de ellos en conexiones a red. 230w y 24 v es normal hoy en día. En el regulador he conectado el módulo en su entrada, y las baterías en la suya. El consumo es en alterna, y todo va bien mientras no conecte el módulo al regulador, en cuanto lo conecto, empiezan a parpadear las luces de consumo, a oscilar. Es como si el regulador no regulara nada y la carga fuera en impulsos. Creo que el problema es del regulador, sin más.
    Hoy en día lo normal de 230W/24V=60 células., placa de red no de aislada.

  8. #8
    carlos soliva está desconectado Forero
    Fecha de ingreso
    jul 2011
    Ubicación
    valencia
    Mensajes
    104

    Predeterminado Re: steca prs 1010

    Da lo mismo que sea de red que de aislada, no creo que tenga nada que ver para que las bombillas parpadeen, ami me pasa cuando estoy cargando con el generador las bombillas de vez en cuando oscilan un poco, pero es normal ya que el inversor coge la corriente del generador, pero si tu inversor coge de las baterías no lo entiendo no debería de hacer eso, no se a ver si ha alguien le a pasado algo parecido.

  9. #9
    eltato39 está desconectado Forero
    Fecha de ingreso
    feb 2010
    Ubicación
    España
    Mensajes
    238

    Predeterminado Re: steca prs 1010

    Créeme que he puesto muchas conexiones a red, y alguna aislada con estos módulos, y no los cambio por ningún otro, a menos que sean de características similares. Cuando dices placa de aislada, ¿a qué te refieres? Siempre trabajo a 24 v, porque es mucho más standard hoy en día. No entiendo muy bien la diferencia que haces.
    Carlos, a mí también me sorprende eso mismo: no entiendo la causa por la que las luces parpadeen, si el inversor está conectado a las baterías. Pero es conectar el módulo al regulador, y empezar la fiesta. No me queda otra opción que cambiar el regulador a ver qué pasa.

  10. #10
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    13.599
    Entradas de blog
    16

    Predeterminado Re: steca prs 1010

    Si no dices que luz es y que hace ya me dirás, por que tiene 4 ...también me interesa si ese modulo es de 60 celulas o de 72.

  11. #11
    eltato39 está desconectado Forero
    Fecha de ingreso
    feb 2010
    Ubicación
    España
    Mensajes
    238

    Predeterminado Re: steca prs 1010

    Ufffffff, parece que no hay manera de que me explique bien..... Las luces que parpadean SON LAS QUE TIENE EL SEÑOR EN SU CASA, no los indicadores de ninguno de los equipos que he instalado. El módulo es de 60 células.

    - - - - - - - - - - - - - - - - - - -

    Repito: al conectar el módulo en la entrada correspondiente del regulador, al dar la luz el señor en su casa, estas parpadean, van a impulsos. Si lo desconecto de su entrada en el regulador, funcionan bien con la carga de las baterías. El consumo es en alterna.

  12. #12
    mjrosg está desconectado Forero
    Fecha de ingreso
    jul 2010
    Ubicación
    Vega Baja del Segura
    Mensajes
    2.682

    Predeterminado Re: steca prs 1010

    Una foto del regulador por favor, y si, no es un modulo para aislada

  13. #13
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    13.599
    Entradas de blog
    16

    Predeterminado Re: steca prs 1010

    Has probado con un modulo que sisea para aislada, osea de 72 celulas?

  14. #14
    andymnoche está desconectado Forero
    Fecha de ingreso
    jun 2012
    Ubicación
    Belmez (Cordoba)
    Mensajes
    1.161

    Predeterminado Re: steca prs 1010

    hay algun problema raro en lainstalacion,pero lo mejor es que al final tendremos singermonir baterias para el arrastre.

  15. #15
    Avatar de Uruguayito
    Uruguayito está en línea Forero
    Fecha de ingreso
    ene 2011
    Ubicación
    Uruguay
    Mensajes
    528

    Predeterminado Re: steca prs 1010

    Eso sucede con sol o sin sol ?

    Es muy raro que sea el regulador, pero para descartar, desconecta panel, desconecta regulador de a un polo a la vez y pruebas el inverter a ver que pasa con las luces. Por algún lado hay misterio.
    Última edición por Uruguayito; 15/02/2013 a las 21:26

  16. #16
    diter está desconectado Forero
    Fecha de ingreso
    jun 2012
    Ubicación
    lugo
    Mensajes
    299

    Predeterminado Re: steca prs 1010

    Otra posibilidad cuando las baterias entran en flotación el regulador corta y deja pasar, esto sumado a un inversor chino de baja calidad puede producir parpadeo, aunque los que yo he visto es muy ligero pero se nota, sobre todo en las fluocompactas

    - - - - - - - - - - - - - - - - - - -

    Otra posibilidad cuando las baterias entran en flotación el regulador corta y deja pasar, esto sumado a un inversor chino de baja calidad puede producir parpadeo, aunque los que yo he visto es muy ligero pero se nota, sobre todo en las fluocompactas

  17. #17
    Avatar de Uruguayito
    Uruguayito está en línea Forero
    Fecha de ingreso
    ene 2011
    Ubicación
    Uruguay
    Mensajes
    528

    Predeterminado Re: steca prs 1010

    diter, puede ser pero dijo que era un Victron.

  18. #18
    eltato39 está desconectado Forero
    Fecha de ingreso
    feb 2010
    Ubicación
    España
    Mensajes
    238

    Predeterminado Re: steca prs 1010

    Hola de nuevo a todos. Efectivamente, el inversor es un Victron 1200w/24v. Ya digo, el inversor, si no se conecta el módulo al regulador, funciona bien con las baterías. El problema surge cuando conecto el módulo a su entrada en el regulador. Una cosa rara, la verdad.

    - - - - - - - - - - - - - - - - - - -

    Estoy esperando un regulador nuevo, en cuanto me llegue se lo pongo, y ya os contaré.

  19. #19
    eltato39 está desconectado Forero
    Fecha de ingreso
    feb 2010
    Ubicación
    España
    Mensajes
    238

    Predeterminado Re: steca prs 1010

    Pues he cambiado el regulador y se ha solucionado el problema. Antes tenía un Steca PRS1010, y ahora le hemos puesto un Victron, tyambién de 10Ah. Las luces han dejado de parpadear.


Copyright, 2002-2020 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46