La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 13 de 13
  1. #1
    EIC
    EIC está desconectado Forero
    Fecha de ingreso
    abr 2010
    Ubicación
    Cáceres
    Mensajes
    263

    Predeterminado AYUDA URGENTE PROBLEMA CON INVERSOR HQ 1000W

    Buenas tardes a todos necesito vuestra ayuda urgente, os expongo el problema por si me podéis ayudar: He comprado, siguiendo el consejo de un amigo del foro un convertidor de 1000w en onda modificada de la marca HQ, lo he comprado a través de Amazon.es, lo he ido a conectar esta mañana y no hay manera "Over temp" y pitido al canto, desconecto y me lo llevo al coche conecto positivo a positivo y negativo a negativo y no hay manera el mismo error, pitido y led de "over temp". ¿Estoy haciendo algo mal?, ¿Existe algún orden a la hora de conectarlo, positivo primero o negativo primero?, ¿Cabría la posibilidad de resetearlo? y para terminar en caso de tener que proceder a su devolución ¿Tenéis experiencia en este sentido, o me dirán que lo mande al servicio técnico, que por otro lado no sé ni donde está?.
    Os solicito ayuda urgente por si tengo que proceder a su devolución, supongo que estaremos en plazo


    Gracias por todo de antemano
    Saludos
    Eic

  2. #2
    Avatar de The
    The
    The está desconectado Forero
    Fecha de ingreso
    oct 2010
    Ubicación
    Girona
    Mensajes
    321

    Predeterminado Re: AYUDA URGENTE PROBLEMA CON INVERSOR HQ 1000W

    Hola.

    Si te has leído el manual antes de conectarlo y todo lo has hecho siguiendo sus intrucciones, correo al vendedor y a Amazon.
    Si no tienes nada conectado a la salida del inversor y la tensión es la correcta me da que eso está malamente.

    Suerte.

  3. #3
    EIC
    EIC está desconectado Forero
    Fecha de ingreso
    abr 2010
    Ubicación
    Cáceres
    Mensajes
    263

    Predeterminado Re: AYUDA URGENTE PROBLEMA CON INVERSOR HQ 1000W

    Compañero The, ¿Qué no creo que exista ninguna ciencia a la hora de conectar un inversor directo a batería, positivo a positivo, negativo a negativo, botón de "on" y andando y precisamente ahí es donde me da el fallo, alarma y se enciende el led de over temp, lo he desconectado, lo he vuelto a conectar y más de lo mismo, me lo he llevado al coche, que tiene toma de positivo de 12 v en el motor y negativo a chasis y más de lo mismo. La verdad es que nunca había tenido este tipo de problema con ningún inversor. Que me corrijan los compañeros pero creo que no existe ninguna otra forma de poner conectar el inversor. He leído y releído el manual y a máximo que llega es a que se conecte primero el + y después el - . Hace mención después a como tienen que entrar los aparatos, vamos que primero conecte el inversor y una vez en "on" que conecte los aparatos pero ahí no había llegado, ya os digo que ha sido conectar + conectar -, darle al botón "on" y aparecer el fallo.
    Ya me he puesto en contacto con los de amazon pero ellos llegan únicamente a la devolución del producto y andando,

    Sobre lo que comentas de la tensión, no creo que tenga nada que ver que estuviera conectando el inversor cuando estaba cargando el regulador, vamos que he conectado los dos positivos al mismo tiempo y también los dos negativos. Tengo los positivos y negativos que entran desde el regulador a batería enrrollado a los tornillos de los bornes de la batería a esos tornillos son los que entran en las anillas de los terminales del inversor, vamos como lo he hecho siempre. Pero vamos que como os he comentado más arriba, después he ido al coche y m´sa de lo mismo.

    Espero vuestras opiniones

    Gracias a todos de antemano
    Saludos
    Eic

  4. #4
    mjrosg está desconectado Forero
    Fecha de ingreso
    jul 2010
    Ubicación
    Vega Baja del Segura
    Mensajes
    2.682

    Predeterminado Re: AYUDA URGENTE PROBLEMA CON INVERSOR HQ 1000W

    ¿mm² del cable a la bateria?

  5. #5
    EIC
    EIC está desconectado Forero
    Fecha de ingreso
    abr 2010
    Ubicación
    Cáceres
    Mensajes
    263

    Predeterminado Re: AYUDA URGENTE PROBLEMA CON INVERSOR HQ 1000W

    Cita Iniciado por mjrosg Ver mensaje
    ¿mm² del cable a la bateria?

    No entiendo tu pregunta amigo mjrosg, si te refieres a la sección del cable, es el que traía el inversor, si te refieres a que distancia está el inversor de las baterías, está pegado a ellas-

    Saludos
    Saludos
    Eic

  6. #6
    mjrosg está desconectado Forero
    Fecha de ingreso
    jul 2010
    Ubicación
    Vega Baja del Segura
    Mensajes
    2.682

    Predeterminado Re: AYUDA URGENTE PROBLEMA CON INVERSOR HQ 1000W

    Cita Iniciado por EIC Ver mensaje
    No entiendo tu pregunta amigo mjrosg, si te refieres a la sección del cable, es el que traía el inversor, si te refieres a que distancia está el inversor de las baterías, está pegado a ellas-

    Saludos
    Si, me refería a la sección del cable, pero si es la que recomienda el fabricante, pues el “chisme” esta muerto, es muy raro que un inversor de “sobrecalentamiento” nada mas conectarlo, embálalo de nuevo y que te manden otro.

  7. #7
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    13.555
    Entradas de blog
    16

    Predeterminado Re: AYUDA URGENTE PROBLEMA CON INVERSOR HQ 1000W

    Pozi, ni calentarte, a devolver.

  8. #8
    Avatar de The
    The
    The está desconectado Forero
    Fecha de ingreso
    oct 2010
    Ubicación
    Girona
    Mensajes
    321

    Predeterminado Re: AYUDA URGENTE PROBLEMA CON INVERSOR HQ 1000W

    Hola EIC.
    Tal vez no necesites un doctorado del MIT, para conectar el inversor a la alimentación, pero si es necesario leerse el manual para ver que le puede ocurrir. Como yo no te conozco y no serías el primero ni el último en no leerse el manual antes de preguntar,
    Yo si te pregunto porque no se si te has saltado algún paso. Cuando intento ayudar primero hago acopio de toda la información posible, pues es la única manera en la que se puede intentar echar un cable a alguien.
    Ahora se que si que lo has hecho y que además no viene ninguna guía rápida de resolución de problemas. Por otra parte te preguntaba por carga a la salida del inversor, no que tu sistema estuviese cargando la batería.

    Pues nada suerte con el vendedor y que te lo reponga lo ante sposible.

    Saludos.

  9. #9
    EIC
    EIC está desconectado Forero
    Fecha de ingreso
    abr 2010
    Ubicación
    Cáceres
    Mensajes
    263

    Predeterminado Re: AYUDA URGENTE PROBLEMA CON INVERSOR HQ 1000W

    Cita Iniciado por The Ver mensaje
    Hola EIC.
    Tal vez no necesites un doctorado del MIT, para conectar el inversor a la alimentación, pero si es necesario leerse el manual para ver que le puede ocurrir. Como yo no te conozco y no serías el primero ni el último en no leerse el manual antes de preguntar,
    Yo si te pregunto porque no se si te has saltado algún paso. Cuando intento ayudar primero hago acopio de toda la información posible, pues es la única manera en la que se puede intentar echar un cable a alguien.
    Ahora se que si que lo has hecho y que además no viene ninguna guía rápida de resolución de problemas. Por otra parte te preguntaba por carga a la salida del inversor, no que tu sistema estuviese cargando la batería.

    Pues nada suerte con el vendedor y que te lo reponga lo ante sposible.

    Saludos.

    Estimado compañero The, espero que mis palabras no te hayan ofendido, no ha sido me propósito, quizá mi contestación haya sonado algo brusca, pero te remito en ningún momento ha sido mi intención. Cuando te he comentado que no tiene ciencia ninguna la instalación del inversor es poruqe únicamente hace mención a conectar primero el positivo y además no sé hasta que punto se puede estropear por conectarlo en otro orden.
    Sobre la reparación de las posibles averías, el manual no hace mención a nada en particular, quiza a una mala conexión y que se ajusten los terminales a la batería y nada del otro mundo.

    Por vuestras opiniones que parece que todas pasan por que devuelva el aparato, por lo que entiendo que a ninguno de vosotros os habrá ocurrido nada parecido ¿Verdad?


    Saludos y gracias a todos
    Saludos
    Eic

  10. #10
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    13.555
    Entradas de blog
    16

    Predeterminado Re: AYUDA URGENTE PROBLEMA CON INVERSOR HQ 1000W

    Claro que si, siempre te puede salir una unidad rana, cuanto mas pequeño el inversor mas ranas suele haber. De los tochos es mas complicado porque pasan mas controles.

  11. #11
    EIC
    EIC está desconectado Forero
    Fecha de ingreso
    abr 2010
    Ubicación
    Cáceres
    Mensajes
    263

    Predeterminado Re: AYUDA URGENTE PROBLEMA CON INVERSOR HQ 1000W

    Ya os comentaré como acaba la cosa mañana devolveré el inversor y supuestamente viene otro de camino.
    Saludos
    Eic

  12. #12
    Avatar de The
    The
    The está desconectado Forero
    Fecha de ingreso
    oct 2010
    Ubicación
    Girona
    Mensajes
    321

    Predeterminado Re: AYUDA URGENTE PROBLEMA CON INVERSOR HQ 1000W

    Hola EIC.

    No hay problema, además yo he estado pelín picajoso. La cuestión es que te envien una unidad que funcione correctamente y puedas disfrutar de lo que de el equipo.

    Saludos.

  13. #13
    EIC
    EIC está desconectado Forero
    Fecha de ingreso
    abr 2010
    Ubicación
    Cáceres
    Mensajes
    263

    Predeterminado Re: AYUDA URGENTE PROBLEMA CON INVERSOR HQ 1000W

    Compañeros, antes de nada felices fiestas a todos y que el año que viene se vean de una vez por todas esos ansiados "brotes verdes", salud sobre todo, amor y dinero, qué os parece este orden??
    Al tema, una vez devuelto el inversor e instalado el nuevo, todo perfecto. Gracias por todo
    Saludos
    Eic


Copyright, 2002-2020 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46