La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 5 de 5
  1. #1
    wifigua está desconectado Forero
    Fecha de ingreso
    oct 2009
    Ubicación
    Badajoz
    Mensajes
    74

    Predeterminado Liado con la instalacion

    Bueno pues ya tengo toda la instalacion casi terminada, espero terminarla mañana, pero tengo algunas dudas:

    Lo unico que me falta es colocar las placas en su soporte y conectarlas, y ademas poner la bateria.

    La cuestion es que ya he conectado todo y he echo una prueba y me resulta raro, lo que he echo ha sido conectar el generador al inversor, y la salida hacia la casa, el inversor es un victron multiplus 24/3000/70, al encender el inversor con el generador en marcha hace el cambio y tengo tension en la salida, osea en la casa, pero al conectar alguna lampara, pues salta el inversor y se pone como desde cero, y despues al momento vulevo a tener tension en salida, pero igual, al conectar alguna lampara vuelve a saltar, a que puede ser debido????
    puede ser porque no tengo conectada la bateria aun???? o problema del generador???? o hay que configurar algun parametro, el generador es pequeñito, es un honda de 2,2Kw 50Hz


    No se si me he explicado bien.
    Un saludo.

  2. #2
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5.316
    Entradas de blog
    2

    Predeterminado Re: Liado con la instalacion

    Hombreeeee, ponle la batería, a ver si lo vas a estropear.

  3. #3
    wifigua está desconectado Forero
    Fecha de ingreso
    oct 2009
    Ubicación
    Badajoz
    Mensajes
    74

    Predeterminado Re: Liado con la instalacion

    era eso, jejejej, en breve subire fotos a ver si os gusta como ha quedado

  4. #4
    victor555 está desconectado Forero Junior
    Fecha de ingreso
    sep 2012
    Ubicación
    Las Palmas
    Mensajes
    11

    Predeterminado Re: Liado con la instalacion

    Veo que Carlos6025 ya te ha dado la respuesta, así que esperando fotos a ver que tal te fué.

  5. #5
    mblade está desconectado Forero
    Fecha de ingreso
    jul 2008
    Ubicación
    barcelona
    Mensajes
    2.636

    Predeterminado Re: Liado con la instalacion

    No te has llevado nada por delante de milagro.

    Lo ideal seria no hacer el burro, montar las cosas correctamente y con sus protecciones y llevar hasta el límite las cosas.

    Mejor sigue los manuales de instalacion y el orden de las cosas, no vayas a venir a postear con un regulador nuevo frito por algo tan simple como no respetar el orden de conexionado de componentes.

    Saludos!!!


Temas similares

  1. Presentación y consultas. estoy muy liado
    Por SantiagoMarco en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 5
    Último mensaje: 20/12/2017, 00:33
  2. CREO QUE LA HE LIADO PARDA....
    Por Eloto en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 21
    Último mensaje: 04/05/2015, 21:16
  3. me la han liado
    Por eltatin en el foro Fotovoltaica. Aspectos económicos, legales y administrativos
    Respuestas: 11
    Último mensaje: 27/12/2007, 09:18
  4. estoy un poco liado
    Por diuk en el foro Fotovoltaica. Aspectos económicos, legales y administrativos
    Respuestas: 5
    Último mensaje: 12/10/2005, 21:40

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46