La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 1 de 4 12 ... ÚltimoÚltimo
Resultados 1 al 20 de 63
  1. #1
    pablo79 está desconectado Forero Junior
    Fecha de ingreso
    mar 2012
    Ubicación
    palmones
    Mensajes
    20

    Predeterminado Dudas instalación poco voltaje

    Hola a ver si me podeis ayudar.
    Tengo 12 placas de 185w. con regulador flexmax 80, un victron de 5000w. y 12 baterias de 2.400 ah.
    Las placas las tengo orientadas a 45º al sur.
    Esta instalación me la montaron en marzo y mayo y junio se me ponia el voltaje en 29.0 v
    haciendo todas las etapas de las cargas.
    Pero desde mediao de junio hasta la fecha no me pasa el voltaje de 25.5 v y no me hace las cargas ¿ que esta pasando?? veo que llega solo a meterme las placas hasta 1.600 w/h
    Hoy con las baterias estabelizadas se me ha puesto el voltaje en 22.8 v y voy a quedar sin bateria.
    ¿ Que puedo hacer?

    Gracias.

  2. #2
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5.316
    Entradas de blog
    2

    Predeterminado re: dudas, poca carga

    Para empezar, el FM80 está trabajando al máximo, incluso en invierno con el frío se te queda un poco "corto". Trabajando a 24 voltios, te hace falta un intensidad nominal de 185X12 = 2220/24= 92.5 amperios, y el FM80 soporta 80 amp. No es una grave problema, pero si funcionaras a 48 voltios estaría sobrado.

    1,6 Kwh al día de producción es muy muy poco con 2,22 Kwp.

    O algún cable de las placas se te ha soltado, o has cambiado las tensiones de las etapas de carga.
    Incluso puede que tengas un fallo de diseño de la instalación, placas de red y no de aislada(me lo temo, y con el calor su Vmp baja mucho). Para saberlo tienes que ver la Vmp de las placas. Y saber como están conectadas(serie, paralelo, mixto)

    Edito: Tambien puedes saber su Vmp, contando el número de células de una placa. Si cuentas 60 células, empieza a mosquearte...
    Última edición por carlos6025; 14/08/2012 a las 08:10

  3. #3
    xupihd está desconectado Forero
    Fecha de ingreso
    may 2011
    Ubicación
    valencia
    Mensajes
    359

    Predeterminado Re: Dudas instalación poco voltaje

    hola .
    seguramente tienes las baterias al minimo y el consumo que tienes es elevado y las baterias no llegan a recuperarse por eso no hacen las etapas de absorcion flotacion en ningun momento lo suyo seria que dejaras de consumir unos dias a ver si se recuperan o en lo suyo meter un generador y cargarlas cuanto antes .
    como bien te dice carlos cuentanos como tienes conectadas las placas y los consumos que tienes al dia .

    saludos

  4. #4
    Avatar de PatxiSolar
    PatxiSolar está desconectado Forero
    Fecha de ingreso
    nov 2011
    Ubicación
    Alhaurín de la Torre
    Mensajes
    47

    Predeterminado Re: Dudas instalación poco voltaje

    Cita Iniciado por pablo79 Ver mensaje
    Hola a ver si me podeis ayudar.
    Tengo 12 placas de 185w. con regulador flexmax 80, un victron de 5000w. y 12 baterias de 2.400 ah.
    Las placas las tengo orientadas a 45º al sur.
    Esta instalación me la montaron en marzo y mayo y junio se me ponia el voltaje en 29.0 v
    haciendo todas las etapas de las cargas.
    Pero desde mediao de junio hasta la fecha no me pasa el voltaje de 25.5 v y no me hace las cargas ¿ que esta pasando?? veo que llega solo a meterme las placas hasta 1.600 w/h
    Hoy con las baterias estabelizadas se me ha puesto el voltaje en 22.8 v y voy a quedar sin bateria.
    ¿ Que puedo hacer?

    Gracias.
    Buenas tardes pablo79, ¿tienes conectado el sensor remoto de temperatura (RTS)?
    "Posee buen juicio aquél que no confía por entero en el suyo"

  5. #5
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5.316
    Entradas de blog
    2

    Predeterminado Re: Dudas instalación poco voltaje

    El sensor remoto de temperatura poco tiene que ver con esta cuestión.

    Posiblemente PABLO79, cuando dice que veo que llega solo a meterme las placas hasta 1.600 w/h, se refiere a que tiene picos de potencia máxima de 1600 watios. Con el calor que debe hacer en Cádiz, la inclinación de 45º y teniendo 2,22 Kwp, es bastante lógico que no supere esos 1600 watios de pico.
    Y aunque sus placas sean de red, de 60 células, es totalmente factible que, durante el día y habiendo buen sol, pueda hacer uso de los consumos normalmente, porque el inversor puede trabajar y dar potencia con tensiones de 23 voltios o quizá con menos, por eso puede alcanzar picos de 1600 watios.

    Otra cosa es que con esas tensiones no pueda cargar las baterias correctamente. Para hacerlo se necesitan tensiones del orden de 28-29 voltios. Si las placas son de red, con una Vmp de 30 voltios, con el calor que ahora hace por la península, la Vmp no llegará ni a 25 voltios, sin contar las posibles caidas de tensión que tenga la línea placas-regulador. Y con 25 voltios las baterias no se cargan, pero si que funciona el inversor.

    Pero además, el FM necesita trabajar a unos 4-5 voltios por encima de la tensión de baterias.
    Así que, si debido al calor, la Vmp de esas placas baja a 25 voltios, además de la caida de tensión en los cables, y los 4-5 voltios de más del FM, es posible que la diferencia entre la Vmp actual de las placas y la tensión de trabajo de ellas sea de 7 u 8 voltios. Con esa diferencia, el rendimiento de las placas baja mucho mucho, y no hay suficiente energía ni tensión para la carga, pero si para el consumo de día.

    Todo ello suponiendo que el problema sea que las placas son de red y estén conectadas en paralelo.

  6. #6
    Avatar de Hlebtomane
    Hlebtomane está desconectado Forero
    Fecha de ingreso
    mar 2007
    Ubicación
    Valencia
    Mensajes
    4.541

    Predeterminado Re: Dudas instalación poco voltaje

    Cita Iniciado por pablo79 Ver mensaje
    Hola a ver si me podeis ayudar.
    Tengo 12 placas de 185w. con regulador flexmax 80, un victron de 5000w. y 12 baterias de 2.400 ah.
    Las placas las tengo orientadas a 45º al sur.
    Esta instalación me la montaron en marzo y mayo y junio se me ponia el voltaje en 29.0 v
    haciendo todas las etapas de las cargas.
    Pero desde mediao de junio hasta la fecha no me pasa el voltaje de 25.5 v y no me hace las cargas ¿ que esta pasando?? veo que llega solo a meterme las placas hasta 1.600 w/h
    Hoy con las baterias estabelizadas se me ha puesto el voltaje en 22.8 v y voy a quedar sin bateria.
    ¿ Que puedo hacer?

    Gracias.
    Pues en principio, las placas de 185 Wp deberían ser de 72 células, sería lo normal (aunque no descarto que sean de "conexión a red" o de 12 V). Aún así habrá que saber cómo van conectadas. Si forman series de 2, será mejor que tenerlas todas en paralelo.
    Lo que está muy claro es que las baterías las tendrás bastante fastidiadas si llevan ya dos meses sin recargarlas completamente. Sin que nos des más información, es difícil decir el porqué no dan suficiente para recargar las baterías. A ver si nos puedes comentar los consumos que tienes y el uso que le das a la vivienda (supongo que es vivienda habitual). Si, por ejemplo, tuvieras mayores consumos en verano (depuradora de piscina, aire acondicionado o similar), sería totalmente normal que te quedes corto en esta época del año ya que con los paneles a 45º maximizas la producción en primavera, otoño e invierno.
    Saludos.
    Biblioteca básica de energía solar
    Descubre la fotovoltaica jugando y aprende de forma intuitiva con nuestros esquemas interactivos: Esquemas interactivos (requiere flash)

  7. #7
    pablo79 está desconectado Forero Junior
    Fecha de ingreso
    mar 2012
    Ubicación
    palmones
    Mensajes
    20

    Predeterminado Re: Dudas instalación poco voltaje

    vamos a ver.
    las placas son de 72 celdas 36v. y no estan conectadas en red, es vivienda aislada.
    El inversor esta programado hasta 22v. si baja de hay se apaga.
    No me acuerdo de que forma estan conectadas si en paralelo o en serie. Se que estan conectadas de tal forma
    de que las placas no dan mas de 145v. por que a mas de esta cantidad no funciona el regulador, si es mayor a este numero, te pone en la pantalla ALTO VOC.
    En en regulador en entrada me pone 65 v. a las 14:00 horas.
    Sobre el consumo cuanto mas tengo es de 6000w día. Al finalizar el dia me mete 11.000w.
    Este problema fue de repente a mediaos de junio, recuerdo que todos los días el regulador se ponía en 29v.
    al día siguiente sin estar nublado ni nada se me puso a 26.3v al día siguiente otra vez a 29v. y despues seguido hasta la fecha no me pasa de 25.5v.
    Me han comentado que tiene toda la pinta de se la calor, aqui estamos a una media ahora de 35 grados.

  8. #8
    Avatar de martoga
    martoga está desconectado Forero
    Fecha de ingreso
    jun 2012
    Ubicación
    mallorca
    Mensajes
    340

    Predeterminado Re: Dudas instalación poco voltaje

    lo que han querido decir es que un regulador mf80 como es un mpp puede trabajar con 2 tipos de placas, las placas aisladas y las placas de conexion a red, independientemente si tienes red electrica, su rendimiento de las dos son iguales, pero la diferencia es que la de red en verano y cuando hace calor su vmp baja mucho mas que la de aislada, segun como tengas conectadas las placas es posible que el voltaje que le llegue sin son de red sea bajo y el rendimiento del regulador no sera correcto.

    saludos

  9. #9
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5.316
    Entradas de blog
    2

    Predeterminado Re: Dudas instalación poco voltaje

    Vale.
    Tienes las placas en serie de 2 en 2, por eso te marca 65 voltios el FM.
    Tienes una generación de 11Kwh/dia y un consumo de 6Kwh/dia. O sea, que te debería sobrar para cargar baterias.
    ¿Como sabes que tienes 6Kwh/dia de consumo?
    ¿a que temperatura crees que pueden estar las baterias? ¿donde están ubicadas?
    ¿Has revisado las tensiones de absorción y flotación configuradas?

    Sería rarísimo,(y una p****a), pero ¿no tendrás un vaso comunicado?

  10. #10
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5.316
    Entradas de blog
    2

    Predeterminado Re: Dudas instalación poco voltaje

    Cita Iniciado por martoga Ver mensaje
    lo que han querido decir es que un regulador mf80 como es un mpp puede trabajar con 2 tipos de placas, las placas aisladas y las placas de conexion a red, independientemente si tienes red electrica, su rendimiento de las dos son iguales, pero la diferencia es que la de red en verano y cuando hace calor su vmp baja mucho mas que la de aislada, segun como tengas conectadas las placas es posible que el voltaje que le llegue sin son de red sea bajo y el rendimiento del regulador no sera correcto.

    saludos
    No es que las de red bajen su Vmp mucho más que las de aislada con el calor. Bajar, bajan en la misma proporción, pero como se parte de una Vmp más baja, digamos al límite para la carga de baterias, con el calor, su Vmp se queda por debajo de la necesaría para cargar y entonces su rendimiento baja mucho.

  11. #11
    Avatar de martoga
    martoga está desconectado Forero
    Fecha de ingreso
    jun 2012
    Ubicación
    mallorca
    Mensajes
    340

    Predeterminado Re: Dudas instalación poco voltaje

    Cita Iniciado por carlos6025 Ver mensaje
    No es que las de red bajen su Vmp mucho más que las de aislada con el calor. Bajar, bajan en la misma proporción, pero como se parte de una Vmp más baja, digamos al límite para la carga de baterias, con el calor, su Vmp se queda por debajo de la necesaría para cargar y entonces su rendimiento baja mucho.
    gracias por tu corrección.

  12. #12
    Avatar de Hlebtomane
    Hlebtomane está desconectado Forero
    Fecha de ingreso
    mar 2007
    Ubicación
    Valencia
    Mensajes
    4.541

    Predeterminado Re: Dudas instalación poco voltaje


    No creo que sea un defecto del FM80, ni parece que te faltan placas para el consumo que tienes. Un posible problema que se me ocurre es el calor en el cuarto de las baterías. Cuando las baterías alcanzan cierta temperatura, el regulador para la carga (espero que te han puesto la sonda de temperatura a las baterías; creo que sigue cargando hasta 50ºC y sería muy raro tener la carga parada por alta temperatura de la batería, pero si fuera el caso, estaría muy claro que el sitio donde tienes las baterías se calienta demasiado y lo tendrías que ventilar mucho mejor); aparte el regulador baja la tensión de carga con la temperatura más alta por unos 5mV/K cada elemento.
    A ver si nos puedes decir qué es lo que indica la pantalla, si se queda en "Bulk" todo el día o si llega a absorción y flotación.

    Saludos.
    Biblioteca básica de energía solar
    Descubre la fotovoltaica jugando y aprende de forma intuitiva con nuestros esquemas interactivos: Esquemas interactivos (requiere flash)

  13. #13
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    13.398
    Entradas de blog
    16

    Predeterminado Re: Dudas instalación poco voltaje

    Vuelve a parámetros de fabrica y repón las tensiones a mano.

  14. #14
    pablo79 está desconectado Forero Junior
    Fecha de ingreso
    mar 2012
    Ubicación
    palmones
    Mensajes
    20

    Predeterminado Re: Dudas instalación poco voltaje

    Ya lo he hecho de poner como venia de fabrica.
    El cuarto donde tengo las baterias no le da el sol en todo el día y encima hay otra planta, hay temperatura ambiente.
    Me he estado fijando que cuando amanece y anochese la entrada del voltaje de las placas es de 68v. 69v.
    Pero cuando da las 2 de la tarde el voltaje me baja a 62v. 61. Me he subido al tejado y estan las placas ardiendo.
    No pasa del Bulk, llega hasta 25.5v para que pase a absorcion esta en 28.8v
    Pero vamos esta instalación me hacia toda las cargas bien hasta que entro el calor fuerte aqui.

  15. #15
    Avatar de Hlebtomane
    Hlebtomane está desconectado Forero
    Fecha de ingreso
    mar 2007
    Ubicación
    Valencia
    Mensajes
    4.541

    Predeterminado Re: Dudas instalación poco voltaje

    Cita Iniciado por pablo79 Ver mensaje
    Ya lo he hecho de poner como venia de fabrica.
    El cuarto donde tengo las baterias no le da el sol en todo el día y encima hay otra planta, hay temperatura ambiente.
    Me he estado fijando que cuando amanece y anochese la entrada del voltaje de las placas es de 68v. 69v.
    Pero cuando da las 2 de la tarde el voltaje me baja a 62v. 61. Me he subido al tejado y estan las placas ardiendo.
    Olvídate de la tensión de placas, está bien. Es normal que baje tanto con el calor que hace y el sol pegando fuerte. La configuración de placas está bien, el problema tiene que ser por otra cosa. Cuéntanos lo que dice el historial del Outback sobre las producciones diarias para ver si están bien. Dinos también en qué etapa de carga se encuentra ahora y qué voltaje dan las baterías.

    Es muy importante que dejes recargar las baterías ya completamente. Con el pastón que te habrán costado las baterías (tienes muuuuuucha capacidad, jodxx), no queremos que se te fastidien. Si no hay otra manera, a recargar con el grupo...
    Biblioteca básica de energía solar
    Descubre la fotovoltaica jugando y aprende de forma intuitiva con nuestros esquemas interactivos: Esquemas interactivos (requiere flash)

  16. #16
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5.316
    Entradas de blog
    2

    Predeterminado Re: Dudas instalación poco voltaje

    Y ahora que hay sol a tope (supongo por tu tierra tambien) desconecta el inversor para eliminar consumos. Comprueba entonces la potencia que te está marcando el FM y la tensión de baterias.

  17. #17
    pablo79 está desconectado Forero Junior
    Fecha de ingreso
    mar 2012
    Ubicación
    palmones
    Mensajes
    20

    Predeterminado Re: Dudas instalación poco voltaje

    El historial te digo todos los dias llegaba las carga a absorsion y flotacion y a mediaos de junio me llego hasta 26v y al otro dia
    otra vez a 29v y despues seguido hasta la fecha no me pasa de 25.6v.
    Según el regulador me mete unos 410ah, 443ah de 10.000 a 11.000 kw día.
    Ahora mismo el regulador me pone lo siguiente:

    in: 61.2 v 30.1 A
    salida: 25.2 v 67.5 A

    1700 KW 5.0 KWH
    AUX: Enc Mppt Bulk

  18. #18
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5.316
    Entradas de blog
    2

    Predeterminado Re: Dudas instalación poco voltaje

    Lo de Aux: ENC , porque???

    En principio está trabajando bien. ¿has desconectado el inversor para eliminar todos los consumos?

  19. #19
    pablo79 está desconectado Forero Junior
    Fecha de ingreso
    mar 2012
    Ubicación
    palmones
    Mensajes
    20

    Predeterminado Re: Dudas instalación poco voltaje

    no, lo voy hacer ahora
    ahora te cuento

  20. #20
    pablo79 está desconectado Forero Junior
    Fecha de ingreso
    mar 2012
    Ubicación
    palmones
    Mensajes
    20

    Predeterminado Re: Dudas instalación poco voltaje

    ahora esta asi

    En: 60.8 v 31.2A
    Salida: 25.6 v 68.8A

    1750 KW 5.4 KWH

Página 1 de 4 12 ... ÚltimoÚltimo

Temas similares

  1. vigo diamante con pellets. (dudas poco calor)
    Por ducckke en el foro Ecoforest
    Respuestas: 13
    Último mensaje: 09/02/2016, 12:56
  2. dudas voltaje
    Por talco en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 4
    Último mensaje: 06/08/2015, 23:54
  3. Dudas voltaje, baterias, eficiencia...
    Por Abner en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 17
    Último mensaje: 26/02/2015, 01:01
  4. MUCHAS DUDAS POCO DINERO, JAJAJA
    Por RICARDO57 en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 8
    Último mensaje: 05/02/2010, 19:36
  5. Pequeña instalación - Dudas voltaje y amperaje
    Por Richi_530 en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 4
    Último mensaje: 08/12/2008, 16:48

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46