La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 16 de 16

Tema: Shunt de outback no registra

  1. #1
    remus está desconectado Forero
    Fecha de ingreso
    feb 2010
    Ubicación
    Madrid
    Mensajes
    47

    Predeterminado Shunt de outback no registra

    Hola,


    tengo un shunt de outback por mi reciente ampliacion de paneles para el FM80 y lo he conectado al puerto libre del fn-dc ya que tiene 4 en uno esta conectado el del inversor, en otro el del otro FM80 y quedan 2 uno es para conectar otro shunt y el otro pone rele.

    he abierto la tapa para ver por donde pasa el cable y esta puesto en el neutro con lo cual no parece dificil.
    Entonces conecte el neutro que va desde el FM80 a la bateria y lo he pasado por el shunt, luego tiene dos salidas para el fn-dc que las coloque por colores tal y estan las otras.(tambien tengo un whisper 200 y tambien pase el neutro por el shunt como los dos son cargadores y el shunt aguanta hasta 600A he pensado que aguantara de sobra FM80 80A max y el whisper 50A max...)


    nose donde puede estar el problema ya que no me registra nada de nada lo que carga y me ha llegado a poner bateria al 60% porque parece que del dia a dia como no registra lo que carga el otro regulador y mas porque conecte el horno, etc.. pues pone que estan descargadas..aunque no sea cierto porque los reguladores indican que estan en flotacion y densidad 1.23.


    Otro problema que tengo es la sincronizacion de los dos FM80 con el mate, con esto me refiero a que no cargan los dos con el mismo voltaje ya que uno tiene puesto el sensor de temp. y el otro no.
    Aunque le tengo conectado el cable de red con el mate y si entro en el menu del mate puedo ver que reconoce el FM80 como CC y ademas suma los kw/h de todo el dia de los dos pero la temperatura no la compensa en los dos.

    agradezco cualquier ayuda porque estoy perdido, no le encuentro la solucion por ningun lado..

    gracias,
    Carlos

  2. #2
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5,304
    Entradas de blog
    2

    Predeterminado Re: Shunt de outback no registra

    Respecto al FM80, ¿has probado ponerle la sonda al otro FM80?

    ¿estan conectados cada FM y el inversor a su correcto puerto, empezando por el inversor en el 1?

  3. #3
    remus está desconectado Forero
    Fecha de ingreso
    feb 2010
    Ubicación
    Madrid
    Mensajes
    47

    Predeterminado Re: Shunt de outback no registra

    Cita Iniciado por carlos6025 Ver mensaje
    Respecto al FM80, ¿has probado ponerle la sonda al otro FM80?

    ¿estan conectados cada FM y el inversor a su correcto puerto, empezando por el inversor en el 1?
    si efectivamente, en el fn-dc viene como ABC donde en el A va conectado el inversor, en el B viene conectato el primer FM80 y en el C viene conectado el nuevo shunt... luego tiene un puerto que pone rele y otro que pone Bateria - y + vamos que es por donde se alimenta.

    probare a cambiar el sensor al otro fm80...

    un saludo.

  4. #4
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5,304
    Entradas de blog
    2

    Predeterminado Re: Shunt de outback no registra

    NO me refiero a la interconexión entre el FN-DC y lo demas, sino entre el FM y el HUB. Primero el Inversor al puerto 1, despues los dos FM80 y despues el FN-DC

  5. #5
    unicornio está desconectado Baneado
    Fecha de ingreso
    sep 2008
    Ubicación
    madrid
    Mensajes
    1,684

    Predeterminado Re: Shunt de outback no registra

    creo que le llamas neutro al negativo de la bateria... ;-)

    el shunt: para que te funcione el nuevo shunt tienes que darlo de alta en el fndc que como no estaba puesto antes, estara desactivado (imagino). el fndc solo puede controlar tres shunts, o sea, solo tiene tres "puertos" de shunt, las otras conexiones son la alimentacion (y medida de la tension de la baterias, que tiene que estar conectada directamente a los bornes de la bateria, y el puerto aux que tienen todos los outback, que sirve para muchas cosas y se puede programar...

    el sensor de temperatura: si tienes un sistema completo outback tienes que conectar el sensor de temperatura al inverter, y conectar el inverter al puerto 1 del hub, y logicamente todos los elementos tienen que estar bien comunicados con el mate...si esto esta si, la compensacion de temperatura estara funcionando en todos los cargadores, lo que pasa es que la medida de la temeperatura que da el mate es una cifra que no coincide con la cifra de los grados centigrados, sino que hay que interpretarla en una tabla de correspondencias, ya que esa cifra solo es de uso interno...

    coin el mate3 ya si se puede visualizar la temperatura real y la compensacion de tension por la temepratura...

    espero haber ayudado!...;-)

  6. #6
    remus está desconectado Forero
    Fecha de ingreso
    feb 2010
    Ubicación
    Madrid
    Mensajes
    47

    Predeterminado Re: Shunt de outback no registra

    Cita Iniciado por carlos6025 Ver mensaje
    NO me refiero a la interconexión entre el FN-DC y lo demas, sino entre el FM y el HUB. Primero el Inversor al puerto 1, despues los dos FM80 y despues el FN-DC

    Hola,

    lo acabo de mirar y asi es, primero esta el Mate que tiene su puerto aparte y luego hay 4 puertos.
    1-> inversor / 2 -> FM80 / 3 -> FM80 / 4 ->FN-DC

    Estoy pensando en que puede ser que tenga otro firmware diferente ya que este ultimo tiene el menu ligeramente diferente y puedo elegir el español en cambio el otro no.

    la verdad es que esto lo puedo arreglar poniendo otro sensor de temperatura pero me preocupa mas que registre todo lo que cargue.

    un saludo y gracias por responder a mis dudas.

  7. #7
    unicornio está desconectado Baneado
    Fecha de ingreso
    sep 2008
    Ubicación
    madrid
    Mensajes
    1,684

    Predeterminado Re: Shunt de outback no registra

    comprueba que la version del mate que tienes es compatible con el fndc (que como estaba puesto antes, me imagino que si), si no fuera asi, outback te enviaria gratix otro mate...

    si lo tienes todo bien interconectado es una tonteria que quieras poner otro sensor, y de hecho no sabria decirte cual seria el resultado por que es algo que nunca se hace!...;-)
    los equipos de outback trabajan todos con un solo sensor...

  8. #8
    remus está desconectado Forero
    Fecha de ingreso
    feb 2010
    Ubicación
    Madrid
    Mensajes
    47

    Predeterminado Re: Shunt de outback no registra

    hola unicornio,


    me podrias indicar como doy de alta el puerto C del fn-dc? me he pateado por todos los lados el mate2 y no encuentro esta opcion.

    muchas gracias.

  9. #9
    unicornio está desconectado Baneado
    Fecha de ingreso
    sep 2008
    Ubicación
    madrid
    Mensajes
    1,684

    Predeterminado Re: Shunt de outback no registra

    pues coge el manual y consultalo, esta en el mate, en el menu de configuracion avanzada del del fndc, (adv/settings/password) tienes que meter una password, (141) luego vas recorriendo los tres shunts y tienen que estar todos en "enabled"... :-)

  10. #10
    remus está desconectado Forero
    Fecha de ingreso
    feb 2010
    Ubicación
    Madrid
    Mensajes
    47

    Predeterminado Re: Shunt de outback no registra

    hola,


    he cambiado el sensor al inversor solo que ahora no puedo observar lo de la temperatura aver si deja de llover porque tengo las baterias al 84% y solo carga entre los dos inversores 700-900w.

    lo del shunt unicornio eres un crack tenias razon, estaba desactivado.

    * para los que tienen el mismo problema -> Activar shunt = Advanced en el Mate pones la contraseña entras en -> DC luego en ->Shunt y pulsas 3 veces Down llegas al shunt C y le das a activar.

    otra duda al ver esto!
    Entrando en el Advanced -> DC...page2 opcion Charge -> bajando a charge factor batery me ponia 94% esto significa que mis baterias no se cargan mas del 94%? ¿no deberian estar en 100%?

    muchas gracias.

    * valido para el Mate 2
    Última edición por remus; 04/04/2012 a las 13:29 Razón: la configuracion vale para el mate2

  11. #11
    unicornio está desconectado Baneado
    Fecha de ingreso
    sep 2008
    Ubicación
    madrid
    Mensajes
    1,684

    Predeterminado Re: Shunt de outback no registra

    Cita Iniciado por remus Ver mensaje
    hola,


    he cambiado el sensor al inversor solo que ahora no puedo observar lo de la temperatura aver si deja de llover porque tengo las baterias al 84% y solo carga entre los dos inversores 700-900w.

    lo del shunt unicornio eres un crack tenias razon, estaba desactivado.

    * para los que tienen el mismo problema -> Activar shunt = Advanced en el Mate pones la contraseña entras en -> DC luego en ->Shunt y pulsas 3 veces Down llegas al shunt C y le das a activar.

    otra duda al ver esto!
    Entrando en el Advanced -> DC...page2 opcion Charge -> bajando a charge factor batery me ponia 94% esto significa que mis baterias no se cargan mas del 94%? ¿no deberian estar en 100%?

    muchas gracias.

    * valido para el Mate 2
    no te preocupes por el sensor, estara trabajando para todo el sistema tal como lo tienes conectado...si solo cargas eso con los dos inversores/cargadores es por que la bateria esta casi llena...recuerda que el sensor lo tienes que tener conectadeo en el inversor que esta en el puerto1 del hub, pero tambien que este inversor tiene que ser el master...(me imagino que eso ya lo tendrias asi instalado y configurado de origen, pero confirmalo...)

    el factor de carga es una cifra (94%) que le das tu al fndc para que el haga sus calculos, y significa que del 100% de potencia que le metes a la bateria, esta solo almacena el 94%, el 6% restante son las perdidas...es el factor de carga que viene por defecto, y que habria que ir corrigiendo segun se vaya deteriorando la capacidad de la bateria (el 94% seria para una bateria nueva a estrenar)

    has hecho muy bien en ponerte el FlexNet DC, es el mejor analizador del mercado, y podra decirte con precision como esta tu bateria, te ayudara a cuidarla y a usarla con la mayor eficiencia, y tambien optimizara tu consumo de gasoil del grupo electrogeno, es una autentica maravilla de precision y fiabilidad que te ayudara a tener mucha luz en el "oscuro mundo" de las baterias...jejeje

    ahora bien, tienes que configurarlo bien, como dice en el manual, si tu le mientes a el cuando lo configuras, el te mentira a ti cuando tu lo consultes...jajajaja
    como suele pasar en los equipos outback, hay ciertos pasos en las configuraciones que ningun fabricante puede preveer de antemano. lo que pasa es que los de outback son los unicos que lo dicen...ellos no pueden saber la capacidad de la bateria que vas a usar, ni de que tecnologia sera esa bateria...tampoco saben que paneles vas a usar ni que wp vas a tener en tu array...por eso hay que hacer ciertas pruebas y establecer cieros criterios de funcionamiento en cada instalacion en particular, y seguir para ello "al pie de la letra" lo que dice en los manuales...quizas esto puede parecer al principio un poco lioso o complicado cuando algunos equipos se enchufan y ya esta, pero te aseguro de que esta es la unica manera de mantener tu instalacion en un funcionamiento y eficiencia optimos, y tambien, (especialidad de outback), tener la seguridad de que podras extraer las maximas prestaciones a tus baterias, pero cuidandolas al maximo para conservarlas tambien para su mayor duracion posible...creo que outback ha sido (y lo sigue siendo) el fabricante que mas lejos ha desarrollado el cuidado y la carga de las baterias, y ahora que estan implementado las variables meteorologicas y sus predicciones, ya va a ser la pera!...jejejeje

  12. #12
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5,304
    Entradas de blog
    2

    Predeterminado Re: Shunt de outback no registra

    Cita Iniciado por unicornio Ver mensaje
    el factor de carga es una cifra (94%) que le das tu al fndc para que el haga sus calculos, y significa que del 100% de potencia que le metes a la bateria, esta solo almacena el 94%, el 6% restante son las perdidas...es el factor de carga que viene por defecto, y que habria que ir corrigiendo segun se vaya deteriorando la capacidad de la bateria (el 94% seria para una bateria nueva a estrenar)

    has hecho muy bien en ponerte el FlexNet DC, es el mejor analizador del mercado, y podra decirte con precision como esta tu bateria, te ayudara a cuidarla y a usarla con la mayor eficiencia, y tambien optimizara tu consumo de gasoil del grupo electrogeno, es una autentica maravilla de precision y fiabilidad que te ayudara a tener mucha luz en el "oscuro mundo" de las baterias...jejeje
    Con respecto al FN-DC, hay algo que, o no lo contempla o yo no lo encuentro en el manual de la web. Podemos configurar el factor de carga, que es de un 94% por defecto. pero ¿y el factor de descarga? no veo que hable nada del índice de Peukert. ¿como trata la descarga el FN-DC?

  13. #13
    PabloSG está desconectado Forero
    Fecha de ingreso
    ene 2008
    Ubicación
    Madrid
    Mensajes
    48

    Predeterminado Re: Shunt de outback no registra

    haciendo un guiño a otra marca...bastante (si no todo y más) de lo que habláis lo hace de serie SMA...

  14. #14
    unicornio está desconectado Baneado
    Fecha de ingreso
    sep 2008
    Ubicación
    madrid
    Mensajes
    1,684

    Predeterminado Re: Shunt de outback no registra

    Cita Iniciado por carlos6025 Ver mensaje
    Con respecto al FN-DC, hay algo que, o no lo contempla o yo no lo encuentro en el manual de la web. Podemos configurar el factor de carga, que es de un 94% por defecto. pero ¿y el factor de descarga? no veo que hable nada del índice de Peukert. ¿como trata la descarga el FN-DC?
    da igual llamarlo indice de carga o indice de descarga, o como se ha llamado tambien eficiencia de la bateria...de lo que se trata es de tener un sistema que permita configurar lo que en realidad nos puede dar la bateria para saber cuanta bateria nos queda,... cual es nuestro SOC real,... que es lo que tenemos, y que no...;-)

    PabloSG, no tengo ninguna duda de que SMA tambien mola un guevo...;-)

  15. #15
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5,304
    Entradas de blog
    2

    Predeterminado Re: Shunt de outback no registra

    Vale, el nombre es lo de menos, pero la eficiencia no solo depende de la batería, sino de como hacemos las descargas.
    Quizas podremos valorar una eficiencia media para cada instalación y uso.

  16. #16
    unicornio está desconectado Baneado
    Fecha de ingreso
    sep 2008
    Ubicación
    madrid
    Mensajes
    1,684

    Predeterminado Re: Shunt de outback no registra

    Cita Iniciado por carlos6025 Ver mensaje
    Vale, el nombre es lo de menos, pero la eficiencia no solo depende de la batería, sino de como hacemos las descargas.
    Quizas podremos valorar una eficiencia media para cada instalación y uso.
    el como hacemos las descargas si lo tiene en cuenta el fndc, diferenciando los kwh que hemos decargado en c10, o en c20 o en c100,... para tener una nocion clara y precisa de la bateria que nos queda al final...contando, claro, con la cifra de rendimiento que nosotros le damos...

    por otro lado es el unico analizador de batria que cuenta con hasta tres entradas de shunt, de manera que puede darte un detalle exhaustivo de como es tu instalacion, por donde te vienen los vatios y cuantos vienen por ahi, y por donde se van...etc...

    tambien esta muy bien enfocado a ahorrar horas y combustible del grupo electrogeno, controlando todos los cargadores outback que tengas, incluido en grupo, de una manera eficiente que te permite ahorrar cuidando al maximo la bateria...

    y lo mejor esta por venir...jejeje


Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45