La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 2 de 2 PrimerPrimer ... 2
Resultados 21 al 39 de 39

Tema: Forgo de nuevo con dudas

  1. #21
    forgo está desconectado Miembro del foro
    Fecha de ingreso
    abr 2010
    Ubicación
    alicante
    Mensajes
    39

    Predeterminado Respuesta: Forgo de nuevo con dudas

    Bueno que quede claro que la paella se me da bien pero creo también un buen chuleton de gallega creo que os entraría ja ja
    Por el abastecimiento culinario no hay problema..

    Sigamos ya esta puesto el interruptor programable al termo

    Como veo la temperatura que marca la sonda no me aclaro

    Dios que pestazo a acido que tengo ja ja me gusta algo se mueve por dentro pero las baterías están frías tranquilo Carlos

    Mañana te miro por la mañana lo de la intensidad

    Un saludo a todos tropa

  2. #22
    Avatar de Hlebtomane
    Hlebtomane está desconectado Forero
    Fecha de ingreso
    mar 2007
    Ubicación
    Valencia
    Mensajes
    4,539

    Predeterminado Respuesta: Forgo de nuevo con dudas

    Cita Iniciado por forgo Ver mensaje
    Bueno que quede claro que la paella se me da bien pero creo también un buen chuleton de gallega creo que os entraría ja ja
    Por el abastecimiento culinario no hay problema..

    Sigamos ya esta puesto el interruptor programable al termo

    Como veo la temperatura que marca la sonda no me aclaro

    Dios que pestazo a acido que tengo ja ja me gusta algo se mueve por dentro pero las baterías están frías tranquilo Carlos

    Mañana te miro por la mañana lo de la intensidad

    Un saludo a todos tropa
    Muy bien, para ver si la sonda funciona correctamente, metete en la pantalla de un FM, te vas al menú "MISC" y le das a "PROX" hasta que aparezca una indicación "BTMP". Si esta marca una "X", entonces sabes que la sonda funciona correctamente y la comparten los distintos FM.

    A ver si puedes medir la densidad del electrolito, si ahora con la ecualización no ha subido como debería, le tendrás que hacer otra ecualización mañana (de 2 horas). Si haciendo una ecualización no consigues que suba la densidad, entonces tienes las batería muy fastidiadas. ¿Tienes un densímetro para mirar la densidad?

    Un saludo.

  3. #23
    unicornio está desconectado Baneado
    Fecha de ingreso
    sep 2008
    Ubicación
    madrid
    Mensajes
    1,684

    Predeterminado Respuesta: Forgo de nuevo con dudas

    Cita Iniciado por Hlebtomane Ver mensaje
    Muy bien, para ver si la sonda funciona correctamente, metete en la pantalla de un FM, te vas al menú "MISC" y le das a "PROX" hasta que aparezca una indicación "BTMP". Si esta marca una "X", entonces sabes que la sonda funciona correctamente y la comparten los distintos FM.

    A ver si puedes medir la densidad del electrolito, si ahora con la ecualización no ha subido como debería, le tendrás que hacer otra ecualización mañana (de 2 horas). Si haciendo una ecualización no consigues que suba la densidad, entonces tienes las batería muy fastidiadas. ¿Tienes un densímetro para mirar la densidad?

    Un saludo.
    mas horas, mas horas, 2 horas no son nada...;-)
    leña al mono hasta que se rompa la cadena!...yo recupere unas baterias de un cliente con 11 horas de ecualizacion sin parar...estaban en la ruina y ahora estan como nuevas, y hace ya un par de años...si la bateria no se calienta, (y no creo con el frio que hace) sin contemplaciones, a saco!...jejeje

  4. #24
    forgo está desconectado Miembro del foro
    Fecha de ingreso
    abr 2010
    Ubicación
    alicante
    Mensajes
    39

    Predeterminado Respuesta: Forgo de nuevo con dudas

    Ahhhhhh joder que makinas ji ji

    Eh pasado de 1,16 a 1,22 todos los vasos y solo 4 horas de eq joder como mola

  5. #25
    unicornio está desconectado Baneado
    Fecha de ingreso
    sep 2008
    Ubicación
    madrid
    Mensajes
    1,684

    Predeterminado Respuesta: Forgo de nuevo con dudas

    Cita Iniciado por forgo Ver mensaje
    Ahhhhhh joder que makinas ji ji

    Eh pasado de 1,16 a 1,22 todos los vasos y solo 4 horas de eq joder como mola
    mide todos los vasos, apuntalo...fijate en que todos los vasos esten igual, si alguno esta mas bajo, centrate en el...lo mas importante es que todos los vasos esten iguales!!!...animo!... que son tuyas!...;-)
    (nunca mejor dicho!...jejeje)...

  6. #26
    Avatar de Hlebtomane
    Hlebtomane está desconectado Forero
    Fecha de ingreso
    mar 2007
    Ubicación
    Valencia
    Mensajes
    4,539

    Predeterminado Respuesta: Forgo de nuevo con dudas

    Perfecto, pues mientras sigue subiendo de densidad, no pares de hacer la ecualización. Y como ves, el grupo no te hace falta jeje (ya tienes que tener un grupo fuerte para superar la potencia que te pueden dar los paneles, aparte para la ecualización tampoco hace falta tanta potencia...).

    Un saludo y mañana nos contarás cómo evoluciona la densidad...

  7. #27
    xupihd está desconectado Forero
    Fecha de ingreso
    may 2011
    Ubicación
    valencia
    Mensajes
    359

    Predeterminado Respuesta: Forgo de nuevo con dudas

    Cita Iniciado por forgo Ver mensaje
    Ahhhhhh joder que makinas ji ji

    Eh pasado de 1,16 a 1,22 todos los vasos y solo 4 horas de eq joder como mola
    me alegro que esto vaya bien porque las baterias cuestan un paston

  8. #28
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5,304
    Entradas de blog
    2

    Predeterminado Respuesta: Forgo de nuevo con dudas

    Cita Iniciado por Hlebtomane Ver mensaje
    ....aparte deberías de poder leer la temperatura a través del MATE o las pantallas de los FM....
    Hola de nuevo HLEBTOMANE, repasando el hilo he visto lo que dices de la temperatura.
    Por más vueltas que le he dado al FM, y ya llevo tiempo dándole, no he podido encontrar en que pantalla o menú aparece la temperatura. Se que hay una pantalla donde aparace un número "raro" que tiene que ver algo con la temperatura, pero lo que busco es la temperatura de la sonda en ºC. ¿dondes tengo que buscar?

    gracias y saludos

  9. #29
    forgo está desconectado Miembro del foro
    Fecha de ingreso
    abr 2010
    Ubicación
    alicante
    Mensajes
    39

    Predeterminado Respuesta: Forgo de nuevo con dudas

    Buenos días tropa yo e visto lo de la x ósea que si esta conectada la sonda pero lo de la temperatura no!!

  10. #30
    Avatar de Hlebtomane
    Hlebtomane está desconectado Forero
    Fecha de ingreso
    mar 2007
    Ubicación
    Valencia
    Mensajes
    4,539

    Predeterminado Respuesta: Forgo de nuevo con dudas

    Cita Iniciado por carlos6025 Ver mensaje
    Hola de nuevo HLEBTOMANE, repasando el hilo he visto lo que dices de la temperatura.
    Por más vueltas que le he dado al FM, y ya llevo tiempo dándole, no he podido encontrar en que pantalla o menú aparece la temperatura. Se que hay una pantalla donde aparace un número "raro" que tiene que ver algo con la temperatura, pero lo que busco es la temperatura de la sonda en ºC. ¿dondes tengo que buscar?

    gracias y saludos
    Hola Carlos y forgo, me había liado, pensaba que el número que aparece era la temperatura en Fahrenheit (como son americanos los de Outback), pero nunca lo había comprobado; simplemente he visto que las correcciones de tensión de carga estaban bien por lo que me decía mi sonda de temperatura humana (piel) jeje.
    Ahora que lo estaba mirando veo que el número que aparece en BTMP no tiene nada que ver con la temperatura, no entiendo porque no ponen la indicación de la temperatura. EN "PCB" poenen la temperatura para los componentes interiores, tampoco es una escala de Fahrenheit o Celsius, pero ahí al menos el número tienen que ver algo con la temperatura (cuanto más alto el número, más baja la temperatura y 25ºC corresponde al número 525).

    Pues nada, parece que no hay manera en el FM de saber la temperatura que detecta la sonda (bueno se puede aproximar a través de la corrección de la tensión que implica), pero no entiendo porque no simplemente ponen ahí la temperatura (y que sea en ºC cuando se eleige español jeje).

    Un saludo.

  11. #31
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5,304
    Entradas de blog
    2

    Predeterminado Respuesta: Forgo de nuevo con dudas

    Cita Iniciado por Hlebtomane Ver mensaje

    Pues nada, parece que no hay manera en el FM de saber la temperatura que detecta la sonda (bueno se puede aproximar a través de la corrección de la tensión que implica), pero no entiendo porque no simplemente ponen ahí la temperatura (y que sea en ºC cuando se eleige español jeje).

    Un saludo.
    Ok. "Oido cocina".

    saludos

  12. #32
    unicornio está desconectado Baneado
    Fecha de ingreso
    sep 2008
    Ubicación
    madrid
    Mensajes
    1,684

    Predeterminado Respuesta: Forgo de nuevo con dudas

    hasta ahora los outback no dan directamente la temperatura, sino una cifra proporcional y hay una tabla de equivalencias para saber la temperatura con la indicacion que dan los mx/fm/mate2...

    con el mate 3 ya si que salen las temperaturas directamente en ºc....

  13. #33
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5,304
    Entradas de blog
    2

    Predeterminado Respuesta: Forgo de nuevo con dudas

    OK. "oido cocina" tambien, UNICORNIO.

    saludos

  14. #34
    forgo está desconectado Miembro del foro
    Fecha de ingreso
    abr 2010
    Ubicación
    alicante
    Mensajes
    39

    Predeterminado Respuesta: Forgo de nuevo con dudas

    Vaya día gris ja ja ja

  15. #35
    forgo está desconectado Miembro del foro
    Fecha de ingreso
    abr 2010
    Ubicación
    alicante
    Mensajes
    39

    Predeterminado Respuesta: Forgo de nuevo con dudas

    Saludos chicos/as por si acaso

    Bueno con el tiempo que ha hecho no e podido eq bien pero ya las tengo en 1,23,,,,,

    Carlos e leído lo que me aconsejastes, joder tío tu cuando estas aburrido que te vas a la NASA a darles un cursillo ,,,, tíos eres una maquina ,,,

    Me a dejado flipado el invento es la ostia y a mi me vendría de perlas por la potencia que tengo,,,

    Llevo días pensando en poner lo de los tubos de vacío pero para Calefaccion también no solo agua sanitaria y creo que tu invento me valdría también para eso como apoyo aparte que la casa la tengo con chimenea,,

    Que me haría falta para hacer esa idea real en teoría si no se dispara mucho de precio y si la veis factible,,,

    Vosotros sois los gurus y yo el suicida ja ja

    Saludos🔥🔥

  16. #36
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5,304
    Entradas de blog
    2

    Predeterminado Respuesta: Forgo de nuevo con dudas

    Hola de nuevo FORGO, ¿como vas con tu instalación "nuclear"?

    Para poder aprovechar todas esa potencia que te sobra, primero habría que saber de cuanta potencia estamos hablando. Si no recuerdo mal tienes unos 9 Kwp instalados.

    Cada módulo regulador de potencia (ref. M028N) soporta hasta 4Kw. y vale 23.8 euros
    Cada módulo covertidor de impulsos (ref. M150) vale unos 16.3 euros

    Te haría falta 3 módulos M028N y 1 módulo M150, aparte de la caja para instalarlo y algúna cosilla más. Poca cosa. Con 100to y pocos euros lo tendrias listo.

    La cuestión está en el acumulador de agua. Necesitas uno de cierto volumen y con unas resistencias de, como mínimo, 9Kw. Habría que ver que hay en el mercado.
    Si la resistencia es más grande no hay problema, pero si es menor de los 9Kw, funcionaría, pero no podrías aprovechar toda la potencia sobrante de las placas instaladas.

    Con respecto a la calefacción con tubos de vacío, yo diría que solo funcionan con suelo radiante. Los radiadores de toda la vida necesitan una temperatura de 70-90º para poder rendir al máximo.
    Tambien tengo entendido que hay radiadores de baja temperatura, pero bastante más caros. Tendrías que consultar a un técnico en la materia.

    Pero con respecto al ACS, apostaría que con un acumulador de unos 300-400 litros y aprovechando los 9Kwp que tienes instalados, no te va a faltar agua caliente nunca.

    saludos

  17. #37
    mjrosg está desconectado Forero
    Fecha de ingreso
    jul 2010
    Ubicación
    Vega Baja del Segura
    Mensajes
    2,682

    Predeterminado Respuesta: Forgo de nuevo con dudas

    ¿Qué?, el día de ayer fue la leche, las mías produjeron potencia instalada por 6, sigo diciéndolo “la envidia me corroe”.

    Veras….yo tengo termosifones de tubo de vacío para calefacción y van muy bien, pero yo tengo suelo radiante con un buen tomo de acumulación (cemento termico) y se nota, ojo por espacio no he puesto más y tengo que ayudarlas con la enfriadora. No te recomiendo calefacción solar por radiadores, vale más la salsa que el pollo (es mi opinion).


    Eso si, los tubos de vacío para ACS van de muerte.

  18. #38
    Avatar de Hlebtomane
    Hlebtomane está desconectado Forero
    Fecha de ingreso
    mar 2007
    Ubicación
    Valencia
    Mensajes
    4,539

    Predeterminado Respuesta: Forgo de nuevo con dudas

    Si tuvieras suelo radiante, sería muy interesante montar una bomba de calor para la calefacción (es que para radiadores convencionales normalmente necesitan temperaturas bastante más altas y entonces ya no se puede emplear una bomba de calor). Eso sí, para regularla ya habría que hacer otro invento, porque no es tan modular como una resistencia eléctrica.
    Otra manera para la calefacción eléctrica, sería con radiadores infrarrojos. Son bastante más eficientes que radiadores convencionales de convección y son regulables igual que una resistencia eléctrica, pero no podrías acumular calor, sería calentar la casa de forma instantánea con la potencia que te sobra.
    A lo mejor te interesa tener una combinación de los radiadores infrarrojos y los convencionales (estos funcionando con agua caliente a partir de la resistencia eléctrica). Unos te calientan la casa por el día de la forma más eficiente y los otros serían para la noche con agua caliente acumulada.

    Un saludo.

  19. #39
    forgo está desconectado Miembro del foro
    Fecha de ingreso
    abr 2010
    Ubicación
    alicante
    Mensajes
    39

    Predeterminado Respuesta: Forgo de nuevo con dudas

    Ok Ok vamos a estudiar el asunto pues puse algo que no e utilizado tranquilos ji ji

Página 2 de 2 PrimerPrimer ... 2

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45