La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 4 de 4

Tema: Problema con un fusible!

  1. #1
    xic z3 está desconectado Forero
    Fecha de ingreso
    jun 2007
    Mensajes
    81

    Predeterminado Problema con un fusible!

    Gracias a la ayuda desinteresada de muchos de vosotros, el pasado mes de julio realicé una pequeña instalación solar aislada en una pequeña granja. Puse una placa solar de 30W y un regulador de carga de 4A, y un fusible de 4A entre la placa y el regulador.

    Pasadas unas semanas se fundió el fusible, y desde entonces me ha pasado lo mismo 2 veces más..

    Entiendo que esa placa dará como mucho 2,5 amperios. Entonces como se me pueden fundir así los fusibles? Alguna idea?

    Gracias de antemano!

  2. #2
    Avatar de Conchuo
    Conchuo está desconectado Forero
    Fecha de ingreso
    abr 2007
    Ubicación
    Andalucía
    Mensajes
    2,798

    Predeterminado Respuesta: Problema con un fusible!

    Ese panel no debería de darte ni siquiera los 2 amperios, lo que te ocurre es bastante raro. Yo lo que haría sería medir la intensidad con una pinza amperimétrica que mida en contínua, lo deberías hacer un día frío a plena radiación y con la atmósfera límpia.

    Otra cosa sería buscarte fusibles de otra marca, por si los que tienes pudiesen estar mal calibrados.

    De cualquier manera habría que mirar bien las características eléctricas del panel, si las tienes ponlas por aquí.
    Saludos
    Conchuo

    El Sol nos ofrece una energía limpia, segura y gratis... utilecémosla

  3. #3
    xic z3 está desconectado Forero
    Fecha de ingreso
    jun 2007
    Mensajes
    81

    Predeterminado Respuesta: Problema con un fusible!

    Hola Conchuo, mira las características de la placa son:

    Datos técnicos:
    Potencia máxima: 30 W
    Voltaje máximo cargando: 17,5 V
    Corriente máxima: 1,72 A
    Eficiencia: 16-16,5%
    Peso neto: 2,85kg
    Dimensiones:570x415x25mm


    ... Estoy por quitar el fusible y poner el cable directo... :S

  4. #4
    Avatar de Conchuo
    Conchuo está desconectado Forero
    Fecha de ingreso
    abr 2007
    Ubicación
    Andalucía
    Mensajes
    2,798

    Predeterminado Respuesta: Problema con un fusible!

    Si, el panel es de los de 12V. sin problemas, de 36 células y efectivamente su corriente máxima de carga no llega a los 2 amperios.

    Dices que lo has instalado antes de llegar al regulador, por lo que no hay que pensar en problemas del regulador, si no tienes pinza amperimétrica, que es muy posible que no la tengas ya que es una herramienta que solo suelen utilizar los profesionales, prueba a colocar otro fusible de marca distinta, de otro fabricante, ya que solo se me ocurre que el problema pudiera estar en un fusible defectuoso, o una serie de fusibles defectuosos del mismo fabricante, si no puedes ver el fabricante, compra otro en distinta tienda.

    Aunque en circustancias normales es muy dificil que se dispare el fusible, yo tu no dejaría la linea sin protección hasta no averiguar que esta pasando.
    Saludos
    Conchuo

    El Sol nos ofrece una energía limpia, segura y gratis... utilecémosla


Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45