La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 20 de 37
  1. #1
    Mcanitor está desconectado Forero Junior
    Fecha de ingreso
    oct 2011
    Ubicación
    Puertollano
    Mensajes
    17

    Predeterminado Instalacion correcta?

    Buenas a todos, tengo un problema con mi instalación y tengo muchas dudas de si la instalación que me han hecho esta bien, bueno el tema es que he hecho una instalación que consta de 4 paneles de 75W con baterías de 760 Ah/h un regulador, y un inversor de 2000W, la idea era tener capacidad de acumulación porque el consumo lo hacemos de viernes a domingo principalmente, el consumo diario que tengo es de 800 W/día de lunes a jueves y de unos 1600W/día de viernes a domingo, el problema es que esta semana por ejemplo me he quedado sin carga, tengo muchas preguntas, desde el principio no me ha gustado como va la instalación porque en pleno verano el regulador indica que las baterías están completamente cargadas y en cuanto se iba el sol y encendíamos una bombilla indicaba menos de un 40 por ciento de carga, o bien el regulador no indica la carga que tienen las baterías y lo que indica es la cantidad dencarga que se esta introduciendo en las baterías, o no se donde esta el problema, el caso es que me he gastado una pasta y no me funciona la instalación como yo quería, por favor vosotros que tenéis mucha idea sobre el tema, a ver si me podéis indicar donde puedo tener el fallo o como puedo solucionar el tema, gracias

  2. #2
    Avatar de eien
    eien está desconectado Forero
    Fecha de ingreso
    sep 2010
    Ubicación
    Xàtiva
    Mensajes
    340

    Predeterminado Respuesta: Instalacion correcta?

    Lo primero sería ir al que lo ha instalado y pedirle explicaciones.
    Ahora haré los cálculos que yo estimo, según los consumos que dices y más tarde contesto algo más.
    Faltaría que concretaras la tensión del sistema , el modelo de paneles y del regulador montado.
    Saludos de EIEN

  3. #3
    Mcanitor está desconectado Forero Junior
    Fecha de ingreso
    oct 2011
    Ubicación
    Puertollano
    Mensajes
    17

    Predeterminado Respuesta: Instalacion correcta?

    Muchas gracias de antemano, ya le he pedido explicaciones al instalador pero el me dice que el ha instalado correctamente, tengo 4 placas de 75W, un regulador Phocos CXN 40, un inversor Phoenix Inverter Compact 12/24/2000 230V, y unas baterias de 760 A/h, a parte de lo que os consultaba, tengo dudas en la forma en la que me han hecho las conexiones, como no tengo mucha idea del tema estoy mirando por todos lados y me he dado cuenta que las conexiones no estan como indican los esquemas del regulador, tengo las conexiones de la siguiente forma, de las placas se conecta al regulador, del regulador a las baterías y de las baterias va directamente al inversor y de este claro, la salida al circuito de cargas, en los manuales y esquemas que he mirado y concretamente en el de el regulador las conexiones son de la forma siguiente: de las placas al regulador, de este a las baterias y el inversor se conecta con el regulador y no con las baterías, y de este sale ya al circuito, no se si esta diferencia en la instalación me provoca que no funcione corretamente, pero no entiendo y el instalador la respuesta que me da es que el todas las instalaciones que hace son así, en fin que estoy hecho un lio,
    saludos

  4. #4
    Avatar de eien
    eien está desconectado Forero
    Fecha de ingreso
    sep 2010
    Ubicación
    Xàtiva
    Mensajes
    340

    Predeterminado Respuesta: Instalacion correcta?

    NO TOQUES NADA !! La instalación está bien hecha.
    Acabo de calcularlo y en principio el montaje debiera funcionar bien, SI ES QUE CUMPLES CON LOS CONSUMOS que dices, y sólo fuera durante los fines de semana, pero como continuas teniendo consumo durante el resto de la semana, NO hay suficiente carga..
    A mi me salen el DOBLE de paneles, para soportar los 1600 Whd durante 3 días, y durante el resto sería suficiente con los 4 que tienes, pero el sistema debe soportar el peor caso.
    No dices si el sistema va a 12 o a 24V.
    Saludos de EIEN

  5. #5
    Avatar de 6volts
    6volts está desconectado Forero
    Fecha de ingreso
    jun 2009
    Ubicación
    fraggel rock
    Mensajes
    855

    Predeterminado Respuesta: Instalacion correcta?

    Hola,
    a mi ver te falta mas paneles vas sobrado de regulador y es de buena marca el inversor tambien.
    las conexiones estan bien se lo pones el inversor al regulador Te quedas limitado a su salida que son de 40A(480W) se lo pones a la bateria son 670A AUN QUE SEGURO TIENE UN FUSIBLE POR EL CAMINO.
    "1000 Toneladas de palabras no valen ni un gramo de trabajo" saludos SOStenibles deste BIOlento.

  6. #6
    Mcanitor está desconectado Forero Junior
    Fecha de ingreso
    oct 2011
    Ubicación
    Puertollano
    Mensajes
    17

    Predeterminado Respuesta: Instalacion correcta?

    Es de 12V, entonces por lo que entiendo me hace falta aumentar la captación con otras 2 placas de 75W, gracias

  7. #7
    Avatar de 6volts
    6volts está desconectado Forero
    Fecha de ingreso
    jun 2009
    Ubicación
    fraggel rock
    Mensajes
    855

    Predeterminado Respuesta: Instalacion correcta?

    si como minimo 2 aun que mejor sobrado...4 como bien comenta el compañero.
    "1000 Toneladas de palabras no valen ni un gramo de trabajo" saludos SOStenibles deste BIOlento.

  8. #8
    Avatar de eien
    eien está desconectado Forero
    Fecha de ingreso
    sep 2010
    Ubicación
    Xàtiva
    Mensajes
    340

    Predeterminado Respuesta: Instalacion correcta?

    2, no, 4. Si tienes cuatro, hasta 8, falta 4.
    De momento baja el consumo para recuperar las baterías que es lo más importante.
    Saludos de EIEN

  9. #9
    Mcanitor está desconectado Forero Junior
    Fecha de ingreso
    oct 2011
    Ubicación
    Puertollano
    Mensajes
    17

    Predeterminado Respuesta: Instalacion correcta?

    perdonar, otra pregunta que tenía era si puedo cargar las baterías en un caso como el que me paso este fin de semana con un generador de gasolina que tengo y si es así con que aparato y como lo podría hacer, gracias, de todas formas os voy a hacer caso y voy a aumentar la captación, eien si no te entiendo mal tengo que aumentar como mínimo para tener una captación mínima en una hora de 800 W que es lo que me consume la nevera durante toda la semana no?

  10. #10
    Mcanitor está desconectado Forero Junior
    Fecha de ingreso
    oct 2011
    Ubicación
    Puertollano
    Mensajes
    17

    Predeterminado Respuesta: Instalacion correcta?

    Ok, así lo voy a hacer muchas gracias

  11. #11
    Avatar de eien
    eien está desconectado Forero
    Fecha de ingreso
    sep 2010
    Ubicación
    Xàtiva
    Mensajes
    340

    Predeterminado Respuesta: Instalacion correcta?

    Creo que el modelo de inversor que tienes no incluye cargador, por lo que la salida de alterna del generador no la puedes utilizar; si el generador tiene salida de 12V, puedes utilizarla, pero como no será de mucha intensidad tardarás una eternidad en cargarla, con el gasto y ruido que implica.
    Yo desconectaría el frigorífico y lo dejaría así toda la semana y cuando vuelvas, a ver que tal se ha recuperado, midiéndo la carga con un densímetro, que es lo más fiable.
    Saludos de EIEN

  12. #12
    Avatar de 6volts
    6volts está desconectado Forero
    Fecha de ingreso
    jun 2009
    Ubicación
    fraggel rock
    Mensajes
    855

    Predeterminado Respuesta: Instalacion correcta?

    hola,
    en los generador su salida de consumo de 12v no sirve para cargar porque se necesita 13.8v para la carga....
    con un cargador de baterias que sea por lo menos de 20A... los mas comunes son de 4A para baterias de coche no te sirven mucha gasolina y pouca carga.

    quanto a los paneles,
    con 4 seria lo bueno pero se pones 2 y un seguidor solar..... te puede costar lo mismo o incluso menos....pero Eien esta en lo cierto lo mas importante es recuperar y mantener a salvo tu baterias.
    "1000 Toneladas de palabras no valen ni un gramo de trabajo" saludos SOStenibles deste BIOlento.

  13. #13
    Mcanitor está desconectado Forero Junior
    Fecha de ingreso
    oct 2011
    Ubicación
    Puertollano
    Mensajes
    17

    Predeterminado Respuesta: Instalacion correcta?

    Muchas gracias, ya tengo desde el domingo todo el consumo desconectado, pero el regulador todavía marcaba el martes menos de un 20% de carga y con los días que vienen ya veremos, lo dejare toda esta semana y la que viene a ver si se cargan, saludos

  14. #14
    luisrus está desconectado Forero
    Fecha de ingreso
    ago 2009
    Ubicación
    Valladolid
    Mensajes
    133

    Predeterminado Respuesta: Instalacion correcta?

    Si los consumos son correctos el consumo medio diario seria de 1143w al dia que es el valor que debes tomar para realizar los cálculos de la instalación, si suponemos que la instalación esta bien orientada al sur, sin ningún tipo de sombras y con una inclinación de 50º para CiudadReal, tomando un coeficiente de descarga máximo de la batería del 65% y con una autonomía mínima de 4 días, el numero mínimo de paneles de 75w seria de 8 (conectados en paralelo) osea una potencia de 600w mínimo.

  15. #15
    Mcanitor está desconectado Forero Junior
    Fecha de ingreso
    oct 2011
    Ubicación
    Puertollano
    Mensajes
    17

    Predeterminado Respuesta: Instalacion correcta?

    Gracias a todos, pero sigo teniendo problemas creo que el regulador no me funciona correctamente, porque el viernes comprobé carga de batería con un densimetro y no tenía apenas carga después de 5 dias, hoy vengo de allí y ha hecho un día de sol sin ninguna nube y ha estado cargando, cuando eran las 2 el regulador me indicaba carga completa, con lo cual entiendo que deja de meter carga a las baterías y estas no están ni al 35% de su carga, también me he dado cuenta que la sección de los cables que me han puesto entre placas-regulador y regulador-baterías no son las que me indican los papeles del regulador y ademas tienen empalmes intermedios, esto va cada vez peor y de instalacion nueva nada esto me funciona bastan peor que lo que tenia, no se que hacer, cambio el regulador, cambio todos los cables de la instalacion, o cojo al instalador y ......., bueno que me enciendo, en definitiva no me cargan las baterias

  16. #16
    Avatar de eien
    eien está desconectado Forero
    Fecha de ingreso
    sep 2010
    Ubicación
    Xàtiva
    Mensajes
    340

    Predeterminado Respuesta: Instalacion correcta?

    ¿El frigorífico es nuevo? De no serlo, el solito podría ser suficiente para descargar las baterías.

    No creas que por hacer durante todo el día sol, vayas a cargar la batería al 100%. Con los cuatro paneles que tienes, no creo que superes los 70A al día, que es la 10ª parte de la capacidad del acumulador.

    Ya que tu no eres técnico, llama al instalador y que revise TODA la instalación, incluyendo el cableado, bornes, etc. Y por supuesto, no vayas a consumir los 1600 Whd que decías, hasta no tener más paneles, o REDUCE EL CONSUMO.

    Espera su opinión, y una vez haya revisado la instalación, nos cuentas los resultados.
    Saludos de EIEN

  17. #17
    Mcanitor está desconectado Forero Junior
    Fecha de ingreso
    oct 2011
    Ubicación
    Puertollano
    Mensajes
    17

    Predeterminado Respuesta: Instalacion correcta?

    Ya os digo que es todo nuevo, incluido el frigo, de momento tengo todo desconectado para no tener consumo, porque se que lo que me marca el regulador es imposible, ya os contare el desenlace del tema, saludos.

  18. #18
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    13.441
    Entradas de blog
    16

    Predeterminado Respuesta: Instalacion correcta?

    Puede ser que tenga el regulador midiendo las baterías por SOC (state of charge) y al tener un inversor conectado a baterías (que es donde debe) pueda contar los Ah que entran pero no los que salen y piense que están repletas.

    En el menú del CXN40 hay 5 opciones de desconexión por batería baja, puede que esté en alguna de las 3 primeras. Ponlo en la 4.

  19. #19
    Mcanitor está desconectado Forero Junior
    Fecha de ingreso
    oct 2011
    Ubicación
    Puertollano
    Mensajes
    17

    Predeterminado Respuesta: Instalacion correcta?

    Voy a mirarlo, porque eso no lo he mirado, muchas gracias ya os comentare

  20. #20
    Mcanitor está desconectado Forero Junior
    Fecha de ingreso
    oct 2011
    Ubicación
    Puertollano
    Mensajes
    17

    Predeterminado Respuesta: Instalacion correcta?

    He cambiado la configuración a la cuarta, como me comentaste, pero el regulador me sigue diciendo que las baterías están completas y mido con el densimetro y no tienen apenas carga, no se si es que esta roto el regulador o las baterías, ya no se por donde meterle mano al asunto, estoy un poco perdido, no se si prodria puentear el regulador y ver si cargan las baterías y si cargaran podría decir que el regulador esta roto y las baterías bien o el caso contrario, no se si es buena idea, que opináis?

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Instalación correcta de caldera de gasificación???
    Por Nemo_82 en el foro Usuarios de biomasa
    Respuestas: 10
    Último mensaje: 27/10/2017, 12:25
  2. ¿instalación correcta?
    Por manodobra en el foro General biomasa
    Respuestas: 6
    Último mensaje: 17/05/2015, 17:18
  3. es correcta mi instalación solar?
    Por GregAlva en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 5
    Último mensaje: 22/09/2013, 17:52
  4. ACS, INSTALACION CORRECTA
    Por ferranp en el foro Solar térmica
    Respuestas: 1
    Último mensaje: 14/11/2009, 09:37
  5. Me van a hacer una instalación correcta?
    Por silde en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 4
    Último mensaje: 09/10/2007, 17:03

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46