La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 15 de 15

Tema: Problema placas poca carga

  1. #1
    kimynaty está desconectado Forero
    Fecha de ingreso
    abr 2011
    Ubicación
    Mallorca
    Mensajes
    524

    Predeterminado Problema placas poca carga

    Hola, queria comentar una cosa, tengo montadas ahora mismo 2 placas solares de 75w y 19v en circuito abierto. El problema es que el regulador de carga en agosto a pleno sol marcaba 3amperios de carga, la inclinacion de las placas es mas o menos unos 20 grados y no tienen sombra y estan bien orientadas.
    ¿que problema podria ser?
    ¿cuantos amperios deberian estar cargando?
    Me an comentado en otro post que el problema podria ser por el cableado.
    Agradeceria vuestra ayuda , Un saludo

  2. #2
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,968
    Entradas de blog
    16

    Predeterminado Respuesta: Problema placas poca carga

    19 de Voc, valor medido por ti o en la pegatina dice eso?

  3. #3
    kimynaty está desconectado Forero
    Fecha de ingreso
    abr 2011
    Ubicación
    Mallorca
    Mensajes
    524

    Predeterminado Respuesta: Problema placas poca carga

    Valor medido por mi, entre 19 y 20 en circuito abierto, las placas son de 12v.

  4. #4
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,968
    Entradas de blog
    16

    Predeterminado Respuesta: Problema placas poca carga

    Y como mides que carga 3?

    Si la tirada de cable es insuficiente le sumas que se ponen a 60 grados y se desploma la tensión solo entrando en baterías cuando esta están muy bajas.

  5. #5
    kimynaty está desconectado Forero
    Fecha de ingreso
    abr 2011
    Ubicación
    Mallorca
    Mensajes
    524

    Predeterminado Respuesta: Problema placas poca carga

    Mira, la seccion de cable que ahi ahora es de 2,5mm y el cable tiene de largo unos 15 metros.

  6. #6
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,968
    Entradas de blog
    16

    Predeterminado Respuesta: Problema placas poca carga

    Una barbaridad, estas como con 15% de perdidas y se te caen casi 2 voltios.

  7. #7
    kimynaty está desconectado Forero
    Fecha de ingreso
    abr 2011
    Ubicación
    Mallorca
    Mensajes
    524

    Predeterminado Respuesta: Problema placas poca carga

    ¿Entonces es por eso que las 2 placas solo me cargan 3 amperios a pleno rendimiento?

  8. #8
    Avatar de luispe
    luispe está desconectado Forero
    Fecha de ingreso
    feb 2009
    Ubicación
    almuñecar
    Mensajes
    330

    Predeterminado Respuesta: Problema placas poca carga

    Con que estado de carga de baterias mides esa intesidad? a lo mejor estan las baterias llena y no necesitan mas, o si no mide la intensidad de cortocircuito de las placas

  9. #9
    kimynaty está desconectado Forero
    Fecha de ingreso
    abr 2011
    Ubicación
    Mallorca
    Mensajes
    524

    Predeterminado Respuesta: Problema placas poca carga

    Hombre pues la verdad que cuando lo mire (en el regulador de carga) las baterias estaban llenas, para medirlo bien podria dejar las placas solares enchufadas al regulador sin enchufar las baterias? de todas maneras, el cable no es muy fino de 2,5mm para 15 metros?

  10. #10
    Avatar de Hlebtomane
    Hlebtomane está desconectado Forero
    Fecha de ingreso
    mar 2007
    Ubicación
    Valencia
    Mensajes
    4,539

    Predeterminado Respuesta: Problema placas poca carga

    El cable de 2,5 mm² es muy muy fino. Pon cable de al menos 10 mm² de sección y ya verás como sube la intensidad.

    Saludos

  11. #11
    kimynaty está desconectado Forero
    Fecha de ingreso
    abr 2011
    Ubicación
    Mallorca
    Mensajes
    524

    Predeterminado Respuesta: Problema placas poca carga

    Ok, es lo que me habian aconsejado en el foro, que ponga cable minimo de 10mm, tengo un cable de baterias de coche de 10mm, lo que pasa es que el rojo esta cortado, si lo unos con palomitas servira,no?

  12. #12
    Avatar de luispe
    luispe está desconectado Forero
    Fecha de ingreso
    feb 2009
    Ubicación
    almuñecar
    Mensajes
    330

    Predeterminado Respuesta: Problema placas poca carga

    No se que regulador tienes pero casi todos si le dejas las placa conectadas si estar conectado a las baterias lo freiras

  13. #13
    kimynaty está desconectado Forero
    Fecha de ingreso
    abr 2011
    Ubicación
    Mallorca
    Mensajes
    524

    Predeterminado Respuesta: Problema placas poca carga

    bueno, yo lo probare asi como esta solo cambiandole el cable de 2,5mm y poner uno de 10mm a ver si asi carga lo que toca.

  14. #14
    Avatar de eien
    eien está desconectado Forero
    Fecha de ingreso
    sep 2010
    Ubicación
    Xàtiva
    Mensajes
    255

    Predeterminado Respuesta: Problema placas poca carga

    Cita Iniciado por kimynaty Ver mensaje
    Hola, queria comentar una cosa, tengo montadas ahora mismo 2 placas solares de 75w y 19v en circuito abierto. El problema es que el regulador de carga en agosto a pleno sol marcaba 3amperios de carga, la inclinacion de las placas es mas o menos unos 20 grados y no tienen sombra y estan bien orientadas.
    ¿que problema podria ser?
    ¿cuantos amperios deberian estar cargando?
    Me an comentado en otro post que el problema podria ser por el cableado.
    Agradeceria vuestra ayuda , Un saludo
    Oriéntala e inclínala perfectamente y si lo haces en ahora, hazlo a las 14 h de reloj; en la salida de los dos cables de los dos paneles en paralelo, conecta un amperímetro de por lo menos 10A. Sólo el amperímetro.
    Medirás lo que se denomina intensidad de cortocircuito, que comparándola con la que diga la placa de características, podrás tener una idea de si los paneles están bien. También lo puedes hacer en cada panel por separado y comparar.

    Cuando lo sepas, podremos calcular la sección, pero ya te han dicho que la que hay, seguro que provoca demasiadas pérdidas.
    Tal y como dice otro forero, la intensidad de carga depende de la demanda de la batería, según esté más o menos cargada.
    Última edición por eien; 24/09/2011 a las 20:17 Razón: añadir más info.
    Saludos de EIEN

  15. #15
    Avatar de TAVEROK
    TAVEROK está desconectado Forero
    Fecha de ingreso
    ago 2007
    Ubicación
    Badajoz
    Mensajes
    1,438

    Predeterminado Respuesta: Problema placas poca carga

    ¿estais despreciando las perdidas normales por temperatura elevada en las celulas?
    es el problema comun en los meses calurosos.
    Por cierto este año he montado un pequeño dispositivo para compensar eso, ya os daré mas detalles...
    "Todos los hombres nacen iguales, pero es la última vez que los son."


Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45