La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 23

Tema: No me funciona el inversor

  1. #1
    rsapita está desconectado Forero Junior
    Fecha de ingreso
    feb 2011
    Ubicación
    valencia
    Mensajes
    20

    Predeterminado No me funciona el inversor

    Tengo en una cuartio pequeño instalado el inversor, regulador, protecciones. El caso es que la salida de 220v del inversor va a un regletero de hay al cuadro electrico de la casa, queria instalar un pequeño ventilador para ventilar el cuartito he sacado tension de 220v directamente desde el regletero y manazas de mi he provocado un cortocircuito. Resultado es que el inversor no funciona es un victron 12v 1600, por lo que he podido leer en el manual tiene proteccion de 220v y parece ser que hay un rele de alarma el cual tiene un led que se enciende cuando este se desactiva. Mi pregunta es, me he cargado el inversor? Y si no que hago para solucionarlo?
    Gracias.

  2. #2
    unicornio está desconectado Baneado
    Fecha de ingreso
    sep 2008
    Ubicación
    madrid
    Mensajes
    1,684

    Predeterminado Respuesta: No me funciona el inversor

    prueba a desconectar el inverter de la bateria, me imagino que tendras algun fusible o disyuntor que te permita hacerlo facilmente, esperas un rato (cuentas hasta 50) y lo vuelves a conectar, y me imagino que eso echara a andar sin ningun problema....

  3. #3
    rsapita está desconectado Forero Junior
    Fecha de ingreso
    feb 2011
    Ubicación
    valencia
    Mensajes
    20

    Predeterminado Respuesta: No me funciona el inversor

    Lo he probado, y me ha funcionado, pero no saca potencia ni para ver la tele, vuelve a caer. Debe haber algo mas, pero ya en la instalacion de casa, vamos eso creo, el caso pongo en ON el inversor y rapidamente sin tener nada de consumo la tension de entrada al inversor pasa de 13,2 v + - a 10,5v esto creo que no es normal, como que este el ventilador del inversor siempre en marcha hasta que a entrado en fallo como ayer, y por mucho que rearmara volvia a caer me parece que por sobretemperatura.
    Gracias

  4. #4
    unicornio está desconectado Baneado
    Fecha de ingreso
    sep 2008
    Ubicación
    madrid
    Mensajes
    1,684

    Predeterminado Respuesta: No me funciona el inversor

    Cita Iniciado por rsapita Ver mensaje
    Lo he probado, y me ha funcionado, pero no saca potencia ni para ver la tele, vuelve a caer. Debe haber algo mas, pero ya en la instalacion de casa, vamos eso creo, el caso pongo en ON el inversor y rapidamente sin tener nada de consumo la tension de entrada al inversor pasa de 13,2 v + - a 10,5v esto creo que no es normal, como que este el ventilador del inversor siempre en marcha hasta que a entrado en fallo como ayer, y por mucho que rearmara volvia a caer me parece que por sobretemperatura.
    Gracias
    desconecta todo a la salida del inversor, y si al conectarlo el solo, sin ningun consumo a la salida, sigue bajando tanto la bateria, es que esta averiado...sino procura aislar ellemento que consume tanto en la instalacion...

  5. #5
    rsapita está desconectado Forero Junior
    Fecha de ingreso
    feb 2011
    Ubicación
    valencia
    Mensajes
    20

    Predeterminado Respuesta: No me funciona el inversor

    Acabo de hacer la prueba y sin consumo en la salida mantiene los 13,5v que le entran, pero si conecto directamente de la salida del inversor sin pasar por la instalacion de casa cualquier cosa con mas de 20 0 30 watios de potencia entra en fallo, es como si la potencia que tiene que sacar hubiera cambiado. Me parece que me lo he cargado, se pueden reparar y donde?

    Gracias

  6. #6
    unicornio está desconectado Baneado
    Fecha de ingreso
    sep 2008
    Ubicación
    madrid
    Mensajes
    1,684

    Predeterminado Respuesta: No me funciona el inversor

    Cita Iniciado por rsapita Ver mensaje
    Acabo de hacer la prueba y sin consumo en la salida mantiene los 13,5v que le entran, pero si conecto directamente de la salida del inversor sin pasar por la instalacion de casa cualquier cosa con mas de 20 0 30 watios de potencia entra en fallo, es como si la potencia que tiene que sacar hubiera cambiado. Me parece que me lo he cargado, se pueden reparar y donde?

    Gracias
    si no conoces al proveedor busca en la web de victron, no te preocupes que victron responde y te lo van a reparar bien, sin problemas y no te van a dar el palo...;-)

  7. #7
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,800
    Entradas de blog
    15

    Predeterminado Respuesta: No me funciona el inversor

    Lo mejor sería enviarlo a quién se lo compraste, para Valencia se lo puede mandar a TAB mismamente.

  8. #8
    rsapita está desconectado Forero Junior
    Fecha de ingreso
    feb 2011
    Ubicación
    valencia
    Mensajes
    20

    Predeterminado Respuesta: No me funciona el inversor

    Ayer le cambie el fusible de 220V y entraba en fallo igual, hoy iba a mandarlo donde lo compre y este a victron para ver si entraba en garantia. el caso es que esta mañana lo he provado primero sin el regulador y a funcionado bien he empezado a meterle carga mas luces, television, un taladro, no a entrado en fallo luego he conectado el regulador y ha continuado funcionado ok, no tiene mucho sentido que el fallo venga del regulador o podria tener algo que ver?

  9. #9
    unicornio está desconectado Baneado
    Fecha de ingreso
    sep 2008
    Ubicación
    madrid
    Mensajes
    1,684

    Predeterminado Respuesta: No me funciona el inversor

    Cita Iniciado por rsapita Ver mensaje
    Ayer le cambie el fusible de 220V y entraba en fallo igual, hoy iba a mandarlo donde lo compre y este a victron para ver si entraba en garantia. el caso es que esta mañana lo he provado primero sin el regulador y a funcionado bien he empezado a meterle carga mas luces, television, un taladro, no a entrado en fallo luego he conectado el regulador y ha continuado funcionado ok, no tiene mucho sentido que el fallo venga del regulador o podria tener algo que ver?
    no tiene ningun sentido que sea el regulador...mejor que lo revisen que puede ser que cuando se caliente de la cara el fallo, por ejemplo...lo importante es ser muy riguroso y descartar que el problema esta en la instalacion de la casa, cerciorate bien y si tu no tienes el conocimiento necesario pide a alguien que te ayude a determinarlo con total seguridad... ;-)

  10. #10
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,800
    Entradas de blog
    15

    Predeterminado Respuesta: No me funciona el inversor

    Sigue respirando el paciente?

Página 1 de 3 123 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Copyright, 2002-2017 Solarweb.net

Licencias


Search Engine Optimization by vBSEO

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46