La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo
Resultados 11 al 20 de 23

Tema: No me funciona el inversor

  1. #11
    rsapita está desconectado Forero Junior
    Fecha de ingreso
    feb 2011
    Ubicación
    valencia
    Mensajes
    20

    Predeterminado Respuesta: No me funciona el inversor

    El viernes ve volvio a fallar solo al encender una luz de 15w y he estado todo el fin de semana sin poder ponerlo en marcha, el domingo por la tarde, ya funcionaba algo con unas 4 o 5 bombillas, es como si necesitara mucho tiempo para rearmarse, cosa que no es logico. He revisado mi instalacion de casa y no le veo cada raro tambian he cambiado bombilla, portalamparas y interuptor donde me provoco el fallo, tambien van a venir a revisarme la instalacion. Esta claro que mi instalacion tenia que haber saltado o el magnetotermico del alumbrado, diferencial o magneto general y no salto pero en este caso , No deberia haber saltado el fusible de 220v 16A que lleva el inversor? No creo que por un corto se vaya a joder el inverter
    Gracias

  2. #12
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,800
    Entradas de blog
    15

    Predeterminado Respuesta: No me funciona el inversor

    Estas cosas sin estar delante mirando no hay por donde cogerlas. Cuéntanos que sacan en claro cuando revisen, pero ese inversor tiene que ir a SAT.

  3. #13
    Avatar de eien
    eien está desconectado Forero
    Fecha de ingreso
    sep 2010
    Ubicación
    Xàtiva
    Mensajes
    205

    Predeterminado Respuesta: No me funciona el inversor

    ¿Has comprobado el estado de carga de la batería? De un día para otro puede haberse recuperado y la desconexión por tensión baja no actúe, desconectado la carga a su salida hoy y si lo hiciera antes.
    Saludos de EIEN

  4. #14
    rsapita está desconectado Forero Junior
    Fecha de ingreso
    feb 2011
    Ubicación
    valencia
    Mensajes
    20

    Predeterminado Respuesta: No me funciona el inversor

    La tension de la bateria esta bien, normalmente entre 13.0v y 14v Tengo 2 Rolls de 6v enseriadas, desconecte del inverter la conexion a las baterias y al volver a conectar tenia el mismo problema , no tengo muy claro lo quieres decir con desconectar hoy,
    Lo he enviado donde lo compre me han dicho que lo enviaran a victron haber si lo cubre la garantia.

  5. #15
    rsapita está desconectado Forero Junior
    Fecha de ingreso
    feb 2011
    Ubicación
    valencia
    Mensajes
    20

    Predeterminado Respuesta: No me funciona el inversor

    Despues de llevar el inversor, 1º a donde lo compre y al servicio tecnico los 2 me han confirmado que el problema no esta en el inversor y que funciona correctamente. El inversor aun esta en el servicio tecnico.
    He provado un inversor viejo que tengo de onda modificada conectarlo a las baterias directamente sin nada de carga y al conectarlo la tension de las baterias baja de 13v a 9,5v y el inversor al entrarle una tension inferior a 10,5v emite un pitido, despues lo he conectado a la bateria del coche y al encenderlo, Oh sorpresa! ni emitia el pitido y mantenia la tension de entrada en unos 12,6v Tension de la bateria del coche. Claramente las baterias estas mal aunque no entiendo lo que les pasa, la densidad del electrolito esta sobre 1,26 o un poco mas y al 100% segun el densimetro, y la tension sobre 13v. Tengo 2 Rolls de 6v 530 Ah en C100, conectadas en serie y tan solo tienen 5 meses. Hay alguna solucion ? cual es el problema? Esta cortocircuitada? en teoria deben soportarlos No?

  6. #16
    Avatar de eien
    eien está desconectado Forero
    Fecha de ingreso
    sep 2010
    Ubicación
    Xàtiva
    Mensajes
    205

    Predeterminado Respuesta: No me funciona el inversor

    ¿HAS MEDIDO LA DENSIDAD EN TODOS LOS VASOS?
    Saludos de EIEN

  7. #17
    rsapita está desconectado Forero Junior
    Fecha de ingreso
    feb 2011
    Ubicación
    valencia
    Mensajes
    20

    Predeterminado Respuesta: No me funciona el inversor

    Si y en todos el electrolito supera 1,26. Como se sabe si esta cortocirtuitada?

    Gracias

  8. #18
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,800
    Entradas de blog
    15

    Predeterminado Respuesta: No me funciona el inversor

    Revisa la conexión entre baterías y de ellas al inversor.

  9. #19
    Avatar de eien
    eien está desconectado Forero
    Fecha de ingreso
    sep 2010
    Ubicación
    Xàtiva
    Mensajes
    205

    Predeterminado Respuesta: No me funciona el inversor

    Reaprieta todas las conexiones, en vasos, salida batería, etc. a valores altos de intensidad un mal contacto puede causar esa anomalía. Y cortocircuitada, en principio no creo, si es que saca tensión. A ver si algún experto en ellas nos aconseja.
    Saludos de EIEN

  10. #20
    rsapita está desconectado Forero Junior
    Fecha de ingreso
    feb 2011
    Ubicación
    valencia
    Mensajes
    20

    Predeterminado Respuesta: No me funciona el inversor

    Al ir a reapretar las conexiones, observe que el cable de + a - entre baterias ( tengo 2 de 6 v enseriadas) la conexion al borne tenia bastante sulfato, he limpiado borne y terminal del cable. Tambien he quitado uno de los dos reguladores de mi instalacion por recomendacion del tecnico vio que no estaba regulando bien de regulador a bateria. Ayer volvi a montar el inversor y de momento funciona Ok.
    Realmente me queda la duda si se habian juntado el mal funcionamiento del regulador unido a la suciedad en borne que provocaba esa caida de tension, pero realmente lo que me he dado cuenta es que en esto de la fotovoltaica me queda mucho, mucho que aprender.

    Gracias

Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Copyright, 2002-2017 Solarweb.net

Licencias


Search Engine Optimization by vBSEO

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46