La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 15 de 15

Tema: inversor se desconecta con bomba de agua

  1. #1
    punti está desconectado Miembro del foro
    Fecha de ingreso
    nov 2010
    Ubicación
    CADIZ
    Mensajes
    11

    Predeterminado inversor se desconecta con bomba de agua

    hola chicos:

    soy nuevo por aqui como en este mundillo,mi problema es que un inversor DECIVES DR1512 de 1500w,12V,50A,se me apaga al conectar bomba de agua 220v,y un 1CV de potencia,osea,750W,. y 2 bateria 12V,en paralelo 200Ah y d1050A cada una.

    La bomba me consume 3.4A en CA,pero si lo paso a CC me estaria consumiendo 62A,de hecho me ha quemado dos fusibles,80-100A.

    Lo extraño es que el dueño dice que ha funcionado bien durante tres años.

    ¿si se queda corto el inversor como se explica que funcionara tres años?

    ¡debo de ponerle un fusible mayor?

    aun asi ahora se me apaga el inversor antes de quemar fusible.

    Os ruego una ayudita porfavor.gracias.

  2. #2
    unicornio está desconectado Baneado
    Fecha de ingreso
    sep 2008
    Ubicación
    madrid
    Mensajes
    1,684

    Predeterminado Respuesta: inversor se desconecta con bomba de agua

    Cita Iniciado por punti Ver mensaje
    hola chicos:

    soy nuevo por aqui como en este mundillo,mi problema es que un inversor DECIVES DR1512 de 1500w,12V,50A,se me apaga al conectar bomba de agua 220v,y un 1CV de potencia,osea,750W,. y 2 bateria 12V,en paralelo 200Ah y d1050A cada una.

    La bomba me consume 3.4A en CA,pero si lo paso a CC me estaria consumiendo 62A,de hecho me ha quemado dos fusibles,80-100A.

    Lo extraño es que el dueño dice que ha funcionado bien durante tres años.

    ¿si se queda corto el inversor como se explica que funcionara tres años?

    ¡debo de ponerle un fusible mayor?

    aun asi ahora se me apaga el inversor antes de quemar fusible.

    Os ruego una ayudita porfavor.gracias.
    es muy extraño que con ese inversor de onda cuadrada y esa bateria tan pequeña pudiera funcionar esa bomba...

  3. #3
    punti está desconectado Miembro del foro
    Fecha de ingreso
    nov 2010
    Ubicación
    CADIZ
    Mensajes
    11

    Predeterminado Respuesta: inversor se desconecta con bomba de agua

    hola unicornio:

    ese inversor es de onda semisenoidal,y es de 50A,¿estaria limitado por ese tema?,no se en que modo de tension medir el amperaje que consume la bomba si en CA 3,5A o en CC 66Asupongo que CC pues viene de la bateria aunque al salir del inversor salga en CA;

  4. #4
    punti está desconectado Miembro del foro
    Fecha de ingreso
    nov 2010
    Ubicación
    CADIZ
    Mensajes
    11

    Predeterminado Respuesta: inversor se desconecta con bomba de agua

    hola unicornio:

    ese inversor es de onda semisenoidal,y es de 50A,¿estaria limitado por ese tema?,no se en que modo de tension medir el amperaje que consume la bomba si en CA 3,5A o en CC 66Asupongo que CC pues viene de la bateria aunque al salir del inversor salga en CA;

  5. #5
    unicornio está desconectado Baneado
    Fecha de ingreso
    sep 2008
    Ubicación
    madrid
    Mensajes
    1,684

    Predeterminado Respuesta: inversor se desconecta con bomba de agua

    Cita Iniciado por punti Ver mensaje
    hola unicornio:

    ese inversor es de onda semisenoidal,y es de 50A,¿estaria limitado por ese tema?,no se en que modo de tension medir el amperaje que consume la bomba si en CA 3,5A o en CC 66Asupongo que CC pues viene de la bateria aunque al salir del inversor salga en CA;
    yo a lo que no es senoidal puro lo llamo onda cuadrada, mas que nada por como se ve en el osciloscopio...jejeje
    no puede ser de 50 amperios si dices que es de 1500 vatios. el consumo de la bomba lo tienes que medir a la salida del inversor, el consumo del inversor (con la bomba) lo tienes que medir a la entrada del inversor y como bien dices los amperios los tienes que medir con un amperimetro o un polimetro midiendo amperios, no tension...

  6. #6
    punti está desconectado Miembro del foro
    Fecha de ingreso
    nov 2010
    Ubicación
    CADIZ
    Mensajes
    11

    Predeterminado Respuesta: inversor se desconecta con bomba de agua

    www.todoenpiscinas.com/Inv/carg-1500/50A/12v-DR1512-CONVERSION-DEVICES

    ese es el inversor que te digo,y es de 50A,entonces si debo de tomar la referencia de cosumo de amperaje a la salida del inversor seria en CA,y un consumo de 3.5A,(ya lo medi con amperimetro)no deberia tener ningun problema,he visto que viene en la parte frontal unos mini-interruptores,8para ser exactos,los llamados DIN,¿podria ser que estuvieran desajustados?

  7. #7
    Avatar de TAVEROK
    TAVEROK está desconectado Forero
    Fecha de ingreso
    ago 2007
    Ubicación
    Badajoz
    Mensajes
    1,438

    Predeterminado Respuesta: inversor se desconecta con bomba de agua

    Dudar de la palabra de los que me hablan no es muy usual en mi, pero por la experiencia que tengo con los Dr1512 te digo que no me creo que haya funcionado esa bomba. Te hará un ruido bronco al arrancar y se pondra el piloto en rojo en unos minutos,,,¿te ocurre esto?.
    De cualquier forma si ha funcionado antes, yo miraria el condensador que lleva la bomba en su cuadro de arranque, puede estar descapacitado y consumir mucho en el arranque por faltarle la tension correcta en la bobina de arranque, miratelo y comenta esto.
    "Todos los hombres nacen iguales, pero es la última vez que los son."

  8. #8
    unicornio está desconectado Baneado
    Fecha de ingreso
    sep 2008
    Ubicación
    madrid
    Mensajes
    1,684

    Predeterminado Respuesta: inversor se desconecta con bomba de agua

    si se ha ido el condensador de la bomba (es una posibilidad bastante acertada) y luego lo sustituyes y funciona, es de milagrito, por que ese inversor con una bomba de 1cv va mas que justo, creo que es insuficiente debido a que las reactivas con onda modificada hacen estragos...

    habria que poner mas inversor o menos bomba. luego las baterias en paralelo son otra fuente de problemas y con esas baterias (si funcionara) poca agua subiria esa bomba...

  9. #9
    punti está desconectado Miembro del foro
    Fecha de ingreso
    nov 2010
    Ubicación
    CADIZ
    Mensajes
    11

    Predeterminado Respuesta: inversor se desconecta con bomba de agua

    ya mire el consumo de la bomba,y como pico me da 4A,aunque si es cierto que la bomba no echaba mucha agua,y con una ducha ya se venia abajo las baterias.se podria sobredimensionar las baterias?

  10. #10
    unicornio está desconectado Baneado
    Fecha de ingreso
    sep 2008
    Ubicación
    madrid
    Mensajes
    1,684

    Predeterminado Respuesta: inversor se desconecta con bomba de agua

    Cita Iniciado por punti Ver mensaje
    ya mire el consumo de la bomba,y como pico me da 4A,aunque si es cierto que la bomba no echaba mucha agua,y con una ducha ya se venia abajo las baterias.se podria sobredimensionar las baterias?
    no creo que hayas podido medir el pico, hace falta instrumental muy caro para medir bien un pico...habras medido el consumo normal que son 4 o 5 amperios...

    las baterias no habria que "sobredimensionarlas", sino mas bien dimensionarlas simplemente por que ahora estan infradimensionadas para lo que les espera a las pobrecitas. y olvidate de dimensionarlas añadiendo en paralelo que eso es una aberracion...tienes que poner una buena bateria de unos 500ah minimo y un inversor mas potente y de mas calidad...es decir, menos la bomba, tienes que cambiar todo lo demas...

  11. #11
    xupihd está desconectado Forero
    Fecha de ingreso
    may 2011
    Ubicación
    valencia
    Mensajes
    359

    Predeterminado Respuesta: inversor se desconecta con bomba de agua

    Cita Iniciado por punti Ver mensaje
    ya mire el consumo de la bomba,y como pico me da 4A,aunque si es cierto que la bomba no echaba mucha agua,y con una ducha ya se venia abajo las baterias.se podria sobredimensionar las baterias?
    yo creo que el problema son las baterias que estaran cascadas

    hay una bomba marca rover que consume 350w y va muy bien es autoaspirante con esta si te funcionaria bien con lo que tienes montado

  12. #12
    Avatar de Conchuo
    Conchuo está desconectado Forero
    Fecha de ingreso
    abr 2007
    Ubicación
    Andalucía
    Mensajes
    2,798

    Predeterminado Respuesta: inversor se desconecta con bomba de agua

    Hay otra explicación a las acertadas que habeis mencionado anteriormente y es que el pico de arranque de una bomba puede aumentar con el uso ya que la bomba va envejeciendo, los cojinetes se pueden endurecer un poco etc... y eso puede hacer que la bomba que al parecer antes podía con la punta de arranque y que estaría muy justa de potencia al aumentar esta punta se haya quedado falta de potencia.

    Que las baterías no entreguen la intensidad necesaria y baje el voltaje que le llega al inversor también es otra posibilidad.
    Saludos
    Conchuo

    El Sol nos ofrece una energía limpia, segura y gratis... utilecémosla

  13. #13
    punti está desconectado Miembro del foro
    Fecha de ingreso
    nov 2010
    Ubicación
    CADIZ
    Mensajes
    11

    Predeterminado Respuesta: inversor se desconecta con bomba de agua

    pues muy bien amigos,me quedado claro los factores que pueden estar fallando.

    pero¿algunos sabe como se regula el interruptor DIN?,parece ser que depende su ajusta reaaciona de modo diferente

  14. #14
    Avatar de luispe
    luispe está desconectado Forero
    Fecha de ingreso
    feb 2009
    Ubicación
    almuñecar
    Mensajes
    330

    Predeterminado Respuesta: inversor se desconecta con bomba de agua

    Yo digo que dos baterias de 200a arrancan ese motor sin problemas,pero no sabemos la vida que hallan llevado las baterias y a lo mejor el problema esta en que el voltaje cae empicado y se desconecta el inversor porque simplemente las baterias esten muertas

  15. #15
    unicornio está desconectado Baneado
    Fecha de ingreso
    sep 2008
    Ubicación
    madrid
    Mensajes
    1,684

    Predeterminado Respuesta: inversor se desconecta con bomba de agua

    Cita Iniciado por luispe Ver mensaje
    Yo digo que dos baterias de 200a arrancan ese motor sin problemas,pero no sabemos la vida que hallan llevado las baterias y a lo mejor el problema esta en que el voltaje cae empicado y se desconecta el inversor porque simplemente las baterias esten muertas
    ya se sabe que esas baterias estando bien arrancarian la bomba con un inversor en condiciones. lo que pasa es que no seria muy operativa la bomba por falta de autonomia, ya que las baterias tienen una capacidad muy limitada para consumos como ese...


Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45