La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 8 de 8

Tema: Problema con el grupo

  1. #1
    esthergr85 está desconectado Miembro del foro
    Fecha de ingreso
    jun 2010
    Ubicación
    Madrid
    Mensajes
    12

    Predeterminado Problema con el grupo

    hola a todos,

    Os escribo porque tengo un amigo que tiene una instalación aislada y se le cae el grupo a los 10 min de ponerse a cargar. Por ahora el arranque del grupo lo tienen en manual.

    De que puede ser???

  2. #2
    unicornio está desconectado Baneado
    Fecha de ingreso
    sep 2008
    Ubicación
    madrid
    Mensajes
    1,684

    Predeterminado Respuesta: Problema con el grupo

    10 minutos se me hace mucho, pero a veces pasa que el nivel del aceite esta muy justo y el grupo se protege al rato de arrancar y se apaga...
    dile que revise el nivel del aceite. tambien puede ser cosa del combustible. es diesel o gasolina?...

  3. #3
    stephen está desconectado Forero
    Fecha de ingreso
    abr 2008
    Ubicación
    Huesca
    Mensajes
    815

    Predeterminado Respuesta: Problema con el grupo

    Si tiene proteccion de sobrecalentamiento puede ser que ha fallido algo en la sistema de refrigeracion.
    Cuando el grupo cae despues de estos 10 minutos, espera para 5 minutos y luego intenta arranquarlo otra vez, si arranqua bien y vuelve a caer despues de unos minutos entonces parece que sea una problema de la sistema de refrigeracion.

  4. #4
    unicornio está desconectado Baneado
    Fecha de ingreso
    sep 2008
    Ubicación
    madrid
    Mensajes
    1,684

    Predeterminado Respuesta: Problema con el grupo

    Cita Iniciado por stephen Ver mensaje
    Si tiene proteccion de sobrecalentamiento puede ser que ha fallido algo en la sistema de refrigeracion.
    Cuando el grupo cae despues de estos 10 minutos, espera para 5 minutos y luego intenta arranquarlo otra vez, si arranqua bien y vuelve a caer despues de unos minutos entonces parece que sea una problema de la sistema de refrigeracion.
    bueno, stephen, tu es que tienes un buen grupo electrogeno, que trae protecciones como tiene que ser, yo de los tres que he tenido, ninguno tenia proteccion por temperatura por que son refrigerados por aire. al que tengo ahora se la he puesto yo, pero tambien gracias al deepsea, por que sino hubiera sido mas que complicado...

  5. #5
    esthergr85 está desconectado Miembro del foro
    Fecha de ingreso
    jun 2010
    Ubicación
    Madrid
    Mensajes
    12

    Predeterminado Respuesta: Problema con el grupo

    Muchas gracias, se lo dire a ver lo que me dice, la verdad que lo mismo es por eso, ya os iré contando.

  6. #6
    esthergr85 está desconectado Miembro del foro
    Fecha de ingreso
    jun 2010
    Ubicación
    Madrid
    Mensajes
    12

    Predeterminado Respuesta: Problema con el grupo

    hola a todos,

    me comento ayer mi amigo, que el grupo le salta por sobretensión, y que no puede ser el tema de la refrigeración porque ha estado funcionando el grupo sin conectar al inversor y no ha fallado. Que cosas más raras no?

  7. #7
    CRAKER está desconectado Miembro del foro
    Fecha de ingreso
    jun 2009
    Ubicación
    europa
    Mensajes
    61

    Predeterminado Respuesta: Problema con el grupo

    buenos dias esther

    haber el grupo que alimenta la bomba cual es? , alimenta un variador frecuencia , entra a inversor para la carga de las baterias , que salida tiene el grupo , que tension de carga tiene las baterias que potencia es la bomba , el variador si lo hubiese , el inversor , y amperios c100 de las baterias o no hay baterias .


    dame estos datos y te digo por que se te cae

  8. #8
    esthergr85 está desconectado Miembro del foro
    Fecha de ingreso
    jun 2010
    Ubicación
    Madrid
    Mensajes
    12

    Predeterminado Respuesta: Problema con el grupo

    El grupo es trifásico diesel de 14 KVA, y le tienen conectado al inversor para la carga de las baterías. La baterias son de 1200 Ah a c100 y creo que a 48V según me ha dicho.

    El inversor es el victron de 8kw y 48 V, me comenta si quizas tenga que limitar la corriente de carga de baterías en el inversor


Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45