La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 2 de 2 PrimerPrimer ... 2
Resultados 21 al 28 de 28

Tema: problema con instalación (necesito ayuda)

  1. #21
    EIC
    EIC está desconectado Forero
    Fecha de ingreso
    abr 2010
    Ubicación
    Cáceres
    Mensajes
    251

    Predeterminado Respuesta: problema con instalación (necesito ayuda)

    Cita Iniciado por pachel Ver mensaje
    No hace falta que los desconectes. Mide entre bornes de cada elemento sin más, sin desconectar nada.
    Estando en buen estado y sin desconectar del regulador, haciendo la medición de noche, ¿Qué nos tendría que marcar el polímetro, para saber en cada momento su estado? me refiero a su voltaje para saber el % de carga, así como que debería marcar el banco entero en reposo (de noche y sin consumo) para saber su estado general.

    Saludos
    Saludos
    Eic

  2. #22
    pachel está desconectado Forero
    Fecha de ingreso
    abr 2011
    Ubicación
    Madrid
    Mensajes
    42

    Predeterminado Respuesta: problema con instalación (necesito ayuda)

    Cita Iniciado por EIC Ver mensaje
    Estando en buen estado y sin desconectar del regulador, haciendo la medición de noche, ¿Qué nos tendría que marcar el polímetro, para saber en cada momento su estado? me refiero a su voltaje para saber el % de carga, así como que debería marcar el banco entero en reposo (de noche y sin consumo) para saber su estado general.

    Saludos
    Para medir, lo mejor es hacerlo a primera hora del día, las 8, 9 o 10 de la mañana. La batería ha reposado durante la noche y se supone que, salvo algún consumo aisaldo o continuo (como frigorífico o autoconsumo del inversor), no se ha descargado demasiado.
    De todas formas, para hacerse una idea aproxiamada, podrías medirlo ya mismo si tienes posibilidad.


    pachel

  3. #23
    EIC
    EIC está desconectado Forero
    Fecha de ingreso
    abr 2010
    Ubicación
    Cáceres
    Mensajes
    251

    Predeterminado Respuesta: problema con instalación (necesito ayuda)

    Cita Iniciado por pachel Ver mensaje
    Para medir, lo mejor es hacerlo a primera hora del día, las 8, 9 o 10 de la mañana. La batería ha reposado durante la noche y se supone que, salvo algún consumo aisaldo o continuo (como frigorífico o autoconsumo del inversor), no se ha descargado demasiado.
    De todas formas, para hacerse una idea aproxiamada, podrías medirlo ya mismo si tienes posibilidad.


    pachel

    Por otro lado, como ves la configuración que tengo al regulador
    14 V. Bulk
    13,5 Flotación

    15 V. Ecualización, ésta última la hace sin necesidad de configurar a +1V. por encima de la carga Bulk
    Saludos
    Eic

  4. #24
    pachel está desconectado Forero
    Fecha de ingreso
    abr 2011
    Ubicación
    Madrid
    Mensajes
    42

    Predeterminado Respuesta: problema con instalación (necesito ayuda)

    Cita Iniciado por EIC Ver mensaje
    Por otro lado, como ves la configuración que tengo al regulador
    14 V. Bulk
    13,5 Flotación

    15 V. Ecualización, ésta última la hace sin necesidad de configurar a +1V. por encima de la carga Bulk
    Los parámetros del regulador están dentro de lo normal.


    pachel

  5. #25
    alfalfa147 está desconectado Miembro del foro
    Fecha de ingreso
    abr 2011
    Ubicación
    granada
    Mensajes
    8

    Predeterminado Respuesta: problema con instalación (necesito ayuda)

    gracias por la ayuda efectivamente ese era el problema ya estan cargando con normalidad

  6. #26
    EIC
    EIC está desconectado Forero
    Fecha de ingreso
    abr 2010
    Ubicación
    Cáceres
    Mensajes
    251

    Predeterminado Respuesta: problema con instalación (necesito ayuda)

    Cita Iniciado por alfalfa147 Ver mensaje
    gracias por la ayuda efectivamente ese era el problema ya estan cargando con normalidad

    Pues enhorabuena compañero, mira por donde te has ahorrado una pasta.
    Saludos
    Eic

  7. #27
    Aitana solar está desconectado Forero
    Fecha de ingreso
    ene 2011
    Ubicación
    Sierra Aitana 1050m Altitud
    Mensajes
    118

    Predeterminado Respuesta: problema con instalación (necesito ayuda)

    Pues menos mal compañero a disfrutar de gastar
    Última edición por Aitana solar; 14/04/2011 a las 12:26 Razón: que no habia leido bien

  8. #28
    SAT de Tab está desconectado Miembro del foro
    Fecha de ingreso
    abr 2011
    Ubicación
    Valencia
    Mensajes
    6

    Predeterminado Respuesta: problema con instalación (necesito ayuda)

    Deberias de comprobar los elementos de 2v .Midiendo densidad y tensión .Si no tienes densimetro puedes adquirirlo en cualquier empresa de baterias a un precio economico.
    Las medidas las debes hacer con las baterias en vacio y en reposo 2h.La densidad debe ser uniforme en todas si estan por debajo de 1.10kg/l las tienes descargadas y si tienes elementos desequilibrados debes recuperarlos con una carga de igualación.
    Espero que te sea de ayuda

Página 2 de 2 PrimerPrimer ... 2

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45