La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 9 de 9

Tema: Problema en las baterías, ¿una ayuda?

  1. #1
    Utande está desconectado Miembro del foro
    Fecha de ingreso
    ago 2010
    Ubicación
    Madrid
    Mensajes
    19

    Predeterminado Problema en las baterías, ¿una ayuda?

    Tengo una instalación reciente de dos placas de 135w, dos baterías monoblock 12V 244Ah, un inversor cargador Phoenix Multi C 12/800/35-16 de Victron y un regulador Steca 2020. Ha estado funcionando bien pero me di cuenta que tenía mal las conexiones (todas las entradas y salidas iban a la misma batería y de ahí un cable a cada polo de la otra) y ayer las puse en paralelo. A partir de ese momento el regulador me dió un error de "tensión de batería demasiado baja". Me he ido (es casa de fin de semana) y he dejado a las placas cargando las baterías, con estos datos:
    • Tensión de la bateria: 13,1 v
    • Corriente del módulo solar: 15,2 a
    • Corriente de Carga: 15,0 a
    ¿se recuperarán las baterías? ¿Debo hacer alguna tarea de mantenimiento?
    Gracias

  2. #2
    mblade está desconectado Forero
    Fecha de ingreso
    jul 2008
    Ubicación
    barcelona
    Mensajes
    2,588

    Predeterminado Respuesta: Problema en las baterías, ¿una ayuda?

    Bueno, mal mal no estan, esa configuracion es correcta.

    Aunque recomiendan poner todos los + al + de una bateria, y todos los - al - de la otra, y los 2 polos + y los dos polos - conectados con un cable suficiente gordo como para asimilar toda la intensidad de trabajo sin caida de tension.

    No tienes que preocuparte por nada, que todo esta correcto.

    Ahora me gustaria que me explicaras "como las has puesto en paralelo"

    Saludos!

  3. #3
    Utande está desconectado Miembro del foro
    Fecha de ingreso
    ago 2010
    Ubicación
    Madrid
    Mensajes
    19

    Predeterminado Respuesta: Problema en las baterías, ¿una ayuda?

    Gracias, lo que he hecho es que todos los + de regulador a batería y de cargador a batería van a un + de una batería y todos los - al - de la otra. Entre ambas un cable de sección fuerte. Es lo correcto entonces??

  4. #4
    xablanes está desconectado Miembro del foro
    Fecha de ingreso
    abr 2009
    Ubicación
    Comunidad de Madrid
    Mensajes
    26

    Predeterminado Respuesta: Problema en las baterías, ¿una ayuda?

    Creo que es correcto, yo llevo positivo y negativo a la misma bateria y de esta saco los puentes para la segunda pienso que electricamente sea igual que lo tuyo.

    Un Saludo

  5. #5
    mblade está desconectado Forero
    Fecha de ingreso
    jul 2008
    Ubicación
    barcelona
    Mensajes
    2,588

    Predeterminado Respuesta: Problema en las baterías, ¿una ayuda?

    Sí es correcto electricamente, aunque se recomienda que todos los positivos vayan al positivo de una de las baterias, y todos los negativos, al negativo de la OTRA bateria, y luego los respectivos puentes entre positivos y negativos de las baterias.

    Asi se reparten la carga de la forma mas equivalente posible, porque sino, tienes la bateria principal que "trabaja" y la secundaria que "apoya".

    Segun la seccion del cableado y la intensidad de trabajo, se da una caida de tension que indica "cuanto menos" esta trabajando la bateria de apoyo.

    Saludos!

  6. #6
    xablanes está desconectado Miembro del foro
    Fecha de ingreso
    abr 2009
    Ubicación
    Comunidad de Madrid
    Mensajes
    26

    Predeterminado Respuesta: Problema en las baterías, ¿una ayuda?

    Gracias por el apunte mblade.
    Este sabado cambiare el negativo a la otra bateria y así estará el positivo en una y el negativo en la otra.
    Los cables del regulador a la bateria los tengo empalmados a los cables que van de la bateria al regulador, espero que sea correcto.

    Un Saludo

  7. #7
    mblade está desconectado Forero
    Fecha de ingreso
    jul 2008
    Ubicación
    barcelona
    Mensajes
    2,588

    Predeterminado Respuesta: Problema en las baterías, ¿una ayuda?

    Cita Iniciado por xablanes Ver mensaje
    Gracias por el apunte mblade.
    Este sabado cambiare el negativo a la otra bateria y así estará el positivo en una y el negativo en la otra.
    Los cables del regulador a la bateria los tengo empalmados a los cables que van de la bateria al regulador, espero que sea correcto.

    Un Saludo
    Te referirars que los cables del regulador estan empalmados con los del INVERSOR.

    No se si regulador e inversor se conectan a las baterias en el mismo punto, que es correcto.

    O sí los cables del regulador se empalman en el inversor, y de ahi comparten el cableado hasta la bateria.

    Las dos opciones son electricamente correctas, aunque tienen pros y contras.

    Para empezar, tanto el regulador como el inversor tienen que tener un fusible de su maxima potencia, aunque esto no es incompatible con ninguna de las dos configuraciones.

    En la segunda configuracion, que tambien es como lo tengo yo, se conecta el regulador al inversor con su fusible, y de ahi bajan hasta la bateria con el fusible propio del inversor, de ese modo se aprovecho la seccion del cable inversor mucho mas gorda que la del regulador y tengo menos caida de tension, y ademas, cuando consumo desde el inversor, la energia producida "en directo" se mete del regulador al inversor sin perdidas de cableado porque el tramo es muy corto y esa Intensida de consumo "descarga" al cable que viene de bateria. La parte mala es que si por lo q sea, salta el fusible del inversor, el regulador pierde tb la comunicacion con la bateria y se suspenderia la carga, ademas de poder producir algun daño al regulador al no tener bateria y recibir corriente de paneles (aunque dudo mucho que salte el fusible, pero nunca se sabe).

    La primera configuracion, con la comunicacion independiente es más segura, pero pierdes más tension del regulador a bateria porque la seccion no es tan gorda como la del inversor, y para consumir, la energia tiene q ir hasta la bateria y desde ahi volver al inversor. De la otra forma, haciendo un nodo, pues metros de cable que se ahorra la energia.

    Saludos!

  8. #8
    xablanes está desconectado Miembro del foro
    Fecha de ingreso
    abr 2009
    Ubicación
    Comunidad de Madrid
    Mensajes
    26

    Predeterminado Respuesta: Problema en las baterías, ¿una ayuda?

    En primer lugar perdón por responder tan tarde, he estado de vacaciones 9 días.
    mblade yo lo tengo como tu, del regulador al inversor y de ahí a la batería, con sus correspondientes protecciones.
    Estas vacaciones he probado la instalación y me ha sorprendido ya que en los nueve días no he tenido problema y eso que solo hizo dos días de sol.

    Un Saludo.

  9. #9
    mblade está desconectado Forero
    Fecha de ingreso
    jul 2008
    Ubicación
    barcelona
    Mensajes
    2,588

    Predeterminado Respuesta: Problema en las baterías, ¿una ayuda?

    Me alegro. Yo soy de bateria grande, ande o no ande , asi que tampoco tengo problemas de "autonomia", aunque de momento estoy muy limitado en mi instalacion.

    Me alegro que funcione bien tu instalacion. Aunque no haga sol, las placas algo generan, que siempre se agradece, asi que tampoco es un todo-nada.

    Saludos!


Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Copyright, 2002-2017 Solarweb.net

Licencias


Search Engine Optimization by vBSEO

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46