La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 2 de 2

Tema: Primer fracaso...

  1. #1
    Utande está desconectado Miembro del foro
    Fecha de ingreso
    ago 2010
    Ubicación
    Madrid
    Mensajes
    19

    Predeterminado Primer fracaso...

    Después de haber tenido éxito tras éxito al instalarme mi propia fv aislada acabo de tener el primer fracaso. Tenía una placa Atersa de 135 w y la semana pasa monté otra exacta. Lo hice según lo que creo recordar me aconsejaron: de una placa a otra negativo a negativo, positivo a positivo y tierra a tierra, en el marco metálico de ambas. De la segunda placa tiré otros cables al regulador (Steca 2020). Mi decepción ha sido este fin de semana llegar para ver que estoy en "luna" permanente (a pesar del buen tiempo), es decir, que no me cargan nada las placas a las baterías. Antes con una sóla placa todo me funcionaba perfecto. ¿He montado mal las placas? Me hago un lío con el serie y el paralelo...

  2. #2
    sito4x4 está desconectado Forero
    Fecha de ingreso
    mar 2010
    Ubicación
    valencia
    Mensajes
    64

    Predeterminado Respuesta: Primer fracaso...

    Cita Iniciado por Utande Ver mensaje
    Después de haber tenido éxito tras éxito al instalarme mi propia fv aislada acabo de tener el primer fracaso. Tenía una placa Atersa de 135 w y la semana pasa monté otra exacta. Lo hice según lo que creo recordar me aconsejaron: de una placa a otra negativo a negativo, positivo a positivo y tierra a tierra, en el marco metálico de ambas. De la segunda placa tiré otros cables al regulador (Steca 2020). Mi decepción ha sido este fin de semana llegar para ver que estoy en "luna" permanente (a pesar del buen tiempo), es decir, que no me cargan nada las placas a las baterías. Antes con una sóla placa todo me funcionaba perfecto. ¿He montado mal las placas? Me hago un lío con el serie y el paralelo...


    Pues si tu intencion era conectarlas en paralelo y conectaste como dices los cables deberia funcionar bien, comprueba que no conectaras las placas cruzadas +con-, de ser asi seguramente se habra quemado algun diodo.

    Suerte


Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Copyright, 2002-2017 Solarweb.net

Licencias


Search Engine Optimization by vBSEO

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46