La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 6 de 7 PrimerPrimer ... 234567 ÚltimoÚltimo
Resultados 51 al 60 de 62

Tema: siguen los problemas

  1. #51
    Ibel está desconectado Miembro del foro
    Fecha de ingreso
    nov 2008
    Ubicación
    Alicante
    Mensajes
    84

    Predeterminado Respuesta: siguen los problemas

    Si es de 16A, claramente te queda corto.

  2. #52
    lauralvaro está desconectado Miembro del foro
    Fecha de ingreso
    sep 2007
    Ubicación
    Avila
    Mensajes
    64

    Predeterminado Respuesta: siguen los problemas

    Buenas tardes a todos y perdon por no volver a escribir, problemas laborales, ahora os cuento.

    He conectado el regulador a las baterias sin pasar por la llave y parace que me carga unos 10W mas de este modo perocreo que sigue siendo insuficiente, ya que ayer estuve en una instalacion de un amigo con 5 paneles de 55Wp y a las 12 de la mañana estaban cargando sobre los 200 W, los paneles son mas viejos que los mios, hoy he ido a la misma hora a ver los mios y no subia de 170W con la llave, poniendolos directos marcaba 180W, ayer estaba algo mas nublado por aqui y hacia algo mas de frio.

    Se me ha planteado una duda y es que si desconecto los paneles uno a uno y los voy conectando al regulador para ver lo que me da cada uno podre ver si hay alguno que me esta tocando los c...... porque no me parece normal lo que me pasa, si teneis alguna otra solucion os estaria muy agradecido, ya uqe quiero ver si es popr algun problema en la instalacion, paneles, regulador, cables u otra cosa antes de que llegue la primavera y pensar en comprar mas paneles.

    Gracias

  3. #53
    Ibel está desconectado Miembro del foro
    Fecha de ingreso
    nov 2008
    Ubicación
    Alicante
    Mensajes
    84

    Predeterminado Respuesta: siguen los problemas

    El cableado es de alumnio o cobre?¿como va conectado a los paneles?

  4. #54
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,800
    Entradas de blog
    15

    Predeterminado Respuesta: siguen los problemas

    Que años tienen los materiales?

  5. #55
    lauralvaro está desconectado Miembro del foro
    Fecha de ingreso
    sep 2007
    Ubicación
    Avila
    Mensajes
    64

    Predeterminado Respuesta: siguen los problemas

    A ver voy a ir por partes, el conmutador es de 20 A y funcionaba bien cuando lo puse, es heredado de otra historia, los cables son de cobre y los paneles deben de tener unos 7 años aunque nunca se han instalado en ningun sitio, solo han estado en un garaje en sus cajas hasta hace 2 años que los instale. El regulador lo compre hace 2 años, los acumuladores tambien han sido heredados del mismo sitio que las placas y aunque estuvieron parados parece que no estan mal.

  6. #56
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,800
    Entradas de blog
    15

    Predeterminado Respuesta: siguen los problemas

    Estás seguro que el año pasado viste mas? es que desconcierta un poco.

    He mirado las tensiones del panel y son un pelín mas bajas de lo que es normal, no mucho. Entre esto, la caló y 15mm2 de cable con 10 metros...........digo yo que sumando sumando, que tensión te llega al regulador?

  7. #57
    lauralvaro está desconectado Miembro del foro
    Fecha de ingreso
    sep 2007
    Ubicación
    Avila
    Mensajes
    64

    Predeterminado Respuesta: siguen los problemas

    El otro dia vi 14,5V en gaseo, pero lo habitual es 13.2V y los amperios lo maximo 17A o 18 A

  8. #58
    lauralvaro está desconectado Miembro del foro
    Fecha de ingreso
    sep 2007
    Ubicación
    Avila
    Mensajes
    64

    Predeterminado Respuesta: siguen los problemas

    Buenas tardes, despues de algunas pruebas con mi instalacion os comento:

    A la salida de los paneles me marca una tension a las 12 de la mañana con 25 grados de 18V y en la entrada al regulador 18V con lo cual creo que hay no tengo caida de tension.

    Estuve comprobando un panel e intentando orientarlo de forma que me diese la maxima potencia y lo maximo que consegui que produjera eran 38 W, como son de 55W, la perdida es de cerca del 22%.

    Entonces una de las conclusiones a la que he llegado es que la orientacion de mis placas no es la adecuada porque despues de comprobarlo durante 3 horas descubri que cada panel me produce una media de 10W menos de la posicion en la que estan a otra que me imagino que debe de ser la optima, la medicion fue de las 11:00 a las 14:30 de ayer sabado 2 de Octubre, en las horas centrales la diferencia de potencia era minima pero durante las primeras horas eran de unos 15W la diferencia conlo que me he planteado cambiar la orientacion de mis placas y he calculado que puedo ganar unos 80W por hora durante las primeras horas de la mañana.

    Me planteo una pregunta ¿Es normal esta perdida de potencia de las placas? la temperatura exterior era aproximadamente de 25º C, temperatura que se supone ideal para las placas y mi perdida era de 12-13W por placa?

    Seria correcto fiarme de esta medicion de octubre para cambiar la orientacion de las placas o deberia ser otra, ya que cuandop necesito que funcionen es de abril a septiembre.

    Gracias

  9. #59
    lauralvaro está desconectado Miembro del foro
    Fecha de ingreso
    sep 2007
    Ubicación
    Avila
    Mensajes
    64

    Predeterminado Respuesta: siguen los problemas

    Buens que pasa, que nadie me contesta, os habeis cansado de mí, por favor me gustaria saber vuestra opinion al respecto de cambiar la orientacion de mis paneles y si es normal lo de que las placas me carguen como maximo 38 W siendo de 55W.
    gracias

  10. #60
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,800
    Entradas de blog
    15

    Predeterminado Respuesta: siguen los problemas

    Es bastante normal la verdad.

    El acimut siempre sur ,pero la inclinación idónea varía a lo largo del año. Con seguir siempre el tope es complicado.

Página 6 de 7 PrimerPrimer ... 234567 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Copyright, 2002-2017 Solarweb.net

Licencias


Search Engine Optimization by vBSEO

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46