La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11

Tema: Se nos va la luz

  1. #1
    dakota61 está desconectado Miembro del foro
    Fecha de ingreso
    jul 2010
    Ubicación
    madrid
    Mensajes
    3

    Predeterminado Se nos va la luz

    Hola , soy nueva en el foro y no se si es aqui donde devo exponer mi duda , si no es aqui perdonarme. bueno os cuento. En agosto del 2008 nos fuimos a vivir al campo y nos instalaron 5 paneles y cuatro vasos de 6v de 1156 A/h c-100,tambien nos pusieron una bomba sumergida de 1 cv de potencia con equipo de presion.Bueno pues el año pasado muy bien no tuvimos ningun problema, pero este verano cada vez que regamos y estamos un ratito se nos va la luz .Este año aunque no gastemos nada mas que lo imprescindible no carga mas de 25 , he llamado a quien lo instalo y no me acaban de aclarar que es lo que pasa, he medido las baterias y estan bien, ¿que creeis que puede ser?. gracias, un saludo

  2. #2
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,800
    Entradas de blog
    15

    Predeterminado Respuesta: Se nos va la luz

    Das pocas pistas sobre los paneles y sobre lo que consumes. Si solo pasa con la bomba lo he visto ya muchas veces, vuestro sistema se ha quedado pequeño.

  3. #3
    Avatar de solucciona
    solucciona está desconectado Forero
    Fecha de ingreso
    jul 2010
    Ubicación
    Toda España
    Mensajes
    252

    Predeterminado Respuesta: Se nos va la luz

    Yo estoy con photon, las bombas muchas veces hacen mucho daño en estas instalaciones y hacen que se queden pequeñas

  4. #4
    dakota61 está desconectado Miembro del foro
    Fecha de ingreso
    jul 2010
    Ubicación
    madrid
    Mensajes
    3

    Predeterminado Respuesta: Se nos va la luz

    Hola de nuevo, aqui os mando mas informacion.5 paneles fotovoltaicos de 270 w haciendo un total de 1350w--- 2 reguladores digitales de 40 a 24 v con arranque.---un inversor de ondan senodial pura de 4000w a 24 v con arranque de grupo por tension baja y por potencia ----- 4 vasos de 6 v de 1156 A/h c-100.En casa vivimos 5 miembros y tenemos dos teles, un frigo, una lavadora, el ordenador, la depuradora de la piscina, el riego del jardin,y el agua que gastamos en ducha, fregar , etc...No sabeis como os lo agradezco pues la garantia se cumple en agosto y solo me dan largas y la verdad me mosquea.El año pasado teniamos lo mismo.Un saludo.

  5. #5
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,800
    Entradas de blog
    15

    Predeterminado Respuesta: Se nos va la luz

    Y no tendrás por ahí los datos eléctricos los paneles o su marca y modelo?

  6. #6
    mblade está desconectado Forero
    Fecha de ingreso
    jul 2008
    Ubicación
    barcelona
    Mensajes
    2,588

    Predeterminado Respuesta: Se nos va la luz

    Hombre, asi a primera vista, sin saber cuanto uso dais a cada consumo, teneis mucha captacion y muchisimo consumo.

    Cuando encendeis la bomba del jardin ¿teneis más consumos puestos?

    Mi primer consejo seria, usar la bomba de riego que coincida con la plena captacion solar, para no machacar la bateria... y además, si podeis reducir el resto de consumos, mejor, sobretodo, apagar la bomba de la piscina, reducir luces... etc.

    De esta forma, minimizareis la patada de consumo a las baterias.

    Por otro lado... supongo que os quedais sin luz, porque la bateria se gasta bajo minimos y el inversor corta la corriente. Pero esto pasa ¿porque la bateria esta baja y simplemente se acaba de agotar? o ¿la bateria esta llena - media carga y al encender la bomba, cae la tension en picado y se corta la corriente??

    En el primer caso, teneis que intentar reducir vuestros consumos con caracter general, porque gastais mas de lo que producis... encender la bomba del jardin unicamente es la gota que colma el vaso, porque aplica un consumo muy fuerte.

    En el segundo caso, es un problema de intensidad de descarga, la bateria no aguanta con semejante cantidad de trabajo, aunque este cargada... asi que teneis que eliminar los consumos puntualmente y usar la bomba con la maxima captacion solar, para dividir el esfuerzo entre paneles y bateria, al tiempo que no le pedis más trabajo a la bateria por otro lado.

    Comprueba la intensidad de la bateria y que haga cargas completas o almenos, que suba hasta un nivel alto, y cuando este en una buena condicion de carga, usad la bomba de riego, para confirmar que teneis potencia de sobra para mover toda la instalacion... entonces, concentraros en reducir consumo o aumentar más captacion, porque vuestro problema es que es deficitaria. Sino, solo veo que podeis arrancar el grupo antes de usar la bomba de riego y asi os curais en salud y de paso, meteis algo de carga extra a las baterias, aunque lo más economico siempre es tener unas buenas costumbres ahorradoras, aprovechar la luz natural, y reducir la dependencia electrica.

    Al forero trueno le pasa mas o menos lo mismo, pero a pequeña escala comparado con vosotros...

    Como dice Photon, postea que paneles teneis y sus valores, asi como que regulacion/MPPT usais para comprobar que la carga del acumulador se efectue correctamente.

    Saludos!

  7. #7
    dakota61 está desconectado Miembro del foro
    Fecha de ingreso
    jul 2010
    Ubicación
    madrid
    Mensajes
    3

    Predeterminado Respuesta: Se nos va la luz

    Hola a todos .Lo unico que puedo deciros es lo que me biene en la factura.El inversor es marca SOLENER igual que los 2 reguladores de 40A.Yo lo que no entiendo es, porque el verano pasado no pasaba esto.¿En 1 año es posible que envejezca una instalacion?Muchas gracias ,un saludo

  8. #8
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,800
    Entradas de blog
    15

    Predeterminado Respuesta: Se nos va la luz

    Sabes algo mas de esos paneles?

  9. #9
    mblade está desconectado Forero
    Fecha de ingreso
    jul 2008
    Ubicación
    barcelona
    Mensajes
    2,588

    Predeterminado Respuesta: Se nos va la luz

    Cita Iniciado por dakota61 Ver mensaje
    Hola a todos .Lo unico que puedo deciros es lo que me biene en la factura.El inversor es marca SOLENER igual que los 2 reguladores de 40A.Yo lo que no entiendo es, porque el verano pasado no pasaba esto.¿En 1 año es posible que envejezca una instalacion?Muchas gracias ,un saludo
    Las instalaciones envejecen cada año, pueden perder entre un 1 o 2% de captacion anualmente. Las baterias, si no tienen un buen trato y mantenimiento en 1 año pueden quedar completamente estropeadas para tirar a la basura, aunque con sus cargas de mantenimiento y revisandolas, se estima una duracion maxima de 20 años, eso es una perdida de un 5% de capacidad anual aproximadamente, hasta quedar con la capacidad tan menguada que no sirva para nada ya.

    La diferencia puede estar en que al montar la instalacion, las baterias estaban a rebosar de energia y muy lozanas, y los deficits de energia eran compensadas por las baterias sin problema.

    Ahora quizas os habeis acostumbrado a gastar más energia y las baterias no se acaban de reponer... y al pedir consumos muy fuertes y continuados, pues acaban cediendo.

    Mi consejo es que hagas esas dos comprobaciones.

    1.- Que cargues las baterias, con el generador o reduciendo al minimo posible los consumos 2 o 3 dias para ver si las baterias cargan bien y descartar algun problema por ahi y pongas la bomba de riego, para comprobar que no haya una caida de tension excesiva y por tanto, confirmar que la instalacion esta bien dimensionada y teneis potencia suficiente.

    Y 2.- Que con un contador de consumo (yo solo conozco hasta 2.200W, pero seguro que hay hasta 4000W) midais cuanto estais gastando realmente y hagais la resta sencilla... tanto producis, tanto gastais... si sale un numero negativo, pues facil, o bajas el consumo, o aumentas paneles.

    Saludos!

  10. #10
    Avatar de TAVEROK
    TAVEROK está desconectado Forero
    Fecha de ingreso
    ago 2007
    Ubicación
    Badajoz
    Mensajes
    1,430

    Predeterminado Respuesta: Se nos va la luz

    Dajota61, buenas tardes. Un fenómeno habitual en las instalaciones es que en julio cuando hace tantisima calor los sisteman produzcan bastante menos dando un "poco de dolor de cabeza" si se ha calculado la instalación un poco justa, como es tu caso. La alta temperatura no sólo afecta a las placas que pueden llegar ha producir hasta un 20% menos de forma global entre ellas y sus cableados, tambien los reguladores y los inversores tienen perdidas por el mismo efecto de las temperaturas, de hecho seguro que el ventilador del inversor casi no parará en todo el dia, pero nos olvidamos de las baterias, es cuando mas sufren. Tienen el efecto que sube la tensión con facilidad no correspondiendo con su capacidad, lo que para algunos reguladores que no compensen bien es una putada y en tu instalación al tener dos reguladores, es facil que haya error. Yo te animaria a que hablases con el proveedor y le dijeses que te cambiara los dos reguladores por uno de sistema MPPT y con sonda de correcion por temperatura...
    "Todos los hombres nacen iguales, pero es la última vez que los son."

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Copyright, 2002-2017 Solarweb.net

Licencias


Search Engine Optimization by vBSEO

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46