La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 14 de 14

Tema: tension baja

  1. #1
    tonig está desconectado Forero Junior
    Fecha de ingreso
    oct 2006
    Mensajes
    17

    Predeterminado tension baja

    Este Domingo pasado puse en marcha mi recien adquirido sistema Solar FV compuesto por 3 paneles en paralelo de Aleo (135+140w+145 -24 v) regulador digital Isoler 30A, 12 elementos Tab 5 opzs 250 c/10 375 c/100 en serie e inversor 1000w para consumo de fin de semana.
    Los elementos opzs llegaron con una tension de 2.03 v. y lo que me estraña es que hoy jueves despues de cargar segun indica el regulador, 303 A/h , la tension que presentan los elementos individualmente transcurrida una hora y media desde la puesta del sol es de 2.11 v. y solo he consumido 7 A/h .El regulador indica que el tipo de carga es igualacion, asi desde el domingo.
    Es esto correcto ?
    Todos los elementos presentan un sedimento en el fondo como polvo o como el poso de un botellin de zumo de pera por poner un ejemplo.
    Es esto normal?
    Agradeceria vuestras respuestas.Saludos

  2. #2
    Avatar de TAVEROK
    TAVEROK está desconectado Forero
    Fecha de ingreso
    ago 2007
    Ubicación
    Badajoz
    Mensajes
    1,438

    Predeterminado Respuesta: tension baja

    Los acumuladores son nuevos?...A tu pregunta si es correcto me parece que NO
    "Todos los hombres nacen iguales, pero es la última vez que los son."

  3. #3
    tonig está desconectado Forero Junior
    Fecha de ingreso
    oct 2006
    Mensajes
    17

    Predeterminado Respuesta: tension baja

    si son nuevas de fabrica ; claro eso se supone...intentare traer una foto.

  4. #4
    tonig está desconectado Forero Junior
    Fecha de ingreso
    oct 2006
    Mensajes
    17

    Predeterminado Respuesta: tension baja

    Bueno esta es una foto del sedimento en el fondo del elemento que me tiene intrigado y que no se si es normal o no. Haber que os parece, seguro que alguien ha visto un elemento de este tipo y tiene la respuesta.
    Miniaturas adjuntadas Miniaturas adjuntadas tension baja-imagen.jpg  

  5. #5
    tonig está desconectado Forero Junior
    Fecha de ingreso
    oct 2006
    Mensajes
    17

    Predeterminado Respuesta: tension baja

    Es que nadie tiene una opzs como la de imagen?

  6. #6
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,892
    Entradas de blog
    16

    Predeterminado Respuesta: tension baja

    Tienes el modelo exacto de esos Aleo por favor? Y si puede ser de la pegatina trasera mejor, deben ser monocristalinos.

  7. #7
    stephen está desconectado Forero
    Fecha de ingreso
    abr 2008
    Ubicación
    Huesca
    Mensajes
    815

    Predeterminado Respuesta: tension baja

    Tonig, no soy experto en este tema, pero mi amigo Google da las sigientes respuestas:
    - The Effect of Sulfation on Battery Operation
    - XtraPower Batteries | Info center - Repair

    Parece que el sedimiento es un efecto de mucho uso o de "sulfation"...?

  8. #8
    tonig está desconectado Forero Junior
    Fecha de ingreso
    oct 2006
    Mensajes
    17

    Predeterminado Respuesta: tension baja

    Son monocristalinos, la historia es que pedi 3 modulos de 140w y recibi estos de 135,140 y 145 w.
    En las pegatinas se dan estos datos:
    135w 140w 145w
    Impp 4.00 4.03 4.17
    Umpp 33.75 34.84 34.85
    Isc 4.50 4.59 4.70
    Voc 43.00 43.22 43.25


    STC 1000w/m2, 25ºc, AM 1.5

    Siguiendo con el tema, hoy vuelvo a medir la tension en los vasos y encuentro valores de 2.44-2.48 v. durante la carga pero despues de ponerse el sol y de sacarle el consumo de dos lamparas de 28w durante una hora y algo me encuentro 2.00 v. solo , por otro lado encuentro que la densidad del electrolito en la linea roja de 1.25 Kg/l.
    Haber, si tengo ese valor de densidad ¿no tendria que estar cargada la bateria y alcanzar valores entorno a los 2.25 v. por vaso?

  9. #9
    tonig está desconectado Forero Junior
    Fecha de ingreso
    oct 2006
    Mensajes
    17

    Predeterminado Respuesta: tension baja

    gracias por los enlaces stephen aunque mi ingles es muy elemental

  10. #10
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,892
    Entradas de blog
    16

    Predeterminado Respuesta: tension baja

    Tanto el poso blanco como la caída rápida de tensión indican una sulfatación grave, no cuadra que la densidad sea de 1,25 y exacta en todos los vasos.
    Contacta con el que te vendió ese material o el fabricante, algo falla.

  11. #11
    tonig está desconectado Forero Junior
    Fecha de ingreso
    oct 2006
    Mensajes
    17

    Predeterminado Respuesta: tension baja

    Ya contacte con el vendedor y me dijo que en fabrica le comunican que ese poso desaparecera en cuanto esten cargadas las baterias pero las baterias no cargan.
    No se que pensar.
    parece que son usadas o que?
    ¿las nuevas que estais acostubrados a ver tienen el fondo limpio de posos?

  12. #12
    Avatar de TAVEROK
    TAVEROK está desconectado Forero
    Fecha de ingreso
    ago 2007
    Ubicación
    Badajoz
    Mensajes
    1,438

    Predeterminado Respuesta: tension baja

    tonig, desde el display del regulador dices que ha metido 200 y pico de amp y la bateria sigue estando bajo minimos y aparentemente son nuevas, aunque me mosque el polvo blanco en el fondo, una pregunta ¿has repasado una por una las conexiones de los puentes de bateria? ¿has repasado el apriete de las tuercas?
    Hazlo y me comentas, algo raro pasa por alli...
    "Todos los hombres nacen iguales, pero es la última vez que los son."

  13. #13
    tonig está desconectado Forero Junior
    Fecha de ingreso
    oct 2006
    Mensajes
    17

    Predeterminado Respuesta: tension baja

    Si todo superrepasado, soy tecnico y llevo muchas instalaciones a cuestas aunque en el sector de telecomunicaciones no en este.
    He comprado las baterias nuevas de estrene a traves de una tiemda online y enviadas directamente desde TAB valencia.
    En realidad han cargado unos 500 A/h desde la puesta en marcha el pasado dia 1 de Noviembre.Pero no asienta la tension y no entran en flotacion.
    Esta mañana he contactado con TAB y me dicen que tome tensiones y densidades de cado uno de los vasos finalizada la carga, desconectadas y asentadas unos 20 min. dspues le pase los datos.
    En eso estoy por ahora.
    Lo del poso no se explica con claridad que tal vez hayan sido transportadas mal .A ver si con mas tiempo cargando...

  14. #14
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,892
    Entradas de blog
    16

    Predeterminado Respuesta: tension baja

    Prueba otro densimetro o a ese dale un par de host***.


Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45