La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 2 de 2 PrimerPrimer 12
Resultados 11 al 14 de 14

Tema: tension baja

  1. #11
    tonig está desconectado Forero Junior
    Fecha de ingreso
    oct 2006
    Mensajes
    17

    Predeterminado Respuesta: tension baja

    Ya contacte con el vendedor y me dijo que en fabrica le comunican que ese poso desaparecera en cuanto esten cargadas las baterias pero las baterias no cargan.
    No se que pensar.
    parece que son usadas o que?
    ¿las nuevas que estais acostubrados a ver tienen el fondo limpio de posos?

  2. #12
    Avatar de TAVEROK
    TAVEROK está desconectado Forero
    Fecha de ingreso
    ago 2007
    Ubicación
    Badajoz
    Mensajes
    1,430

    Predeterminado Respuesta: tension baja

    tonig, desde el display del regulador dices que ha metido 200 y pico de amp y la bateria sigue estando bajo minimos y aparentemente son nuevas, aunque me mosque el polvo blanco en el fondo, una pregunta ¿has repasado una por una las conexiones de los puentes de bateria? ¿has repasado el apriete de las tuercas?
    Hazlo y me comentas, algo raro pasa por alli...
    "Todos los hombres nacen iguales, pero es la última vez que los son."

  3. #13
    tonig está desconectado Forero Junior
    Fecha de ingreso
    oct 2006
    Mensajes
    17

    Predeterminado Respuesta: tension baja

    Si todo superrepasado, soy tecnico y llevo muchas instalaciones a cuestas aunque en el sector de telecomunicaciones no en este.
    He comprado las baterias nuevas de estrene a traves de una tiemda online y enviadas directamente desde TAB valencia.
    En realidad han cargado unos 500 A/h desde la puesta en marcha el pasado dia 1 de Noviembre.Pero no asienta la tension y no entran en flotacion.
    Esta mañana he contactado con TAB y me dicen que tome tensiones y densidades de cado uno de los vasos finalizada la carga, desconectadas y asentadas unos 20 min. dspues le pase los datos.
    En eso estoy por ahora.
    Lo del poso no se explica con claridad que tal vez hayan sido transportadas mal .A ver si con mas tiempo cargando...

  4. #14
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,800
    Entradas de blog
    15

    Predeterminado Respuesta: tension baja

    Prueba otro densimetro o a ese dale un par de host***.

Página 2 de 2 PrimerPrimer 12

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Copyright, 2002-2017 Solarweb.net

Licencias


Search Engine Optimization by vBSEO

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46