La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 9 de 9

Tema: PORQUE ME "CAE" LA TENSION????

  1. #1
    buho32 está desconectado Forero
    Fecha de ingreso
    may 2009
    Ubicación
    valencia
    Mensajes
    193

    Predeterminado PORQUE ME "CAE" LA TENSION????

    Saludos de nuevo,
    -Despues de haber estabilizado los acumuladores a 1/20 +/- 2 (no pudiendo llegar a 1/24) y funcionar todo correcto aparentemente.........

    -Hace tres noches, estando sin ninguna luz encendida, charlando en la terraza, y habiendo tenido esa tarde el generador en marcha mas de 1 hora por la lavadora, de repente el studer, se pone a "pitar".....

    -Tension en bornes segun steca pr 2020 21.5 ascendiente y descendiente (sin estabilizarse).

    -De repente mi mujer abre un grifo, y se conecta la bomba de agua 1030 w, la tension se estabiliza a 22/6 +/- mientras se llena el calderin, parando la larma del inversor, y cuando para la bomba la tension a 24.1, todo perfecto ya esa noche..........

    -Pues anoche lo mismo, sobre las tres y no habiendo ningun consumo, (solo el frigo a+) alarma en marcha....tension variable y baja....
    abro un grifo, y cuando se conecta la bomba.....tension correcta

    NO LO ENTIENDO sin consumo excesivo se cae la tension...
    con consumo alto se estabiliza..........
    -A alguien le ha pasado algo parecido o me podria dar una explicacion????????, gracias de antemano.

  2. #2
    cejicosta está desconectado Miembro del foro
    Fecha de ingreso
    mar 2009
    Ubicación
    ....barbate palante
    Mensajes
    7

    Predeterminado Respuesta: PORQUE ME "CAE" LA TENSION????

    Puede ser debido a la mal conoexiones de las bornas entre baterías, desmonta cada una de ellas y engrasalas correctamente, si aun sigue fallando puede ser a causa del inversor.

    De todas formas los inversores suelen tener un stand bye, que se activa cuando hay un consumo muy bajo, este límite se puede modificar.

  3. #3
    buho32 está desconectado Forero
    Fecha de ingreso
    may 2009
    Ubicación
    valencia
    Mensajes
    193

    Predeterminado Respuesta: PORQUE ME "CAE" LA TENSION????

    saludos cejicosta, los bornes "creo" que estan bien apretados, nobstante, voy a revisarlos y engrasarlos todos, en cuanto a lo de la alarama por baja bateria, ya le puse el valor mas bajo 22.4, creo......
    -De todos modos crees que podria ser causa da acumuladores en mal estado???
    es que creo que ya estan algo tocados...

  4. #4
    cejicosta está desconectado Miembro del foro
    Fecha de ingreso
    mar 2009
    Ubicación
    ....barbate palante
    Mensajes
    7

    Predeterminado Respuesta: PORQUE ME "CAE" LA TENSION????

    Si estuvieran tocadas las baterías, te bajaría la tensión en poco tiempo, y NO subirían...como es tu caso.

    A unas malas, comprueba con el multímetro el día q te falle el voltaje de las baterías, a ver si el inversor no da la lectura correcta.

    Pero vamos q creo por lo que cuentas creo q es el mal contacto.

    Si me equivoco espero que me corrijas.

    Saludos

  5. #5
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,800
    Entradas de blog
    15

    Predeterminado Respuesta: PORQUE ME "CAE" LA TENSION????

    Cuando empiece el tobogán apaga el inversor y a ver que pasa.
    Que studer es?

  6. #6
    buho32 está desconectado Forero
    Fecha de ingreso
    may 2009
    Ubicación
    valencia
    Mensajes
    193

    Predeterminado Respuesta: PORQUE ME "CAE" LA TENSION????

    que tal cejicosta, he revisado y apretado todas las conexiones, (habia un par flojillas), y las he engrasado, a ver si era eso "ojala", ya te cuento.
    -En cuanto a la medida me la da el regulador steca pr 2020 que lleva un voltimetro y amperimetro incorporado, y la ratifico con voltimetro a parte y da el valor clavadito.
    gracias.

  7. #7
    buho32 está desconectado Forero
    Fecha de ingreso
    may 2009
    Ubicación
    valencia
    Mensajes
    193

    Predeterminado Respuesta: PORQUE ME "CAE" LA TENSION????

    saludos photon, que tal, el inversor es un studer c 2324 compact.
    -Are lo que me dices (si vuelve a pasar) pero.........
    por que el apagarlo??????
    es solo por saber lo que hago, gracias.

  8. #8
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,800
    Entradas de blog
    15

    Predeterminado Respuesta: PORQUE ME "CAE" LA TENSION????

    Es por eliminar un potencial creador del problema, eso de que el V varíe tanto es bastante raro, sobre todo para arriba.

  9. #9
    cejicosta está desconectado Miembro del foro
    Fecha de ingreso
    mar 2009
    Ubicación
    ....barbate palante
    Mensajes
    7

    Predeterminado Respuesta: PORQUE ME "CAE" LA TENSION????

    entoncs es el par de bornes sueltos...seguro


Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Copyright, 2002-2017 Solarweb.net

Licencias


Search Engine Optimization by vBSEO

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46