La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 27

Tema: instalación insuficiente

  1. #1
    xufa está desconectado Miembro del foro
    Fecha de ingreso
    feb 2009
    Ubicación
    valencia
    Mensajes
    7

    Predeterminado instalación insuficiente

    Hola, buenos dias, es la primera vez que escribo en el foro, soy un poco neófito en cuanto a muchos de los terminos eléctricos de los que aquí se hablan, así que, si pregunto alguna barbaridad pido perdón de antemano por mi ignorancia.
    Vivo en una casa de campo aislada, cerca de Valencia, toda la electricidad que tengo proviene de una instalación que me montó una empresa hace dos años y medio aproximadamente, se compone de:
    - Un regulador DSD SOLENER de 48 V y 40 amperios.
    - Un inversor XANTREX SW4548E de 4500 W con cargador incluido.
    - 8 placas WEBEL W2000R de 150W cada una.
    - 24 baterias BAE OPzS.
    - Un generador Honda de 2.2 KW
    En la casa vivimos 2 adultos y un niño, todos los electrodomésticos son clase A, las bombillas de bajo consumo y nuestra racionalización de la energia es bastante extrema.
    El invierno pasado nos quedamos sin luz algunas veces, tiraba de generador que como máximo carga 5 amperios y ya está.
    Desde este otoño los problemas se han agudizado. En vista del problema eche un vistazo a las baterías y vi que tenían un componente azul, algo parecido a la goma espuma que se había desprendido por su interior, llamé a la persona que me realizó la instalación, cuando vino hizó unas fotos a los acumuladores (dijo que no sabía eso de que era) observó que el nivel del ácido de las baterías era de 1.08 en lugar de 1.24 que marcan como ideal. Delante de mi llamó a alguien y le preguntó si se tenían que rellenar, le dijeron que no, que se tenían que cargar a tope y que el ácido volvería pos si solo a su nivel. Como según él mi generador es demasiado poco para el Xantrex trajo uno suyo con un cargador independiente, me dijo que con unas 10 horas aquello estaría listo, después de tenerlo 50 horas en marcha consiguió que las baterias volvieran a hervir y cargarse con más normalidad.
    Esto fué el 22 de diciembre, despúes de navidad, el dia 9 me volví a quedar sin electricidad, observé que el nivel del ácido había vuelto a bajar (ahora está a 1.10), he llamado al instalador y a parte de darme largas para no venir me dice que eso sóla se arregla con un generador más potente (aquí puede que tenga algo de razón) . Pero a dia de hoy continuo tirando de generador constantemente, hay veces que me tengo que levantar a las 3 de la madrugada para cargar 5 miserables amperios me estoy gastando entre 15 y 20 euros semanales en gasolina.

    Mis preguntas son:
    ¿Tengo instalación suficiente para poder vivir aquí con cierta tranquilidad?
    ¿Lo que pasa con estas baterías es normal?
    ¿Con otro generador más potente podria cargar mucho más?

    En fin espero que me podais contestar y gracias por adelantado

  2. #2
    Botchan está desconectado Miembro del foro
    Fecha de ingreso
    abr 2007
    Ubicación
    Valencia
    Mensajes
    19

    Predeterminado Respuesta: instalación insuficiente

    Por lo que comentas parece ser que los acumuladores están dañados,si no ha aumentado el consumo eléctrico.
    Los inversores Xantrex suelen poderse regular en tensión de carga, así como el momento de arranque y la carga de las baterías.
    Te aconsejo revisar la configuración del Inversor-Cargador, para verificar que está inyectando con la tensión admitida por los acumuladores. Revisar también que los acumuladores mantienen la carga.
    No se me ocurre otra causa.
    Además, el hecho de que solo cargue 5A con el generador, me parece muy poco, ya que deberá mantenerse mucho tiempo encendido para cargar los acumuladores. Aconsejo revisar la posibilidad de aumentar la carga de las baterias mediante la configuración del Inversor-Cargador o bien mediante un Cargador auxiliar.

    Espero q te haya servido de ayuda.

  3. #3
    jesuki75 está desconectado Forero
    Fecha de ingreso
    nov 2008
    Ubicación
    la mancha
    Mensajes
    28

    Predeterminado Respuesta: instalación insuficiente

    5A de carga, no son nada para ese inversor, segun el fabricante puede generar unos 60A a las baterias,tambien es cierto que tu grupo es muy pequeño, pero creo que con poco con los 2000w que le metes, el inversor deberia cargar por lo menos 30A ya que 2000w a 48V son 41.66A,quizas no este bien configurada la intensidad de carga del inversor.otra opcion seria meter mas placas o lo mas logico seria la incorporacion al sistema de un aerogenerador,ya que cuando no hay sol hace viento

  4. #4
    janeio está desconectado Miembro del foro
    Fecha de ingreso
    oct 2007
    Ubicación
    barcelona
    Mensajes
    60

    Predeterminado Respuesta: instalación insuficiente

    AL LORO CON LOS AEROGENERADORES!!!!!! LEETE EL FORO DE HEOLICA Y VERAS LA CANTIDAD DE PROBLEMAS DE CARGA QUE HAY CON LOS MINI AEROGENERADORES.

    PARA MI, ESTOS MINI AEROGENERADORES SON UNA ESTAFA!!!!!!!!

    PARA KE CARGUE ALGO TIENE KE HACER UNA PURRADA DE VIENTO!!!!!! Y NO TE FIES DE LAS VELOCIDADES DE CARGA KE PONEN LOS FABRICANTES!!!!!

  5. #5
    Jorupe está desconectado Miembro del foro
    Fecha de ingreso
    abr 2008
    Ubicación
    Andalucia
    Mensajes
    174

    Predeterminado Respuesta: instalación insuficiente

    Lo que no entiendo es porque inyecta sólo 5 amperios a las baterias , ya que el cargador y el generador permiten mucho más , ¿como sabes este dato? ,¿la baterias no lo admiten? ¿siempre ha sido así?.

    Aunque creo que estamos ante un caso de posible agotamiento de las baterias , si como dices son 2 años y medio , eso está muy cerca de la vida útil real.

    Yo revisaría la instalacion en todos sus componentes ,e incluso me plantearía adquirir un MPPT para sacarle un poco más de partido a las placas , que en tu caso merecería mucho la pena.

    Si hay signos de agotamiento nuevas baterias (es así que vamos a hacerle), no tiene mucho sentido seguir apurando las que tienes , porque es una fuente de problemas.

    Me plantearía introducir un sistema automatico de arranque del grupo y carga de baterias , a la larga suele ser rentable , porque todo lo que sea gastarse algo de dinero en mimar las caras y delicadas baterias en general merece la pena.

    Haz que todo esto te lo revise alguien que sepa ,planteale esto no como una queja (que a mi modo de ver no tiene sentido) sino como una mejora y ampliacion ,así que mucho me temo que vas a tener que aflojar el bolsillo.

    Saludos.

    -

  6. #6
    pepet está desconectado Forero
    Fecha de ingreso
    ene 2008
    Ubicación
    mallorca
    Mensajes
    172

    Predeterminado Respuesta: instalación insuficiente

    Buenas noches a todos,y hola xufa.
    1º Nosotros tenemos una instalacion un poco mas potente ,con seguidor y MPPT,y te aseguro que este invierno ha batido records,de falta de energia aportada por las placas,y te aseguro que la instalacion funciona bastantante bien.
    2º Tenemos la mitad de baterias 24v,y cuando la desidad baja cuesta lo suyo llegar a 1,24,que teoricamente es carga completa,por logica a ti te costara mucho mas por dos motivos 1ºmenos energia entrante por la instalacion que tienes.2ºEl doble de baterias.
    3º Nuestro generador, el primero fue de 6Kvw unos 4750w mas o menos,consumia un monton de gasolina mas que el coche de Alonso y el nivel de carga era de 10 amperios,lo devolvimos por que relacion precio rendimiento no era todo lo que el tecnico nos habia vendido,el que tenemos ahora es uno de 1900w ,y el nivel de carga es de 3 amperios, y con un control de densidad cada dos dias y con unas 6,o 7 horas de carga por semana repartidas un poco cada dia ,dependiendo de las horas de Sol las baterias se mantiene entre 1,22-1,24, en un futuro esta previsto canviarlo por uno diesel,por dos motivos 1º facilitar la puesta automatica del sistema,te quitas el control casi diario de la instalacion,2º El tipo de combustible,puede ser "ecologico"
    4º Conocemos a gente que hace mas años que nosotros ,viven con la FV y te aseguro que 2años y medio de vida de las baterias no es nada conocemos instalaciones que las baterias tiene mas de 10 años y no tiene problemas ,he de decier que tambien hay que con 7 años la cosa no funciona tan bien, pero 2 añitos para mi ,som todavia jovenes.
    5º Si te sirve de orientacion nosotros somos 2 adultos,y 2 pricesas.
    Espero que te sirva de algo esta informacion un saludo a todos
    Pep.

  7. #7
    xufa está desconectado Miembro del foro
    Fecha de ingreso
    feb 2009
    Ubicación
    valencia
    Mensajes
    7

    Predeterminado Respuesta: instalación insuficiente

    Buenas noches, en primer lugar gracias a todos por vuestras respuestas, por lo que veo parece que es posible que las baterias tengan un problema. A Jorupe decirle que se que cargan 5 amperios porque cunado conecto el generador el inversor me da la posibilidad de ver la intensidad de carga en la pantalla, y sólo carga 5 amperios porque si le metes más el inversor da un error y deja de cargar y necesita unos 7 o 8 minutos de funcionamiento para estar cargando unos segundos (según el instalador esto es culpa del generador que no mantiene una corriente constante) aunque cuando trajo el suyo la cosa tampoco mejoró demasiado. Ahora mi pregunta es si la garantía me cubre esto, creo si no recuerdo mal que los acumuladores tienen un periodo de garantía de 7 años, intentaré hablar con la empresa que me hizo la instalación, aunque me temo que ya se lo que va decir. Voy a seguir buscando por el foro a ver si averiguo lo que és un MPPT y a seguir aprendiendo un poco més de toas vuestras respuestas. Gracias nuevamente

  8. #8
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,799
    Entradas de blog
    15

  9. #9
    Jorupe está desconectado Miembro del foro
    Fecha de ingreso
    abr 2008
    Ubicación
    Andalucia
    Mensajes
    174

    Predeterminado Respuesta: instalación insuficiente

    Hasta 15 años pueden durar unas baterias metidas en manteca , y aún así...quiero decir en flotacion permanente y pocas descargas , pero si miramos la vida util de una bateria nos dice entre 1000-2000 ciclos , eso sí ciclos ideales , temperatura ,poca profundidad de descarga bla bla bla ,condiciones que casi nunca se cumplen o que son diiciles de mantener .
    Si los ciclos son diarios nos encontramos con 3 años , si son semanales pues realmente nos pueden durar esos 10 años , todo depende como veis , pero los numeros son los numeros.
    Las baterias son dañadas por descargas profundas y/o descargas que no se reponen inmediatamente , dejar una bateria parcialmente descargada es quitarle la vida y esto ocurre a menudo en una instalacion fotovoltaica .
    Mucho me temo entonces que la garantia no afecta a esto , simplemente es para fallos de fabricacion o defectos ocultos .

    Saludos.

  10. #10
    Avatar de Conchuo
    Conchuo está desconectado Forero
    Fecha de ingreso
    abr 2007
    Ubicación
    Andalucía
    Mensajes
    2,798

    Predeterminado Respuesta: instalación insuficiente

    A primera vista, me parece que tu inversor es demasiado grande para el número de paneles que tienes y posiblemente para el consumo que realizas, pero desconozco tus consumos reales, de cualquier manera tu podrías consumir sobre los 2.000 Wts. cada día de invierno sin aparentemente tener ningún problema, pero... este invierno que estamos teniendo no es en absoluto normal y los días sin Sol son muchos, por lo que las cuentas se nos caen al suelo, por otro lado tampoco comentas la capacidad de la batería ni las de los paneles.

    El inversor Xantrex SW4548 es un magnifico inversor-cargador, si tenemos que buscarle un fallo, en mi opinión es lo complicado que resulta ajustar los parámetros en la pantalla de su pequeño ordenador de abordo.

    Este inversor te puede arrancar y parar el grupo de forma automática y también puede ajustar la carga en amperios procedente del grupo generador, es exijente con la calidad de la corriente del grupo y por eso se desconecta cuando le pides que cargue mas, ya que seguramete baja la tensión del grupo, el inversor lo detecta y desconecta.

    Las baterías OPZS son de muy buena calidad y dos años y medio no es tiempo suficiente para pensar que ya no sirven, estas baterías las he visto funcionando muy bién con mas de 10 años, pero claro con un mantenimiento correcto y no se la vida que han podido llevar las tuyas, no obstante yo no las descartaría a la ligera. Lo que comentas de que en su interior hay trozos de material azúl ??? no acierto a saber que es lo que es y si te ha ocurrido en un vaso solamente o en la mayoría de ellos, podría ser parte del aistamiento que se hubiese desprendido, o parte de los separadores... yo llamaría al fabricante, no al que te lo ha montado y le explicaría lo que pasa, a ver que te dicen.

    Con respecto a la densidad, lo importante es que todos los vasos tengan la misma densidad ya que la densidad esta en relacción directa con el estado de carga de la batería.

    En fin, para saber lo que le pasa a tu instalación en conjunto, habría que esperar un día con Sol y empezar a hacer comprobaciones, midiendo la corrriente de carga, las tensiones etc.. hasta detectar donde esta el fallo, si es que lo hay.
    Saludos
    Conchuo

    El Sol nos ofrece una energía limpia, segura y gratis... utilecémosla

Página 1 de 3 123 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Copyright, 2002-2017 Solarweb.net

Licencias


Search Engine Optimization by vBSEO

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46