La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 6 de 6
  1. #1
    Pelleteiro está desconectado Forero Junior
    Fecha de ingreso
    dic 2018
    Ubicación
    Galicia
    Mensajes
    7

    Predeterminado Fallo encendido remoto

    Buenas noches a tod@s.

    Tengo una Vigo 2 y desde hace unas semanas no va el encendido remoto. Me entra en ecoforest home pero al darle a encendido remoto quiere cargar el menú pero se pone el navegador en negro (la pantalla) y ahí se queda. En un par de ocasiones tras recargar la página varias veces acabó entrando pero ya hace tiempo que dejó de acceder. En encendido local me hace lo mismo pero acaba accediendo al menú (la casa).
    Añadir que está bien configurado pues estuve entrando meses perfectamente.

    Alguien sabe que puede pasar o a alguien más le pasa?

    Gracias de antemano

  2. #2
    señorlobo está desconectado Forero
    Fecha de ingreso
    ene 2013
    Ubicación
    Onde o ceo é sempre gris
    Mensajes
    199

    Predeterminado Re: Fallo encendido remoto

    Hola, Sí me ha pasado en esta y en otras páginas en las que estoy logueado.
    Curiosamente bloqueando el móvil y desbloqueando ya me carga al instante...
    Es una historia de la caché del navegador.

  3. #3
    unusuario está desconectado Forero Junior
    Fecha de ingreso
    ene 2018
    Ubicación
    Asturias
    Mensajes
    10

    Predeterminado Re: Fallo encendido remoto

    mismo problema de manera aleatoria desde hace un año.
    Tengo un distribuidor que es un profesional y que no se merece lo que le hacen desde el S.A.T de ecoforest. Viene a mi casa(segunda vivienda) , incluso los sabados por la tarde a re-configurar la conexión cada 2/ 3 semanas. Se pasa por mi casa y desde la terraza ,a través del acceso local me enciende la estufa para que cuando lleguen a casa mi mujer e hija no pasen frió(la casa llega a estar a 8 grados)....
    y mientras tanto los del SAT echan balones fuera :que si el router (llevo 2 ) que si la compañía de telefonía (otras 2)

  4. #4
    Pelleteiro está desconectado Forero Junior
    Fecha de ingreso
    dic 2018
    Ubicación
    Galicia
    Mensajes
    7

    Predeterminado Re: Fallo encendido remoto

    Cita Iniciado por señorlobo Ver mensaje
    Hola, Sí me ha pasado en esta y en otras páginas en las que estoy logueado.
    Curiosamente bloqueando el móvil y desbloqueando ya me carga al instante...
    Es una historia de la caché del navegador.
    Buenas,
    Pues he probado a borrar la caché y en local me entra a la primera pero en remoto me pasa lo mismo aunque es cierto que si bloqueo y desbloqueo cómo has comentado aparece la casita. Curioso cuanto menos, da la sensación de que entra correctamente en el remoto pero es tema de la visualización del navegador.

  5. #5
    Avatar de sat.ecoforest
    sat.ecoforest está desconectado SAT Ecoforest
    Fecha de ingreso
    ene 2011
    Ubicación
    Vigo
    Mensajes
    484

    Predeterminado Re: Fallo encendido remoto

    Buenos días

    El parece que a mi personalmente me ha sucedido en mi teléfono. Ni saliendo, ni bloqueando se ha corregido, he tenido que:
    Acceder a ajustes, finalizar tarea (Firefox en mi caso), borrar caché y volver a arrancar.
    En mi caso no ha sido con una estufa, ha sido leyendo noticias, para muestra un botón
    Fallo encendido remoto-screenshot_20190323-094506.jpgFallo encendido remoto-screenshot_20190323-094728.jpg

    - - - - - - - - - - - - - - - - - - -

    Buenos días unusuario
    Lo que usted indica no tiene que ver con lo que indica <<pelleteiro>> y <<señorlobo>>

    Si me facilita por mensaje privado el número de serie de su estufa lo volvemos a revisar. Pero Ecoforest no siempre tiene culpa de todo.

    Saludos
    David (S.A.T. Ecoforest)
    Ruego lean las entradas indicadas antes de hacer alguna consulta.
    http://www.solarweb.net/forosolar/ec...ecoforest.html
    http://www.solarweb.net/forosolar/ec...1-6-1-7-a.html

  6. #6
    unusuario está desconectado Forero Junior
    Fecha de ingreso
    ene 2018
    Ubicación
    Asturias
    Mensajes
    10

    Predeterminado Re: Fallo encendido remoto

    Cita Iniciado por sat.ecoforest Ver mensaje
    Buenos días

    El parece que a mi personalmente me ha sucedido en mi teléfono. Ni saliendo, ni bloqueando se ha corregido, he tenido que:
    Acceder a ajustes, finalizar tarea (Firefox en mi caso), borrar caché y volver a arrancar.
    En mi caso no ha sido con una estufa, ha sido leyendo noticias, para muestra un botón
    Pulsa en la imagen para verla en tamaño completo

Nombre: Screenshot_20190323-094506.jpg
Visitas: 6
Tamaño: 17,2 KB
ID: 20105Pulsa en la imagen para verla en tamaño completo

Nombre: Screenshot_20190323-094728.jpg
Visitas: 4
Tamaño: 16,5 KB
ID: 20106

    - - - - - - - - - - - - - - - - - - -

    Buenos días unusuario
    Lo que usted indica no tiene que ver con lo que indica <<pelleteiro>> y <<señorlobo>>

    Si me facilita por mensaje privado el número de serie de su estufa lo volvemos a revisar. Pero Ecoforest no siempre tiene culpa de todo.

    Saludos
    Tengo entendido que no se debe abrir una incidencia por duplicado y ya les envié un correo el pasado jueves .El sabado se pasó nuevamente el instalador por mi casa a re-configurar la conexión, es mas ya... deberían tener un correo del instalador invitándoles a revisar"NUEVAMENTE" el motivo por el que pasado un tiempo se vuelve a desconfigurar.
    Si tienen a bien que les facilite por privado el numero de serie ,por mi parte perfecto.

    Cito:Pero Ecoforest no siempre tiene culpa de todo.
    Es mas fácil responsabilizar a terceros,verdad?


Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46