La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 20 de 32
  1. #1
    Avatar de Salman
    Salman está desconectado Forero Junior
    Fecha de ingreso
    ene 2019
    Ubicación
    Vigo
    Mensajes
    24

    Predeterminado Problemas Eco Aire "modulando nivel .." y "Puerta abierta o error ..."

    En primer lugar me presento, vivo en Vigo y tengo una Eco Aire comprada en Vapormatra en Enero del 2003.

    Y este texto, me ha salido mas largo de lo que esperaba .

    Durante muchos años, ha funcionado fenomenalmente, recomendandola a todos mis amigos.

    Vaya por delante, que soy un "Chapuzas" y que siempre he intentado mejorar el rendimiento de la estufa, la mayoria de las veces consiguiendolo.

    Con el modelo inicial, en el lateral izquierdo, tenia un sensor en el lateral de la tolva, y descubri que al desconectarlo, el convector iba mucho mas rapido, y por lo tanto el calor se escapaba menos por la chimenea, y entraba mas en casa.

    La estufa siempre ha estado 24 horas encendida ( trabajo en casa ) y como decia al principio, siempre ha ido fenomenal.

    Pero los años pasan y la estufa no deja de ser una maquina con al menos 4 motores electricos, y obviamente todo tiene un desgaste, en su dia se le cambio el sinfin por que tenia holgura, y por supuesto las limpiezas de interior y chimenea, la ultima limpieza interior, la hizo el servicio oficial en 10 minutos, y tuve algun problemilla con el servicio tecnico, pues la estufa no funcionaba bien, cuando vinieron a verla me preguntaron cuando habian limpiado por ultima vez el extractor, y yo les dije que nunca, el que vino, lo desmonto, y pudo comprobar que las aspas estaban desgastadas y que en la limpieza interior se deberia desmontar y limpiar, pero los tecnicos que vinieron a casa los primeros años para la limpieza, nunca lo hicieron.

    El caso es que cambiaron el extractor, y la estufa volvio a funcionar bien.

    Pero volvemos a lo mismo, mucho uso, mucho tiempo y la ultima vez que empezo a funcionar mal, me dijeron que la electronica era de las primeras, y que convenia cambiarla por la nueva con el panel de control exterior ( el primer modelo tenia el panel en el lateral derecho de la estufa )

    El caso es que en Septiembre del 2012 se llevaron la estufa a fabrica, y le cambiaron toda la electronica, pero ... cuando me la trajeron, no quede demasiado contento.

    Para empezar el primer modelo tenia 10 niveles de pellets, ahora solo tiene 5, y el sensor lateral no se podia desconectar como el primer modelo para que el convector fuese mas rapido, aun subiendo 1-6c al maximo, no daba todo el aire que daba antes.

    Y ahora empieza lo que NO debi hacer ...

    Me puse a buscar con un polimetro los voltajes y le hice un puente a uno de los cables rojos que van a la centralita, ( no recuerdo cual ), el caso es que al cambiarlo en el motor del convector, este empezo a trabajar mucho mas rapido y durante un tiempo se quedo asi, aprovechando mucho mas el calor, normalmente la tengo al nivel de pellets 3.

    Pero un buen dia, escuche un ruido en la estufa, el convector bajo de revoluciones un monton y la estufa se apago.

    Volvi a poner el cable original en el motor del convector, y la estufa seguia sin encender, buscando en el manual y en internet, acabe por desactivar 1-7b (Test control hardware ) y encendio, pero con el convector mas lento de lo que yo queria.

    Llame a Vapormatra les pregunte si habia forma de aumentar mas la velocidad del convector, y me dijeron que no. El caso es que la temporada 2016-2017 estuvo funcionando con 1-7b en NO y el convector "lento".

    Esta temporada 2018-2019 ha hecho mas frio que otros años, y yo seguia dandole vueltas a como subir la velocidad del convector, de forma que me puse a leer con detenimiento todo el manual, y llegue a la conclusion de que el sensor NTC del lateral, cuanto mas temperatura tenia, mas rapido iba el convector, ... pues habia que ver la forma de que tomase mas temperatura ...

    Y lo consegui, movi el sensor del lateral de la tolva al lateral del extractor, la temperatura del sensor subio, y automaticamente subio la velocidad del convector.

    Durante 2 meses ha estado funcionando fenomenalmente, hasta que hace unas semanas empezo a salir el mensaje "modulando nivel de aire ..." cada vez mas frecuentemente, y al final se apagaba la estufa con el mensaje de "Puerta abierta o error en ..."

    Empece a "jugar" con los valores de 1-6 y durante unas semanas funciono bien, pero desde hace 1 semana vuelve a dar los mismos mensajes y se apaga al cabo de 7 u 8 horas de funcionar.

    Aparte de cambiar la centralita, que ya se que me la debi de cargar yo, no termino de entender el cambio de funcionamiento en estas ultimas semanas.

    Me olvide comentar llevo 2 temporadas sin limpiar la chimenea, pero es que no esta como antes, ahora le pongo unos sobres para la limpieza de la chimenea y la "T" de salida de la estufa, NO almacena ningun hollin.

    Por otros problemas que no vienen al caso, tampoco la he limpiado internamente, llevo muchos años haciendo yo la limpieza, pero ahora no puedo, como digo por problemas que no vienen al caso.

    Bueno, esta es la historia, ahora mismo, la estufa se ha apagado despues de estar funcionando bien desde las 7 de la mañana y vamos a intentar limpiarla internamente, pero me da que el problema no este en la limpieza ( los sobres que le pongo funcionan bastante bien, no queda hollin por ningun lado )

    Cuando la volvamos a encender, pondre los parametros que le tengo en 1-6 y los valores que muestra en el menu 2

    - - - - - - - - - - - - - - - - - - -

    Bueno, me olvidaba lo principal ... ¿ Alguna sugerencia ?

  2. #2
    Avatar de Salman
    Salman está desconectado Forero Junior
    Fecha de ingreso
    ene 2019
    Ubicación
    Vigo
    Mensajes
    24

    Predeterminado Re: Problemas Eco Aire "modulando nivel .." y "Puerta abierta o error ..."

    Bueno, entre mi mujer y yo le hemos dado una pequeña limpieza interior, la verdad es que tenia mas hollin del que yo esperaba, repito, en la T de salida de gases, NO hay ningun residuo, incluso despues de darle a todo el tubo con un palo para que soltase lo mas gordo.

    Cuando no usaba los sobrecitos de limpieza, la T estaba llena de residuos, y al golpear el tubo, caia muchisimo hollin.

    Datos y parametros despues de limpiarla y ya totalmente fria:

    2.8 Mod: Eco Aire
    2.9 CPU: 060640
    Sof: V5.4R1

    Desde Septiembre 2012:
    Horas encendida : 25.844
    Encendidos : 658

    2.0 T. Gases : 24
    2.1 T. CPU : 29
    2.2 T. NTC : 29

    2.3 Dep.En.Aire : .05mB

    2.7 1er Niv. Air: 1.12mB

    2.10 : A: 66
    B: 2E
    C: 24
    D: 00 00
    E: 5.0

    1.6a Air.Conbus : (-).02 mB
    1.6b Air.Extrac : (-) 10%
    1.6c Air.Convec : (+) 25%

    1.7a : 1
    1.tb : NO

    Repito, esto en frio y despues de limpiarla, mas tarde pondre los datos una vez encendida y con un tiempo funcionando
    Saludos
    Salvador Guzman
    Vigo, Galicia, España

  3. #3
    Avatar de Salman
    Salman está desconectado Forero Junior
    Fecha de ingreso
    ene 2019
    Ubicación
    Vigo
    Mensajes
    24

    Predeterminado Re: Problemas Eco Aire "modulando nivel .." y "Puerta abierta o error ..."

    Al encenderla en cuanto tiene llama fuerte en el display marca:
    (16:30)
    Autoº t
    hora - dia y alternando 1 y '*'

    A los 5 minutos:

    Nivel: 3 ----
    hora - dia y alternando 1 y '*'

    (16:55)
    A los 25 Minutos:
    Temperatura a la salida de tubos del convector a 1 metro : 33º
    a 1.5 : 26º

    2.0 : 138º
    2.1 : 32º
    2.2 : 58º
    2.3 : .08mB
    2.4 : 60%

    A : 60
    B : 2F
    C : 138
    D : 00 00
    E : 2.2

    Sin mensajes de "Modulando ..."

    Primera impresion: Le hacia mas falta una limpieza interior que a un pobre un cocido
    Saludos
    Salvador Guzman
    Vigo, Galicia, España

  4. #4
    señorlobo está desconectado Forero
    Fecha de ingreso
    ene 2013
    Ubicación
    Onde o ceo é sempre gris
    Mensajes
    217

    Predeterminado Re: Problemas Eco Aire "modulando nivel .." y "Puerta abierta o error ..."

    Buen ladrillo... muy instructivo por cierto. La limpieza de la estufa es fundamental.
    buen tute le das a la estufa, ¿desde qué año la tienes por curiosidad?

  5. #5
    Avatar de Salman
    Salman está desconectado Forero Junior
    Fecha de ingreso
    ene 2019
    Ubicación
    Vigo
    Mensajes
    24

    Predeterminado Re: Problemas Eco Aire "modulando nivel .." y "Puerta abierta o error ..."

    Ya comente al principio del "toston" Enero del 2003

    - - - - - - - - - - - - - - - - - - -

    Bueno, pues el "culebron" no ha terminado

    Ayer a las 21:00 es decir unas 7 horas despues de haberla limpiado y encendido, empezo a dar los mensajes de "Modulando ..." y a las 21:30 se apago con el error "Puerta abierta ..."

    Puse 1.6a Aire conbustion a 0 mB y la volvi a encender.

    A la 01:30 cuando me iba a acostar, se apago "Puerta abierta ..."

    Puse 1.6a Aire conbustion a (-) 3 mB, la encendi, y me acoste.

    A las 11:00 de esta mañana, se apago "Puerta abierta ..."

    Cambie de posicion el sensor NTC para que NO cojiese tanta temperatura

    Ahora los parametros estan:

    1.6a Conbustion (-) .03mB
    1.6b Extractor (-) 10%
    1.6c Convector (+) 28% ( no deja mas )

    y el menu 2:

    2.0 Gases 148º
    2.1 CPU 37º
    2.2 NTC 50º
    2.3 Dep .06mB
    2.4 Ext 100%

    A ver cuanto aguanta ...

    Pregunta:

    El error "Puerta abierta o error en depresor" ¿ es por exceso de presion o por falta de ella ?

    No me va a quedar otra que llamar a los tecnicos de Vapormatra a que vengan a revisarlo
    Saludos
    Salvador Guzman
    Vigo, Galicia, España

  6. #6
    señorlobo está desconectado Forero
    Fecha de ingreso
    ene 2013
    Ubicación
    Onde o ceo é sempre gris
    Mensajes
    217

    Predeterminado Re: Problemas Eco Aire "modulando nivel .." y "Puerta abierta o error ..."

    ¿Abriste y limpiaste tras la tuera de 1" de la derecha?
    Salta porque no alcanza la depresión de trabajo, fíjate que la tienes al 100% para dar 0.06mB.

  7. #7
    Avatar de Salman
    Salman está desconectado Forero Junior
    Fecha de ingreso
    ene 2019
    Ubicación
    Vigo
    Mensajes
    24

    Predeterminado Re: Problemas Eco Aire "modulando nivel .." y "Puerta abierta o error ..."

    Para limpìar bien la estufa, hay que quitar las dos tuercas la de la derecha y la de la izquierda, mientras por uno metes el alambre de limpieza, por el otro pones la aspiradora y viceversa. Por cierto, yo no uso el original con puas metalicas, que se desgastan muy rapido, encontre uno con puas sinteticas, que no se desgastan.

    Sobre lo de la "depresion" ( esa la tengo yo ) no acabo de entenderlo muy bien, para mi es la cantidad de aire que se aplica a la llama para que sea mas viva o mas pobre, el concepto lo tengo claro, perol a palabra en si misma, me descoloca. Si se refiriesen al parametro como "presion" igual nos sonaba mas claro, al menos a mi

    He probado, tanto poniendo 1-6a a 0 mB, poniendolo a un maximo de +.03 mB y a un minimo de -.05mB y en los 3 casos sigo teniendo problemas, ha llegado un momento en el que ya no se en cual me aguanta mas tiempo encendida

    Mientras escribo esto, me acaba de decir mi mujer que la estufa se ha vuelto a apagar
    Saludos
    Salvador Guzman
    Vigo, Galicia, España

  8. #8
    señorlobo está desconectado Forero
    Fecha de ingreso
    ene 2013
    Ubicación
    Onde o ceo é sempre gris
    Mensajes
    217

    Predeterminado Re: Problemas Eco Aire "modulando nivel .." y "Puerta abierta o error ..."

    Es una presión negativa, piensa en la estufa como un aspirador.
    El lateral izquierdo no sé si era tuerca o una chapa mayor. De todos modos, en algún punto te ha quedado obstruido o coge aire por algún sitio. Revisa que la puerta cierre bien, revisa el extractor, tubería de gases, registros de nuevo, tubo entrada aire, tubo de silicona que no esté dañado...

  9. #9
    Avatar de Salman
    Salman está desconectado Forero Junior
    Fecha de ingreso
    ene 2019
    Ubicación
    Vigo
    Mensajes
    24

    Predeterminado Re: Problemas Eco Aire "modulando nivel .." y "Puerta abierta o error ..."

    Me parece que la estructura de tu modelo y el mio son bastante distintas Sr. Lobo, piensa que la mia es del año 2003

    Inserto una imagen de la mia en la que he marcado con una flecla el tapon a rosca de limpieza del lado derecho, bien la mia tiene otro igual en el lado izquierdo.

    Problemas Eco Aire "modulando nivel .." y "Puerta abierta o error ..."-ecoaire2003.jpg

    Pulsar sobre la imagen para verla mayor.

    - - - - - - - - - - - - - - - - - - -

    Al margen de que se habra otro hilo con una explicacion mas en profundidad sobre como actua exactamente lo de la "depresion", ( sigo sin entender como afectan los cambios al funcionamiento), acabo de modificar la posicion del sensor NTC para que NO coja tanta temperatura, en algun momento creo que ha llegado a los 66º ahora, lleva un buen rato trabajando, y la temperatura del sensor, oscila de los 46º a los 48º, la velocidad del convector, ha bajado, pero no he visto 'por ahora' ningun mensaje de "Modulando ..."

    Me da, que me pase con la temperatura de ese sensor, y la centralita se volvia loca con esos datos. A ver lo que aguanta ahora encendida.

    Mañana sera otro dia y ... con otra noche de por medio

    P.D. No gasteis muchos pellets, que parece que hay escasez
    Saludos
    Salvador Guzman
    Vigo, Galicia, España

  10. #10
    kromo está desconectado Forero
    Fecha de ingreso
    ene 2014
    Ubicación
    portugal
    Mensajes
    143

    Predeterminado Re: Problemas Eco Aire "modulando nivel .." y "Puerta abierta o error ..."

    ahora le pongo unos sobres para la limpieza de la chimenea y la "T" de salida de la estufa, NO almacena ningun hollin.


    que sobres son estos?

  11. #11
    Avatar de Salman
    Salman está desconectado Forero Junior
    Fecha de ingreso
    ene 2019
    Ubicación
    Vigo
    Mensajes
    24

    Predeterminado Re: Problemas Eco Aire "modulando nivel .." y "Puerta abierta o error ..."

    Hay muchos tipos y marcas, preguntale al Sr. Google por "deshollinador quimico"

    - - - - - - - - - - - - - - - - - - -

    Con respecto a mi problema ayer llame por telefono al SAT de Ecoforest y tras comprobar los valores del menu 3, me dijeron que la estufa necesitaba un mantenimiento, ya tengo cita para el Martes que viene, mientras tanto y para que no se estuviese apagando continuamente me dieron la solucion de poner 1.7a en 3, de esta forma anula la programacion y funciona sin controlar el aire de conbustion, da una llama menos viva pero funciona y no se apaga.
    Saludos
    Salvador Guzman
    Vigo, Galicia, España

  12. #12
    kromo está desconectado Forero
    Fecha de ingreso
    ene 2014
    Ubicación
    portugal
    Mensajes
    143

    Predeterminado Re: Problemas Eco Aire "modulando nivel .." y "Puerta abierta o error ..."

    gracias

    es que no soy espanol. e cassi no hablo castellano por esso lo del sobre

  13. #13
    Avatar de Salman
    Salman está desconectado Forero Junior
    Fecha de ingreso
    ene 2019
    Ubicación
    Vigo
    Mensajes
    24

    Predeterminado Re: Problemas Eco Aire "modulando nivel .." y "Puerta abierta o error ..."

    Bueno Kromo, somos vecinos, yo entendi bien tu pregunta, y la respuesta sigue siendo la misma, en mi caso la primera vez que compre el deshollinador quimico, lo encontre en Alcampo, despues no lo volvi a encontrar alli, y los siguientes los he comprado en Amazon.

    El ultimo que compre, : https://www.amazon.es/Fuegonet-23128...inador+quimico

    Tambien tienen : https://www.amazon.es/Flower-Desholl...inador+quimico

    Pero hacen lo mismo y hay bastante diferencia de precio

    - - - - - - - - - - - - - - - - - - -

    Al fin y al cabo lo que limpia es el hollin que se forma sobre todo en la tuberia de gases, y eso lo hace igual el pellet, la madera, y el gas-oil.

    No se si alguna vez habras oido de incendios en aldeas por el hollin acumulado en la salida de la chimenea de las cocinas de leña.

    - - - - - - - - - - - - - - - - - - -

    Hace un par de dias hablando por telefono con el tecnico de Ecoforest, me decia que no sabia que funcionase igual el de gasoil con los pellets.
    Saludos
    Salvador Guzman
    Vigo, Galicia, España

  14. #14
    Avatar de sat.ecoforest
    sat.ecoforest está desconectado SAT Ecoforest
    Fecha de ingreso
    ene 2011
    Ubicación
    Vigo
    Mensajes
    510

    Predeterminado Re: Problemas Eco Aire "modulando nivel .." y "Puerta abierta o error ..."

    Buenos días

    Con lo del deshollinador químico hay que tener cuidado.... no vayamos a tener una desgracia con un exceso de temperatura.

    Sobre la limpieza tiene razón el 'señor Lobo' es fundamental.

    Un saludo
    David (S.A.T. Ecoforest)
    Ruego lean las entradas indicadas antes de hacer alguna consulta.
    http://www.solarweb.net/forosolar/ec...ecoforest.html
    http://www.solarweb.net/forosolar/ec...1-6-1-7-a.html

  15. #15
    Avatar de Salman
    Salman está desconectado Forero Junior
    Fecha de ingreso
    ene 2019
    Ubicación
    Vigo
    Mensajes
    24

    Predeterminado Re: Problemas Eco Aire "modulando nivel .." y "Puerta abierta o error ..."

    Buenos dias David, creo que tu y yo, ya hemos hablado por telefono en alguna ocasion ... al menos tengo un telefono con tu nombre en la contraportada del manual de instrucciones

    No entiendo eso de exceso de temperatura, yo llevo usandolo varios años y no he observado nada raro ¿?
    Saludos
    Salvador Guzman
    Vigo, Galicia, España

  16. #16
    Avatar de sat.ecoforest
    sat.ecoforest está desconectado SAT Ecoforest
    Fecha de ingreso
    ene 2011
    Ubicación
    Vigo
    Mensajes
    510

    Predeterminado Re: Problemas Eco Aire "modulando nivel .." y "Puerta abierta o error ..."

    Buenos días Salvador.
    Muy probablemente, cuando estaba en Vapormatra o a través del teléfono, cuando atendía a distribuidores y clientes particulares. Actualmente le ha atendido otro compañero, que lleva Vigo y provincia(me lo acaba de confirmar).
    Él le dio unas recomendaciones, ruego le haga caso sobre las cuestiones indicadas.
    Sobre el producto químico, su forma de actuar, por lo menos cuando lo probé yo en el año 1998 era aumentar las temperaturas y así quemar las cenizas e inquemados. No entro a discutir sobre lo que puede hacer la parte química sobre el material.
    David (S.A.T. Ecoforest)
    Ruego lean las entradas indicadas antes de hacer alguna consulta.
    http://www.solarweb.net/forosolar/ec...ecoforest.html
    http://www.solarweb.net/forosolar/ec...1-6-1-7-a.html

  17. #17
    Avatar de Salman
    Salman está desconectado Forero Junior
    Fecha de ingreso
    ene 2019
    Ubicación
    Vigo
    Mensajes
    24

    Predeterminado Re: Problemas Eco Aire "modulando nivel .." y "Puerta abierta o error ..."

    Si, si, la estufa esta como me dijo el y no he modificado nada desde entonces, y ya tengo cita para que venga a casa un tecnico el martes que viene.

    Lo del producto quimico de limpieza, me imagino que del año 98 a hoy algo habra cambiado, nunca se sabe, yo solo comparto mi experiencia.
    Saludos
    Salvador Guzman
    Vigo, Galicia, España

  18. #18
    Avatar de sat.ecoforest
    sat.ecoforest está desconectado SAT Ecoforest
    Fecha de ingreso
    ene 2011
    Ubicación
    Vigo
    Mensajes
    510

    Predeterminado Re: Problemas Eco Aire "modulando nivel .." y "Puerta abierta o error ..."

    Perfecto Salvador y yo la mía.

    Parafraseando a los electroduendes y enviando mi pequeño homenaje a Lolo Rico...

    'Solo no puedes, con amigos si'

    Un saludo
    David (S.A.T. Ecoforest)
    Ruego lean las entradas indicadas antes de hacer alguna consulta.
    http://www.solarweb.net/forosolar/ec...ecoforest.html
    http://www.solarweb.net/forosolar/ec...1-6-1-7-a.html

  19. #19
    kromo está desconectado Forero
    Fecha de ingreso
    ene 2014
    Ubicación
    portugal
    Mensajes
    143

    Predeterminado Re: Problemas Eco Aire "modulando nivel .." y "Puerta abierta o error ..."

    Gracias Salman por compartir tu experiencia con nosostros )

  20. #20
    Avatar de Salman
    Salman está desconectado Forero Junior
    Fecha de ingreso
    ene 2019
    Ubicación
    Vigo
    Mensajes
    24

    Predeterminado Re: Problemas Eco Aire "modulando nivel .." y "Puerta abierta o error ..."

    Buenos dias ... Pues tras 2 horas de trabajo de un tecnico de Vapormatra y casi 150 Euros mas pobre, ya esta funcionando bien la estufa.

    Hizo una limpieza interna a conciencia, desmontando incluso el rotor del extractor, que es donde habia acumulado un monton de hollin, y os puedo asegurar que desmontarlo y montarlo tiene su trabajo por la situacion de los tornillos.

    Sin embargo la T de salida casi no tenia residuos, y el tubo de salida tampoco.

    En fin que al final todo es cuestion de una BUENA limpieza

    Pues tema zanjado
    Saludos
    Salvador Guzman
    Vigo, Galicia, España

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. error H01 Edilkamin Blade aire "limpieza crisol"
    Por tio_pepe en el foro Edilkamin
    Respuestas: 12
    Último mensaje: 15/11/2019, 09:19
  2. Vigo con error "error de depresión o puerta abierta"
    Por cascorro en el foro Ecoforest
    Respuestas: 1
    Último mensaje: 10/12/2015, 08:25
  3. ECO-1 - "PUERTA ABIERTA O ERROR EN DEPRESIÓN"
    Por jimipale en el foro Ecoforest
    Respuestas: 7
    Último mensaje: 12/01/2015, 16:34
  4. Respuestas: 33
    Último mensaje: 21/02/2014, 17:07
  5. Eco Aire - "Puerta aberta o error depression"
    Por MIguel Aguiar en el foro Ecoforest
    Respuestas: 7
    Último mensaje: 21/02/2014, 16:13

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46