La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 5 de 5
  1. #1
    Ninjavigo1 está desconectado Forero Junior
    Fecha de ingreso
    oct 2018
    Ubicación
    Vigo
    Mensajes
    2

    Predeterminado Problema con Bio+

    Buenas,

    Como cada año, he limpiado a conciencia tanto el interior, cestillo etc como los 3 registros, motor de extracción codo y tubo de salida de gases. Con un saco nuevo he rellenado la máquina y he procedido a encender. Enciende más o menos como siempre y el flujo de caída de pellets también es la habitual pero poco a poco la llama se viene a menos, a veces se reaviva pero es mucho menor de lo normal. Tras unos 20 minutos en estado de endendiendo, entra siemper en error de falta de pellets o motor atascado, pero no ocurre ni una cosa ni la otra. Llevo todo el dia repitiendo la misma operación con mismo resultado. El pellets es el recomendado por el fabricante, vaya el mismo que llevo usando desde el primer día y húmedo no está, ya no se que puñetas hacer, los valores del menu de visualizar datos son los habituales también...

  2. #2
    señorlobo está desconectado Forero
    Fecha de ingreso
    ene 2013
    Ubicación
    Onde o ceo é sempre gris
    Mensajes
    251

    Predeterminado Re: Problema con Bio+

    Hola,
    Después del intento de encendido a ver si el cestillo está caliente junto a la resistencia.
    ¿En qué modo trabaja 1, 2 o 3?

  3. #3
    Ninjavigo1 está desconectado Forero Junior
    Fecha de ingreso
    oct 2018
    Ubicación
    Vigo
    Mensajes
    2

    Predeterminado Re: Problema con Bio+

    Cita Iniciado por señorlobo Ver mensaje
    Hola,
    Después del intento de encendido a ver si el cestillo está caliente junto a la resistencia.
    ¿En qué modo trabaja 1, 2 o 3?
    Buenas, trabaja en modo 1. Según me ha dicho un técnico de eco forest se habrá quemado la cpu por algún motivo ya que en la información de sistema el sensor de salida de gases siempre pone 8 grados, me ha dicho que el cable de este sensor al ser de metal, que va conectado contra metal y en su otro extremo a la cpu a la mínima variación de tensión la cpu se quema (siempre que no la uso está desenchufada). De hecho me ha dicho que esta cpu se está sustituyendo por otra la cual en su modelo 2016 ya no sufre de este problema, pero que claro son 299+iva. Es decir, problema de diseño de la estufa conocido por la marca y es el cliente el que debe pagar la reparación íntegra, me parece un cachondeo y tengo un cabreo monumental.

  4. #4
    kromo está desconectado Forero
    Fecha de ingreso
    ene 2014
    Ubicación
    portugal
    Mensajes
    157

    Predeterminado Re: Problema con Bio+

    la tienes desde cuando. la Bio+ ?
    saludos e suerte

  5. #5
    señorlobo está desconectado Forero
    Fecha de ingreso
    ene 2013
    Ubicación
    Onde o ceo é sempre gris
    Mensajes
    251

    Predeterminado Re: Problema con Bio+

    Hola Ninjavigo1,
    Supongo que por mínima descarga te refieres a una descarga eléctrica desde el exterior (tormenta).
    El sensor de la salida de gases al fin y al cabo está montado en el extrator de gases que está empalmado a la tubería metálica hacia el exterior. En caso de tormenta eléctrica, si ésta daña la CPU, se detecta porque la tª de gases se mantiene siempre fija en un valor o bien aparecen valores de tª desmesurados: 400ºc estando apagada por ejemplo.


Copyright, 2002-2020 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46