La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 25 de 36
  1. #1
    gonsan73 está desconectado Forero
    Fecha de ingreso
    oct 2014
    Ubicación
    .
    Mensajes
    256

    Predeterminado Dudas con una Vigo II

    Buenos días.
    Alguien tiene este modelo de estufa con acceso mediante easynet que me eche una mano? Llevo un par de dias con ella y tengo problemas para acceder mediante el smartphone pues no me guarda las credenciales de usuariio y contraseña.
    Además he notado que el convector está muy revolucionado, aún estando al mínimo. Estoy hablando de que a nivel 1 se pone a funcionar a más del 70%, con lo cual el ruido es el mismo que si estuviera prácticamente al 9. La temperatura registrada por la sonda NTC ronda los 60º, no se si tiene algo que ver
    Todos los parámetros están a cero, como ha venido de fábrica.
    La llama está siempre muy alta, como si no estuviera al 1 sino al 6 o 7 de potencia. De hecho ayer tuve que apagarla muy temprano porque nos puso el piso en 25 grados y no dejaba de subir.
    Tengo que preocuparme? Alguien que me pase la configuración óptima para pellets?
    Gracias

  2. #2
    señorlobo está desconectado Forero
    Fecha de ingreso
    ene 2013
    Ubicación
    Onde o ceo é sempre gris
    Mensajes
    251

    Predeterminado Re: Dudas con una Vigo II

    Hola,
    ¿Accedes desde ecoforesthome.com a la estufa?. El respetar las contraseñas es cosa del navegador que emplees y la configuración respecto a la administración de estas.
    Puedes hacer una captura de pantalla de la información de la estufa y con eso se pueden ver los valores de la estufa fácilmente.
    Si quieres que te gestione la tª ambiente ha de configurarse el modo temperatura.

  3. #3
    gonsan73 está desconectado Forero
    Fecha de ingreso
    oct 2014
    Ubicación
    .
    Mensajes
    256

    Predeterminado Re: Dudas con una Vigo II

    Hola.
    Accedo a través de https://easynet.ecoforest.es:xxxx, (donde las x son números.) La verdad es que este sistema funciona genial y estoy encantado con él.
    Acabo de solucionarlo utilizando el navegador nativo de MIUI en vez del chrome para Android.
    En cuanto a los parámetros de la estufa, después cuelgo una captura.

  4. #4
    señorlobo está desconectado Forero
    Fecha de ingreso
    ene 2013
    Ubicación
    Onde o ceo é sempre gris
    Mensajes
    251

    Predeterminado Re: Dudas con una Vigo II

    Hazlo a través de ecoforesthome.com,

  5. #5
    gonsan73 está desconectado Forero
    Fecha de ingreso
    oct 2014
    Ubicación
    .
    Mensajes
    256

    Predeterminado Re: Dudas con una Vigo II

    Solucionado utilizando el navegador nativo del SO de MIUI. Era problema del Chrome para Android.

  6. #6
    permanezco está desconectado Forero Junior
    Fecha de ingreso
    oct 2016
    Ubicación
    Sevilla
    Mensajes
    15

    Predeterminado Re: Dudas con una Vigo II

    Has conseguido bajar de resoluciones en convector??

    Enviado desde mi LG-D855 mediante Tapatalk

  7. #7
    gonsan73 está desconectado Forero
    Fecha de ingreso
    oct 2014
    Ubicación
    .
    Mensajes
    256

    Predeterminado Re: Dudas con una Vigo II

    Qué va.
    Dudas con una Vigo II-captura-estufa.png

    No os parece excesivo ahora el consumo?
    Dudas con una Vigo II-captura-estufa.png

  8. #8
    permanezco está desconectado Forero Junior
    Fecha de ingreso
    oct 2016
    Ubicación
    Sevilla
    Mensajes
    15

    Predeterminado Re: Dudas con una Vigo II

    Lo veo bien en la segunda captura te ha subido un poco pero espera que se estabilice.
    En cuanto al regular el convector jódido lo tenemos ya que este también se encarga de refrigerar la cpu y si hubiera manera de bajarlo en este modelo (que no lo se) corremos el riesgo de joder la cpu... O de que apagará por seguridad cada dos por tres.
    Si lee esto alguien que controle que me corrija!! Saludos

    Enviado desde mi LG-D855 mediante Tapatalk

  9. #9
    señorlobo está desconectado Forero
    Fecha de ingreso
    ene 2013
    Ubicación
    Onde o ceo é sempre gris
    Mensajes
    251

    Predeterminado Re: Dudas con una Vigo II

    Buenas,
    ¿En que instante fueron hechas las capturas? ¿qué diferencia de tiempos hay entre una y otra?
    En principio todo bien, en ambas se está regulando la caída de combustible para alcanzar la tª de humos idónea, aumentándose. Viéndolas, supongo que en la segunda ha salido hace poco del arranque (estado 6).
    respecto a la velocidad de los convectores, puede reducirse dentro de unos márgenes en el menú de offsets.
    Saludos.

  10. #10
    gonsan73 está desconectado Forero
    Fecha de ingreso
    oct 2014
    Ubicación
    .
    Mensajes
    256

    Predeterminado Re: Dudas con una Vigo II

    Decir que aunque llevo pocos día, de momento estoy contento con la estufa, y calienta que es una pasada.
    Lo de las capturas están tomadas con dos horas después del arranque con un intervalo de tiempo de unos 15 minutos.
    De todas formas lo que realmente me interesa ahora, viendo que todo parece normal, es el ajuste del convector para reducir el ruido. Qué porcentaje de trabajo puede bajarse?

    Enviado desde mi MI 2S mediante Tapatalk

  11. #11
    señorlobo está desconectado Forero
    Fecha de ingreso
    ene 2013
    Ubicación
    Onde o ceo é sempre gris
    Mensajes
    251

    Predeterminado Re: Dudas con una Vigo II

    Puedes hasta un -14%, pero es lo que comenta 'permanezco', la estufa puede llegar a ignorar esas consignas si sube su tª.

  12. #12
    gonsan73 está desconectado Forero
    Fecha de ingreso
    oct 2014
    Ubicación
    .
    Mensajes
    256

    Predeterminado Re: Dudas con una Vigo II

    Ok, muchas gracias.

    Enviado desde mi MI 2S mediante Tapatalk

  13. #13
    permanezco está desconectado Forero Junior
    Fecha de ingreso
    oct 2016
    Ubicación
    Sevilla
    Mensajes
    15

    Predeterminado Re: Dudas con una Vigo II

    Después de unas 70 horas de uso no suelo pasar del nivel 7 de potencia... Hoy me ha dado por darle chicha al 9 durante unos 20 minutos y he empezado a notar un olor a quemado como a plástico....

    He pensado que igual es normal las primeras veces que se ponen a esa potencia, ya que la estufa sigue funcionando y no da error.
    Pero acojona
    Os pasa??

    Enviado desde mi LG-D855 mediante Tapatalk

  14. #14
    gonsan73 está desconectado Forero
    Fecha de ingreso
    oct 2014
    Ubicación
    .
    Mensajes
    256

    Predeterminado Re: Dudas con una Vigo II

    Yo es que cuando me la instalaron la tuve un par de horas a máxima potencia para que se quemara toda la pintura y lo que se tuviera que quemar.
    A mi lo que me está volviendo loco es el ruido del convector y acabo de bajarlo un 14% y vaya si se nota.

    Enviado desde mi MI 2S mediante Tapatalk

  15. #15
    gonsan73 está desconectado Forero
    Fecha de ingreso
    oct 2014
    Ubicación
    .
    Mensajes
    256

    Predeterminado Re: Dudas con una Vigo II

    Pues a mi no me parece normal que a nivel 1de potencia me ponga la casa como una sauna, que tengo que abrir las ventanas para que entre fresco...

    Enviado desde mi MI 2S mediante Tapatalk

  16. #16
    mar76 está desconectado Forero Junior
    Fecha de ingreso
    nov 2016
    Ubicación
    tarragona
    Mensajes
    6

    Predeterminado Re: Dudas con una Vigo II

    Buenas a todos,
    Me uno al hilo com mucho desconocimiento y más vien para pedir ayuda. Hace dos dias que tenemos en casa la Vigo II y a mi parecer mi estufa hace mucho ruido. Donde la compre tienen una modelo aniguo y ni mucho menos hace el ruido que saca la mia... hoy ha venido un chico de donde la compramos y dic que para el no hace ruido pero yo lo tengo clavada en el cerebro... tengo la estufa en la palanta superior de casa unos 100m2 donde tengo las habitaciones y la verdad no se si la voy a aapgr para poder dormir... es normal, es a si pese a quien le pese o pude ser que no este bien ajustada??? podeis darme alguna respuesta Muchas gracias.

  17. #17
    gonsan73 está desconectado Forero
    Fecha de ingreso
    oct 2014
    Ubicación
    .
    Mensajes
    256

    Predeterminado Re: Dudas con una Vigo II

    Depende de a lo que te refieras con ruido. Yo he conseguido bajar la velocidad del convector y ahora suena bastante menos. Pero es verdad que ha empezado a hacer un ruido muy molesto y es el sinfín cada vez que expulsa el pellet. Si pudieras poner aquí algún video o audio mejor.

    Enviado desde mi MI 2S mediante Tapatalk

  18. #18
    mar76 está desconectado Forero Junior
    Fecha de ingreso
    nov 2016
    Ubicación
    tarragona
    Mensajes
    6

    Predeterminado Re: Dudas con una Vigo II

    Hola, Muchas gracias por responder. Como has conseguido bajar la velocidad? cuando intento manipular los parametros des del Pc donde tengo conectada por wifi la estufa me pide usuario i contraseña. He provado con la misma de conexión y me da error. Sobre ponerte gravación tendra que ser mañana hoy no he podido por más y la he apagado hace 10 minutos...

    - - - - - - - - - - - - - - - - - - -

  19. #19
    gonsan73 está desconectado Forero
    Fecha de ingreso
    oct 2014
    Ubicación
    .
    Mensajes
    256

    Predeterminado Re: Dudas con una Vigo II

    Cita Iniciado por mar76 Ver mensaje
    Hola, Muchas gracias por responder. Como has conseguido bajar la velocidad? cuando intento manipular los parametros des del Pc donde tengo conectada por wifi la estufa me pide usuario i contraseña. He provado con la misma de conexión y me da error. Sobre ponerte gravación tendra que ser mañana hoy no he podido por más y la he apagado hace 10 minutos...

    - - - - - - - - - - - - - - - - - - -
    Te he contestado en el hilo que has abierto pero básicamente es que le tienes que pedir a tu instalador las claves para aceder al menú de modificación de la velocidad del convector, extractor, etc.

  20. #20
    mar76 está desconectado Forero Junior
    Fecha de ingreso
    nov 2016
    Ubicación
    tarragona
    Mensajes
    6

    Predeterminado Re: Dudas con una Vigo II

    Cita Iniciado por gonsan73 Ver mensaje
    Te he contestado en el hilo que has abierto pero básicamente es que le tienes que pedir a tu instalador las claves para aceder al menú de modificación de la velocidad del convector, extractor, etc.
    Muchas gracias de nuevo a todos por las respuestas. Estamos en ello. Envie consulta a la casa Ecoforest directamente y ellos me han dicho lo mismo. El distribuidor ha prometido enviarme un tecnico esta semana para el tema de los ajustes. Ya os voy contado como termina...

  21. #21
    gonsan73 está desconectado Forero
    Fecha de ingreso
    oct 2014
    Ubicación
    .
    Mensajes
    256

    Predeterminado Re: Dudas con una Vigo II

    Pues me gustaría que nos contaras como acaba la cosa pues y como te configuran la estufa. Yo la tengo también hace una semana y también hace bastante ruido.

    Enviado desde mi MI 2S mediante Tapatalk

  22. #22
    mar76 está desconectado Forero Junior
    Fecha de ingreso
    nov 2016
    Ubicación
    tarragona
    Mensajes
    6

    Predeterminado Re: Dudas con una Vigo II

    A que ruido asimilas tu estufa? La nuestra parece como que una maquina aspiradora estubiera limpiando continuada...lo que me da miedo es que me digan que es el ruido que debe hacer... porque entonces no podré dormir....

  23. #23
    gonsan73 está desconectado Forero
    Fecha de ingreso
    oct 2014
    Ubicación
    .
    Mensajes
    256

    Predeterminado Re: Dudas con una Vigo II

    Pues ruido hacen,pero yo tuve antes una de más potencia y que según las especificaciones era más ruidosa que ésta, pero nada de eso. A mi me da la impresión que está revolucionada porque al nivel 1 de potencia, que es el mínimo, el convector, que es el mayor responsable del ruido, está funcionando a mucha velocidad. Por eso me gustaría que nos contaras que te dicen a ti.

    Enviado desde mi MI 2S mediante Tapatalk

  24. #24
    permanezco está desconectado Forero Junior
    Fecha de ingreso
    oct 2016
    Ubicación
    Sevilla
    Mensajes
    15

    Predeterminado Re: Dudas con una Vigo II

    El ruido es inevitable...es el convector ... Se puede rebajar un poco como hizo gonsan . En mi caso no le he quitado potencia al convector ya que este refrigera la cpu y si le bajo me sube mucho la temperatura de la cpu y ntc.
    Mi experiencia teniéndola en una esquina del salón.. El ruido es como una estufa de esas de aire de las que se ponen en los baños.
    Los primeros días me parecía excesivo y creía que me volvía loco.. se me metía en la cabeza.
    Des pues de más de 100 horas de uso ya me he acostumbrado no la oigo.
    Como curiosidad: la mía suena más a bajar revoluciones que al máximo. ( al convector me refiero)



    Enviado desde mi LG-D855 mediante Tapatalk

  25. #25
    gonsan73 está desconectado Forero
    Fecha de ingreso
    oct 2014
    Ubicación
    .
    Mensajes
    256

    Predeterminado Re: Dudas con una Vigo II

    Puedes yo cuando la enciendo y no estamos en casa le pongo el convector a cero, con los valores de fábrica. Expulsa más aire aunque menos caliente. Luego, cuando llegamos ya le bajo las revoluciones un 14%. Tanto la temperatura de la cpu como ntc no varían considerablemente. Lo que está claro es que cuando bajo revoluciones me da la impresión de que la estufa se regula sola y empieza a echar menos pellets. Con esto imagino que trata de conseguir menos calor y que no se caliente tanto la cpu. Ahora mismo la tengo a un metro y medio de mi, a nivel 1, y casi ni me entero de que está encendida.

    Enviado desde mi MI 2S mediante Tapatalk

Página 1 de 2 12 ÚltimoÚltimo

Copyright, 2002-2020 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46