La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 8 de 8
  1. #1
    cabezanet está desconectado Forero
    Fecha de ingreso
    nov 2012
    Ubicación
    Huelva
    Mensajes
    107

    Angry Problemas con los convectores en Venecia Bambú

    Aunque en su momento se hizo uso de la garantía,el convector aun no ha sido cambiado ya que concretamos entre mi instalador y yo que esperaríamos a que avanzara el año para hacer el cambio. Concretamente hemos quedado para esta semana o como muy tarde la que viene para aprovechar el viaje.


    Me han surgido algunos problemas con la estufa a lo largo de estos meses y mas aun en estos últimos días de los que quiero dejar constancia aquí, ya que la mayoría también están hablados con el instalador.


    Les comento el ultimo pues es el que mas me urge. Resulta que en los últimos días mis convectores, ya que la estufa tiene 3, se han vuelto locos. Me explico, la estufa de forma automática regula el caudal de aire que generan los convectores, yo lo tengo en el apartado 1.6 a -28% porque quiero que haga el mínimo ruido posible. No obstante si a la estufa le aumento el nivel de pellets también aumenta el ritmo de los convectores. Este ha sido el funcionamiento desde que la compre y hasta ahí todo correcto. El problema es que ahora ya no regula el caudal, es decir o se van al mínimo estando casi apagados, o se ponen a máxima potencia, sea cual sea la temperatura dentro del hogar. En el menú 1.6 anteriormente citado ya no puedo regular los valores desde -28% hasta +28%, me aparecen tres valores poistivos +00%, + 66% y + 72%. Al darle tanto a la tecla "<" como ">" Recorre esos valores pero ningún otro.


    He desconectado de la red un tiempo prudencial suponiendo que se resetearía, pero no ha habido solución.


    ¿Podéis ayudarme? ¿Hay alguna otra forma mas efectiva de resetear a valores de fábrica la estufa?


    Disculpad el ladrillo, saludos y gracias,


    Luis

  2. #2
    Fecha de ingreso
    dic 2012
    Ubicación
    Calentito cerca de Cádiz
    Mensajes
    409

    Predeterminado Re: Problemas con los convectores en Venecia Bambú

    Buenas tardes cabezanet.

    Qué pena los problamas que estás teniendo con ese modelo concreto.

    Solo te pido paciencia (aunque se que bastante has tenido ya) y esperar a ver si David puede hacer algo, aunque creo que por él no queda en que se solucionen todos esos problemas.

    Saludos y suerte.

  3. #3
    cabezanet está desconectado Forero
    Fecha de ingreso
    nov 2012
    Ubicación
    Huelva
    Mensajes
    107

    Predeterminado Re: Problemas con los convectores en Venecia Bambú

    Gracias amigo.

    La verdad que en lineas generales va bien. Pero los problemas no cesan. El instalador ha quedado esta semana en venir a limpiar y cambiar convector. Pero es que en la madera han surgido defectos y el panel ya se cambio una vez por esos mismos defectos. El olor raro desaparece si no la subo al nivel 7 o 9 pero entonces no puedo sacarle el máximo rendimiento en momentos puntuales.

    Para lo del olor parece que no hay solución, al menos es lo que se me dijo en su momento.

    En fin a ver que acontece a lo largo de la semana.

    Saludos y gracias por leerme y aguantar mis historias.

    Saludos,
    Luis

  4. #4
    cabezanet está desconectado Forero
    Fecha de ingreso
    nov 2012
    Ubicación
    Huelva
    Mensajes
    107

    Predeterminado Re: Problemas con los convectores en Venecia Bambú

    Hola a todos,

    Escribo porque ya he recibido por parte de Ecoforest una ayudita. Me llamo David en primera instancia y después cuando tenía la estufa delante hable con Mauro. Me solucionaron el problema de los convectores en un santiamén.

    Quedan pendientes los defectos en la madera y el olor al requerir toda la potencia de la estufa.

    Para este ultimo tema me gustaría lanzar una pregunta:

    ¿Puede que el olor provenga de que tanto el tubo de extracción de humos como el canalizado al resto de habitaciones esten muy juntos, es decir casi pegado en alguna parte del tramo total?

    Saludos y sobre todo gracias Ecoforest.

  5. #5
    Fecha de ingreso
    nov 2013
    Ubicación
    Polán
    Mensajes
    59

    Predeterminado Re: Problemas con los convectores en Venecia Bambú

    Por lo que estoy leyendo a casi todos los que tenemos ecoforest nos da problemas el convector de origen, espero que cuando me lo sustituyan esto se solucione.

  6. #6
    cabezanet está desconectado Forero
    Fecha de ingreso
    nov 2012
    Ubicación
    Huelva
    Mensajes
    107

    Predeterminado Re: Problemas con los convectores en Venecia Bambú

    Solucionado en garantía. Funcionando silencioso como cuando recién comprado.

  7. #7
    Fecha de ingreso
    dic 2012
    Ubicación
    Calentito cerca de Cádiz
    Mensajes
    409

    Predeterminado Re: Problemas con los convectores en Venecia Bambú

    Cita Iniciado por cabezanet Ver mensaje
    Solucionado en garantía. Funcionando silencioso como cuando recién comprado.
    Me alegro amigo, ya te lo merecias.
    A disfrutar de esa bambú.

  8. #8
    cabezanet está desconectado Forero
    Fecha de ingreso
    nov 2012
    Ubicación
    Huelva
    Mensajes
    107

    Predeterminado Re: Problemas con los convectores en Venecia Bambú

    Gracias compañero. Y eso no es todo. Me ha llamado mi distribuidor para indicarme que me van a cambiar nuevamente el panel por los defectos que tiene. Se cuartea por algunas zonas y no tiene nada que ver con el calor, si no mas bien con el acabado del mismo.

    Así que un 15 para Ecoforest y un 5 para mi distribuidor porque ocurre mas de lo deseado, pero al final las gestiones las tiene que hacer uno directamente con Ecoforest y esta gente responde de verdad.

    Saludos y a disfrutar de nuestras maquinas!!!


Copyright, 2002-2020 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46