La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 4 de 4
  1. #1
    300m está desconectado Forero
    Fecha de ingreso
    nov 2013
    Mensajes
    51

    Predeterminado Electrodo encendido desconectado

    Hola..
    Me ha salido el mensaje de ((electrodo encendido desconectado)) y no puedo encender la estufa, ya me salió alguna vez ocasionalmente pero ahora es continuo y no puedo encender la estufa.
    He mirado en el manual de instrucciones y no concreta nada,y he optado por quitar en el menú 1-7b lo de((desconectar el test de control de hardware))y funciona perfectamente...
    No se si ha alguien más le habrá pasado y como lo ha solucionado..

    Saludos.

    Enviado desde mi GT-I9100

  2. #2
    Avatar de sat.ecoforest
    sat.ecoforest está desconectado SAT Ecoforest
    Fecha de ingreso
    ene 2011
    Ubicación
    Vigo
    Mensajes
    510

    Predeterminado Re: Electrodo encendido desconectado

    Buenas tardes '300m' y pido disculpas a usted y a todos los foreros del hilo oficial por la tardanza de mis respuestas....sólo puedo repetir que no parece temporada baja, en el SAT estamos a tope con los cursos de formación y preparando documentación técnica....

    Si tras desconectar el menú 1-7b (test de control de hardware) la estufa le funciona correctamente creo que puedo afirmar que tiene algún problema en el suministro eléctrico o una derivación en alguna toma de tierra.

    Saludos
    David (S.A.T. Ecoforest)
    Ruego lean las entradas indicadas antes de hacer alguna consulta.
    http://www.solarweb.net/forosolar/ec...ecoforest.html
    http://www.solarweb.net/forosolar/ec...1-6-1-7-a.html

  3. #3
    300m está desconectado Forero
    Fecha de ingreso
    nov 2013
    Mensajes
    51

    Predeterminado Re: Electrodo encendido desconectado

    Hola,
    Muchas gracias por responder a mi duda.

    Te comento que últimamente volví a activar el menú ((1-7B )) y la estufa funciona correctamente.

    Por lo que comentas sobre la electricidad decirte que como la tengo en un pueblo medio perdido la electricidad que nos llega es muy deficiente.

    ¿La solución cual sería?
    (poner un estabilizador de tensión)

    Saludos.

    Enviado desde mi GT-I9100

  4. #4
    Avatar de sat.ecoforest
    sat.ecoforest está desconectado SAT Ecoforest
    Fecha de ingreso
    ene 2011
    Ubicación
    Vigo
    Mensajes
    510

    Predeterminado Re: Electrodo encendido desconectado

    Buenas tardes y pido disculpas por la tardanza de la respuesta.....sólo puedo decir.....trabajo.

    Particularmente 300m yo no instalaría nada de momento, ya que no creo que llegue a tener problemas con la red eléctrica.

    Si nota variaciones en la iluminación de la casa o caídas de tensión repentinas si que se lo recomiendo, pero en el 80% de las ocasiones es ruído eléctrico.

    Saludos
    David (S.A.T. Ecoforest)
    Ruego lean las entradas indicadas antes de hacer alguna consulta.
    http://www.solarweb.net/forosolar/ec...ecoforest.html
    http://www.solarweb.net/forosolar/ec...1-6-1-7-a.html


Copyright, 2002-2020 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46