La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 13 de 13
  1. #1
    yox
    yox está desconectado Forero Junior
    Fecha de ingreso
    feb 2009
    Ubicación
    JAEN
    Mensajes
    13

    Unhappy Error (FALTA DE PELLETS O MOTOR ATASCADO)

    Hola a todos, hoy escribo aquí después de leer y buscar soluciones sin suerte, tengo una Ecoforest Hidrocopper Insert y ultimamente me está dando el error de "FALTA DE PELLETS O MOTOR ATASCADO" teniendo pellets y el motor limpio, es más cuando la vuelvo a arrancar el motor va perfectamente. Me pasa cuando se apaga por stanby y cuando va bajando la temperatura y va a arrancar, sale el error. Esta todo limpio e incluso los tubos de la chimenea que los he cambiado (ya me daba el error antes de cambiarlos) el año pasado me daba el error "PUERTA ABIERTA O ERROR DE DEPRESIÓN" y al final después de muchas vueltas tuve que cambiar la placa base.
    Espero me podáis ayudar, un saludo y muchas gracias.

  2. #2
    trone-es está desconectado Forero
    Fecha de ingreso
    dic 2012
    Ubicación
    guadalest
    Mensajes
    32

    Predeterminado Re: Error (FALTA DE PELLETS O MOTOR ATASCADO)

    Hola yox.
    No soy ningún experto, pero te recomiendo que quites el apagado por stanby. Y programes el nivel de pellets y la temperatura del agua que pueda alcanzar con el nivel de pellets deseado, tendras menos consumo y alargarás la vida de tu caldera evitando encendidos y apagados constantemente. El termostato, también apagado, con esto he notado una reducción de consumo.

    Te pongo un ejemplo de lo que yo hago y creo que me va bastante bien. Si hay algún entendido que piense que lo hago mal, que me rectifique:
    Yo se que mi caldera con la instalación que tengo a nivel 5 el agua alcanza entre 55 y 57º y con una temperatura exterior de 10º más o menos de media la casa la consigo calentar a 21º la planta de abajo y 19º la planta de arriba. Pues programo las horas de trabajo y la temperatura del agua a 56º. Cuando la maquina alcanza los 56º se pone a trabajar al mínimo, cuando baja a 55º se pone a nivel 5 hasta alcanzar los 56º y así sucesivamente va trabajando y manteniendo la temperatura de la casa en las horas de trabajo. Que hace más frio pues subo a nivel 7 y a 63º la temperatura del agua.

    Volviendo a tu problema te recomiendo que revises el estado del cestillo, donde caen los pellets. Si este tiene costra de la combustión de los pellets o no toca bien el tubo soporte de la resistencia por estar deformado puede ocasionar el error de falta de pellet o motor atascado. Comprueba que no esté deformado el cestillo y si tiene costra rascalo con un destornillador. Comprueba que el tubo soporte de la resistencia toque el cestillo; esto yo lo hago poniendo el cestillo en su sitio, abro la caldera por el lado derecho y busco el tubo soporte de la resistencia, suelto el tornillo con 1 llave de 10(creo recordar) y empujo el tubo hasta notar que toca con el cestillo.
    MUCHO OJO CON ESTO, TIENES QUE MOVER EL TUBO SOPORTE, NO LA RESISTENCIA QUE VA DENTRO DEL TUBO, LA RESISTENCIA NO PUEDE TOCAR EL CESTILLO!!! Si no lo tienes claro que lo haga tu instalador. Ni que decir que la estufa esté desconectada de la corriente electrica y que esté fria.

    Ya nos cuentas como has quedado.
    Un saludo.

  3. #3
    Avatar de sat.ecoforest
    sat.ecoforest está desconectado SAT Ecoforest
    Fecha de ingreso
    ene 2011
    Ubicación
    Vigo
    Mensajes
    510

    Predeterminado Re: Error (FALTA DE PELLETS O MOTOR ATASCADO)

    Buenas tardes yox.

    El fallo probablemente sea por constantes encendidos y apagados por parte del Stand By de agua, baje la temperatura del menú 1-8 y suba la del 1-9 al máximo (83ºC).

    No nos comenta como está montado el circuito hidráulico, ya que para que llegue a apagar por Stand By o tiene pocos elementos de disipación o cabezas termostáticas en los radiadores.

    Cita Iniciado por trone-es Ver mensaje
    ......pero te recomiendo que quites el apagado por stanby. Y programes el nivel de pellets y la temperatura del agua que pueda alcanzar con el nivel de pellets deseado, tendras menos consumo y alargarás la vida de tu caldera evitando encendidos y apagados constantemente. .....
    El stand by de agua no se puede desactivar, el que se puede desactivar es el de termostato de ambiente....un error bastante común.

    Saludos
    David (S.A.T. Ecoforest)
    Ruego lean las entradas indicadas antes de hacer alguna consulta.
    http://www.solarweb.net/forosolar/ec...ecoforest.html
    http://www.solarweb.net/forosolar/ec...1-6-1-7-a.html

  4. #4
    yox
    yox está desconectado Forero Junior
    Fecha de ingreso
    feb 2009
    Ubicación
    JAEN
    Mensajes
    13

    Predeterminado Re: Error (FALTA DE PELLETS O MOTOR ATASCADO)

    Hola trone-es, primero muchas gracias por tu respuesta y perdona que he estado liado estos días y no te he podido responder antes, he observado que al cestillo si le queda algo de costra cuando se apaga, así que tendré que ver por qué pasa, ya iré contando como va la cosa.

    - - - - - - - - - - - - - - - - - - -

    Cita Iniciado por sat.ecoforest Ver mensaje
    Buenas tardes yox.

    El fallo probablemente sea por constantes encendidos y apagados por parte del Stand By de agua, baje la temperatura del menú 1-8 y suba la del 1-9 al máximo (83ºC).

    No nos comenta como está montado el circuito hidráulico, ya que para que llegue a apagar por Stand By o tiene pocos elementos de disipación o cabezas termostáticas en los radiadores.



    El stand by de agua no se puede desactivar, el que se puede desactivar es el de termostato de ambiente....un error bastante común.

    Saludos
    Gracias por la respuesta, la instalación es de suelo radiante, tengo mirar por qué me queda costra en el cestillo y probaré a bajar y subir las temperaturas como me dices, ahora la tengo 1.8- 56º y 1.9- 68º, me daba el error y lo baje a 56º antes estaba más alto, lo que no entiendo por qué me da ahora ese error y antes nunca me lo había dado y ya llevo tres años con ella.

  5. #5
    trone-es está desconectado Forero
    Fecha de ingreso
    dic 2012
    Ubicación
    guadalest
    Mensajes
    32

    Predeterminado Re: Error (FALTA DE PELLETS O MOTOR ATASCADO)

    El stand by de agua no se puede desactivar, el que se puede desactivar es el de termostato de ambiente....un error bastante común.

    Saludos[/QUOTE]

    Toda la razón del mundo! , gracias por corregir mi error David.

    De nada yox, ya nos cuentas como te ha ido.

    Saludos.

  6. #6
    mjrosg está desconectado Forero
    Fecha de ingreso
    jul 2010
    Ubicación
    Vega Baja del Segura
    Mensajes
    2.682

    Predeterminado Re: Error (FALTA DE PELLETS O MOTOR ATASCADO)

    Cita Iniciado por yox Ver mensaje
    Hola trone-es, primero muchas gracias por tu respuesta y perdona que he estado liado estos días y no te he podido responder antes, he observado que al cestillo si le queda algo de costra cuando se apaga, así que tendré que ver por qué pasa, ya iré contando como va la cosa.

    - - - - - - - - - - - - - - - - - - -



    Gracias por la respuesta, la instalación es de suelo radiante, tengo mirar por qué me queda costra en el cestillo y probaré a bajar y subir las temperaturas como me dices, ahora la tengo 1.8- 56º y 1.9- 68º, me daba el error y lo baje a 56º antes estaba más alto, lo que no entiendo por qué me da ahora ese error y antes nunca me lo había dado y ya llevo tres años con ella.
    Suelo radiante y temperaturas de mas de 35ºC, joer es que alucino. ¿vais desnudos por la casa?

  7. #7
    trone-es está desconectado Forero
    Fecha de ingreso
    dic 2012
    Ubicación
    guadalest
    Mensajes
    32

    Predeterminado Re: Error (FALTA DE PELLETS O MOTOR ATASCADO)

    Cita Iniciado por mjrosg Ver mensaje
    Suelo radiante y temperaturas de mas de 35ºC, joer es que alucino. ¿vais desnudos por la casa?
    Se refiere a la temperatura del agua, no a la de ambiente

  8. #8
    mjrosg está desconectado Forero
    Fecha de ingreso
    jul 2010
    Ubicación
    Vega Baja del Segura
    Mensajes
    2.682

    Predeterminado Re: Error (FALTA DE PELLETS O MOTOR ATASCADO)

    Cita Iniciado por trone-es Ver mensaje
    Se refiere a la temperatura del agua, no a la de ambiente
    Yo también me refiero a la del agua.

  9. #9
    Avatar de sat.ecoforest
    sat.ecoforest está desconectado SAT Ecoforest
    Fecha de ingreso
    ene 2011
    Ubicación
    Vigo
    Mensajes
    510

    Predeterminado Re: Error (FALTA DE PELLETS O MOTOR ATASCADO)

    Buenos días....

    El problema no es como se tenga configurada la caldera en la parte de la temperatura del agua.....si esta temperatura fuera hacia un depósito de inercia, pero me temo que no es así.

    Sobre la bola en el cestillo seguramente sea por que necesita hacer un mantenimiento o por causa del combustible. Póngase en contacto con un distribuidor.

    saludos
    David (S.A.T. Ecoforest)
    Ruego lean las entradas indicadas antes de hacer alguna consulta.
    http://www.solarweb.net/forosolar/ec...ecoforest.html
    http://www.solarweb.net/forosolar/ec...1-6-1-7-a.html

  10. #10
    yox
    yox está desconectado Forero Junior
    Fecha de ingreso
    feb 2009
    Ubicación
    JAEN
    Mensajes
    13

    Unhappy Re: Error (FALTA DE PELLETS O MOTOR ATASCADO)

    Buenas.....después de un buen tiempo de pruebas y que la hayan revisado, se ha cambiado la placa base y se corregido el error.....pero al cabo de un par de semanas ha vuelto a salir el error. Depósito de inercia no tengo y ha estado funcionando perfectamente durante más de tres años.
    Ya no sé ¿qué otra cosa puedo hacer?

  11. #11
    horchano está desconectado Forero Junior
    Fecha de ingreso
    feb 2012
    Ubicación
    españa
    Mensajes
    20

    Predeterminado Re: Error (FALTA DE PELLETS O MOTOR ATASCADO)

    Cita Iniciado por mjrosg Ver mensaje
    Suelo radiante y temperaturas de mas de 35ºC, joer es que alucino. ¿vais desnudos por la casa?

    mi circuito está programado en bomba de impulsión a 43º y cuando abre el 80% de las lineas no le sobra nada...

    Anda, indicanos tus parámetros que quizá estamos tirando dinero por el "suelo" y no nos hemos enterado...

    -----------------------------------------


    Tengo una duda trone-es, dices que tienes deshabilitado el standby por agua y que programas según necesidad o demanda en vivienda. sin embargo cuando en vivienda no tienes demanda qué hace la máquina, es decir, se apaga por programación de rango hora-trabajo?

    Yo en mi caso tengo termostatos digitales programadas en ciclo de semana y según va buscando demanda habilita cierto circuito, tengo 17 lineas con 8 termostatos más un ACS de 300L.

    --------------------------------
    YOX

    Con ese mismo error estuve yo el año pasado, me ocurrió unas 7-8 veces y la solución era quitar alimentación, volver a poner y funcionando hasta la siguiente, con el tiempo cambié un casquillo de bronce (SAT me la envió) que estaba totalmente desgastado por fricción del propio eje. desde entonces no he vuelto a sufrir de ese error.

    mira fotos de mi casquillo:





    el de la izqda nuevo y el gastado el de la drcha, estaba a punto de cortarse del todo. Yo imagino que llegará un momento que por la razón que sea no trabaja bien y de ahí el desgaste, ( equilibrado, eje no alineado...) la máquina tenía 7 meses de uso cuando cambié la pieza
    Última edición por horchano; 28/02/2014 a las 12:06 Razón: adjunto imagen

  12. #12
    yox
    yox está desconectado Forero Junior
    Fecha de ingreso
    feb 2009
    Ubicación
    JAEN
    Mensajes
    13

    Predeterminado Re: Error (FALTA DE PELLETS O MOTOR ATASCADO)

    Muchas gracias por tu respuesta horchano, lo de quitar alimentación también he probado, pero en cuanto salta el stanby y comienza a bajar la temperatura, incluso antes de que vaya a volver a ponerse en funcionamiento, salta el error, tendré que mirar el casquillo. En cuanto a los parámetros los miraré también a ver si reducimos entre todos el consumo, pero ahora estoy fuera así que cuando regrese.
    De nuevo gracias y un saludo.

  13. #13
    Avatar de sat.ecoforest
    sat.ecoforest está desconectado SAT Ecoforest
    Fecha de ingreso
    ene 2011
    Ubicación
    Vigo
    Mensajes
    510

    Predeterminado Re: Error (FALTA DE PELLETS O MOTOR ATASCADO)

    Buenas tardes disculpad la tardanza.

    Posibles causas de falta de pellet o motor atascado:
    • Estufa sucia
    • Tubo de salida de gases sucio.
    • Pellet o combustible de baja calidad.
    • Combustible húmedo.
    • Sensor de salida de gases averiado.
    • Casquillo del sin fin (aunque improbable, lo que le sucedió a horchano es un caso bastante extraño).


    Lo ideal es que se lo vea un distribuidor Ecoforest

    Saludos
    David (S.A.T. Ecoforest)
    Ruego lean las entradas indicadas antes de hacer alguna consulta.
    http://www.solarweb.net/forosolar/ec...ecoforest.html
    http://www.solarweb.net/forosolar/ec...1-6-1-7-a.html


Copyright, 2002-2020 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46