La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 20 de 34
  1. #1
    tate25 está desconectado Forero Junior
    Fecha de ingreso
    nov 2013
    Ubicación
    Jaén
    Mensajes
    6

    Predeterminado mensaje de error " PUERTA ABIERTA O ERROR DE DEPRESION"

    Muy buenas a todos, tengo una hidrocopper mini 24kw, el caso es que me aparece dicho error en pantalla y no se me enciende la estufa, ya he limpiado todo lo que dice el manual excepto el extractor, porque no puedo sacarlo, no sé si es que lo estoy haciendo mal, el caso es que buscando en internet he visto unas imágenes de una estufa parecida pero no la mía en cuyo caso lo que se extrae es el centro (la turbina) pero en mi modelo me viene en las instrucciones que hay que sacarlo entero (lo que se dice como el "secador entero"), el caso es que despues de quitarle los 5 tornillos, por mucho que hagamos palanca en la junta con un destornillador no hay manera de sacarlo, ¿alguien que tenga esta estufa y haya limpiado el extractor me podría ayudar porfavor? Hace un frío que pela y estamos sin estufa Muchas gracias de antemano

  2. #2
    trone-es está desconectado Forero
    Fecha de ingreso
    dic 2012
    Ubicación
    guadalest
    Mensajes
    32

    Predeterminado Re: mensaje de error " PUERTA ABIERTA O ERROR DE DEPRESION"

    Hola, la salida de humos también la has limpiado?
    Cuanto tiempo hace que tienes la caldera?

  3. #3
    tate25 está desconectado Forero Junior
    Fecha de ingreso
    nov 2013
    Ubicación
    Jaén
    Mensajes
    6

    Predeterminado Re: mensaje de error " PUERTA ABIERTA O ERROR DE DEPRESION"

    La caldera la compré en noviembre del año pasado, ayer limpié la turbina, en vez de sacar el extractor entero, saqué solo la parte central, no había tanta suciedad como esperaba, porque llevo muy poco tiempo con ella, la salida de humos lo que he limpiado es la parte de la calle, pero no he llegado a quitar la T, sino solo la parte de arriba de la calle, ¿debería limpiarla también?, después de ayer limpiar la turbina, la eché a andar pero tampoco me funcionó me sigue apareciendo el mismo mensaje, ¿podría ser fallo de la cpu? Muchas gracias

  4. #4
    Fecha de ingreso
    dic 2012
    Ubicación
    Calentito cerca de Cádiz
    Mensajes
    409

    Predeterminado Re: mensaje de error " PUERTA ABIERTA O ERROR DE DEPRESION"

    En la t es donde mas suciedad se acumula de todo el recorrido de tubos de extraccion de gases. Prueba a ver qué pasa.

  5. #5
    horchano está desconectado Forero Junior
    Fecha de ingreso
    feb 2012
    Ubicación
    españa
    Mensajes
    20

    Smile Re: mensaje de error " PUERTA ABIERTA O ERROR DE DEPRESION"

    Hola Tate25, ese error me pasó a mi también durante un tiempo y da lo mismo que esté limpio que sucio, saltaba cuando quería, mi solución era quitar el cable de alimetación, esperar 4 segundos y volver a enchufar, salía funcionando.

    Sobre quitar toda la caracola ten cuidado porque te cargarás la junta y vas a necesitar uno nuevo. Ahora mismo no recuerdo bien si eran 5 o 6 tornillos pero justo debajo del tubo que sale de la caracola y que va en dirección a la chimenea tienes otro tornillo más, en el lateral y es el causante de que no salga la caracola entera.

    No hay necesidad de quitarla, suelta los 4 tornillos de la turbina como has visto en el otro hilo y ahí podrás limpiar bien. Recuerda la posición y mucho ojo con no golpear las aspas que parecen de papel de fumar... quitar la corriente eléctrica es vital ¿¿vale??

    La T es una pieza elemental que debes limpiar regularmente y si tienes algún tramo semi inclinado es decir que esté poco inclinado tendrás ceniza acumulada también.

  6. #6
    tate25 está desconectado Forero Junior
    Fecha de ingreso
    nov 2013
    Ubicación
    Jaén
    Mensajes
    6

    Predeterminado Re: mensaje de error " PUERTA ABIERTA O ERROR DE DEPRESION"

    MUCHÍSIMAS GRACIAS A TODOS POR LOS CONSEJOS!!

    Durante el finde semana me puse manos a la obra y después de limpiar la turbina, probé la estufa y nada me seguía saliendo el mismo error, total que ya me lié con la T como me dijsiteis y voilá, salío muchísma ceniza parecía mantillo y adherido a las paredes del tubo había como costras de la ceniza, no entiendo como en menos de un año se ha podido ensuciar eso tanto, porque si llevo un año con la estufa, solo la he usado 4 meses, pero claro como me dijisteis es verdad, es lo que más se ensucia, porque la turbina no estaba tan sucia, en fin que cuando coloqué la T de nuevo, arranqué la estufa y me prendió a la primera, sin mensaje ni nada, y me ha funcionado perfectamente todo el finde. Lo único que noto es que me gasta mucho hueso, aunque la tenga con la salida de pellets al nivel 1, y el nivel de la estufa al 3, me gasta mucho hueso, ¿cuánto debería de gastar aproximadamente en 8 horas con esos parámetros?. De nuevo muchas gracias a todos, si no fuera por vosotros, estaría sin estufa aún, porque el instalador no nos hace ni caso, y eso que la estufa sigue en garantía.

  7. #7
    Fecha de ingreso
    dic 2012
    Ubicación
    Calentito cerca de Cádiz
    Mensajes
    409

    Predeterminado Re: mensaje de error " PUERTA ABIERTA O ERROR DE DEPRESION"

    Me alegro que se te haya solucionado al haber limpiado a fondo la T registro.

    En cuanto al consumo de hueso no sabría decirte si gasta mucho o poco ya que no das datos. Yo por ejemplo, que tengo una vigo, con parametros y cestillo de hueso he calculado y al nivel 5 de potencia dura la tolva llena de hueso unas 15 o 16 horas. No se exactamente cuántos kilos de hueso le caben a la tolva, pero me viene a durar la misma llena esas horas.

    Tienes que tener en cuenta que tu máquina es de 24kw, por lo que el consumo, incluso al mínimo es algo elevado. Según manual, la tuya al mínimo vendría a gastar un kilo cuatrocientos gramos de pellet a la hora. Si te manejas en el nivel 1-3 calculo que tu gasto medio rondaría o se acercaría a los 2 kilos. Siempre hablando de pellet, en hueso creo que gastaría un poco más, pero no muchísimo más.

    Otra cosa vital es la calidad del combustible, sobre todo si es hueso que debe ser seco, limpio de impurezas y polvos y libre de aceites.

    Esto es lo peor de la biomasa (y todas las profesiones como electricistas, fontanería, etc) que como estemos esperanzados a los instaladores que son los que tienen que arreglar urgentemente todos estos problemas pasa el invierno y no tenemos caldera o estufa. El día que una gran marca como Ecoforest haga una limpieza de "malos" distribuidores e instaladores, ganará mucho pero mucho más como gran marca.

    Saludos.

  8. #8
    tate25 está desconectado Forero Junior
    Fecha de ingreso
    nov 2013
    Ubicación
    Jaén
    Mensajes
    6

    Predeterminado Re: mensaje de error " PUERTA ABIERTA O ERROR DE DEPRESION"

    Pues no sé si será mucho o poco, pero durante el día le he puesto el nivel 3 y por la noche lo he dejado al 1, (salida de pellets 1), y he comprobado que en 45 horas aproximadamente (casi 2 días seguidos) me gasta 50 kg de hueso, tampoco entiendo lo de los parámetros del nivel 1-6a y 1-6b, no sé que cantidades debería llevar ahí, (nunca le he tocado, pero cuando no arrancaba me metía en esos menús y los modifiqué y ahora no sé, si eso afectará, creo que el 1-6a lo puse a -4 y el 1-6b -14).

    Respecto a lo que comentas de los instaladores, la verdad que es una vergüenza, porque yo he llamado al mío 10 veces y de esas 10 solo me ha cogido el teléfono 1 vez, para decirme que ya vendría, ¿tú has venido? pues lo mismo él, y sigues llamándolo y ni caso, si no fuera por la gente que ayuda aquí en el foro no sé que haríamos, el año pasado me pasó lo mismo con él, menos mal que acudimos a un servicio técnico que no era de nuestra provincia pero el muchacho por teléfono nos solucionó todo y fue encantador. En fin que habría muchas veces que denunciarlos porque estando la estufa en garantía los responsables son ellos.

  9. #9
    Avatar de sat.ecoforest
    sat.ecoforest está desconectado SAT Ecoforest
    Fecha de ingreso
    ene 2011
    Ubicación
    Vigo
    Mensajes
    510

    Predeterminado Re: mensaje de error " PUERTA ABIERTA O ERROR DE DEPRESION"

    Buenos días....siento haber tardado tanto en responder, pero mis otras obligaciones me tenían atenazado.

    Efectivamente en la gran mayoría de los casos es debido a suciedad en estufa o tubo de salida de gases, de hecho el año pasado un 63% de llamadas telefónicas fueron por suciedad en la estufa.

    Siento escuchar que los distribuidores no atienden a sus clientes, pero en esto yo particularmente no puedo hacer nada, excepto comunicarlo.

    También he de decirle que toda la operación que le indicaron los usuarios del foro la tenía reflejada en el manual de instrucciones, copio y pego parte del punto 5:

    5.10. Desmontar y limpiar la tubería de salida de gases.
    Cuando se vuelva a montar la tubería de salida de gases nos debemos asegurar de que quede bien sellada, preferiblemente con silicona. Si la tubería dispone de juntas de estanqueidad debemos verificar su correcto estado y sustituirlas si fuera necesario.


    Aprecio mucho la ayuda de ciertos usuarios del foro y entiendo que es mucho mas sencillo llamarnos por teléfono o consultar en el foro, pero en muchas ocasiones tenemos en nuestra mano la solución.

    Saludos
    David (S.A.T. Ecoforest)
    Ruego lean las entradas indicadas antes de hacer alguna consulta.
    http://www.solarweb.net/forosolar/ec...ecoforest.html
    http://www.solarweb.net/forosolar/ec...1-6-1-7-a.html

  10. #10
    mandermot está desconectado Forero Junior
    Fecha de ingreso
    dic 2013
    Ubicación
    Granada
    Mensajes
    5

    Predeterminado Re: mensaje de error " PUERTA ABIERTA O ERROR DE DEPRESION"

    Yo tengo una turbo aire y cuando me sale ese mensaje se debe a la falta de limpieza.
    La ultima vez que me paso me iba a volver loco,pasaba muy a menudo hasta que me dí cuenta que la salida de gases estaba casi atorada.
    Ademas unos de los compartimentos interiores laterales,donde se depositaba la ceniza y también estaba lleno.
    Revisa las salida de aire de la calle,que el tubo este limpio,depósitos interiores de recogida de ceniza.
    La limpieza es muy importante.
    Un saludo.

  11. #11
    tate25 está desconectado Forero Junior
    Fecha de ingreso
    nov 2013
    Ubicación
    Jaén
    Mensajes
    6

    Predeterminado Re: mensaje de error " PUERTA ABIERTA O ERROR DE DEPRESION"

    Gracias a todos por ayudarme, respecto a lo que me dices David llevas razón, pero yo si que miré el manual de instrucciones, el problema es que iba limpiando todo conforme me lo indicaba, pero cuando llegué al extractor me atasqué porque no podía sacarlo, luego mirando en internet ví que era suficiente con sacar la turbina nada más, y respecto a la tubería pues es verdad que el registro "T", es lo que me faltaba y el caso es que yo lo ví en el manual, pero una vez pude limpiar la turbina ví que no estaba casi ni sucia porque la verdad que la estufa solo tenía meses de funcionamiento, asi que pensé que la salida no podría ser el error, culpa mía la verdad, mi inexperiencia respecto a estas esfufas ya ves, y el instalador ni caso que nos hace, en fin, agradezco mucho vuestra ayuda, lo único que ahora la temperatura del agua no pasa de 41 grados en el nivel 3 y en el nivel 7 no me pasa de 57 grados, no sé si tengo bien son los parámetros del menú 1.6a y 1.6b y si podría deberse a eso, pero es raro que el agua alcance tan poca temperatura tú me podrías ayudar David , respecto a este tema?? ¿por que la temperatura del agua me sube tan poco??

    Muchas gracias, de nuevo a todos.

  12. #12
    Avatar de sat.ecoforest
    sat.ecoforest está desconectado SAT Ecoforest
    Fecha de ingreso
    ene 2011
    Ubicación
    Vigo
    Mensajes
    510

    Predeterminado Re: mensaje de error " PUERTA ABIERTA O ERROR DE DEPRESION"

    Buenas tardes tate25

    Me temo que desde aquí no puedo hacer milagros....lo ideal es que llame a un distribuidor y él que se lo vea 'in situ'.

    Todo el mundo piensa que el 1-6a y 1-6b hacen milagros, pero en lo que menos os fijáis y con el que conseguiréis mayor rendimiento, en Ecoforest y cualquier otra marca (foreros de la competencia estoy abierto a debatir) es realizando los mantenimientos o limpiezas que indicamos los fabricantes.
    Otro de los secretos del buen funcionamiento es un buen pellet (no tiene por que ser el nuestro).

    Saludos
    David (S.A.T. Ecoforest)
    Ruego lean las entradas indicadas antes de hacer alguna consulta.
    http://www.solarweb.net/forosolar/ec...ecoforest.html
    http://www.solarweb.net/forosolar/ec...1-6-1-7-a.html

  13. #13
    tate25 está desconectado Forero Junior
    Fecha de ingreso
    nov 2013
    Ubicación
    Jaén
    Mensajes
    6

    Predeterminado Re: mensaje de error " PUERTA ABIERTA O ERROR DE DEPRESION"

    Quería agradecer a David todo lo que ha hecho por ayudarme, ya funciona todo perfectamente, ( mis parámetros estaban mal configurados) "se ve que el me instaló la estufa no tenía ni idea", de ahí que no subiera la temperatura del agua, pero bueno David me ayudó y puso todo en orden, y hasta ahora perfecto TODO, la temperatura del agua ya me aumenta, lo que me tendría que aumentar. Así que MUCHISIMAS GRACIAS A DAVID Y A TODOS LOS FORER@S QUE ME AYUDARON TAMBIÉN CON SUS CONSEJOS.

    Saludos

  14. #14
    Fecha de ingreso
    dic 2012
    Ubicación
    Calentito cerca de Cádiz
    Mensajes
    409

    Predeterminado Re: mensaje de error " PUERTA ABIERTA O ERROR DE DEPRESION"

    Pues enhorabuena tate25, a disfrutar ahora.
    Todavía no sabemos el tesoro que tenemos con David SAT por este subforo de Ecoforest, ya que como él mismo ha manifestado, la opción de prestar atención al foro fue iniciativa suya que lo único que hizo fue añadir mas "leña" al fuego de su trabajo, jejeje.
    Todo ello sin menospreciar igualmente la labor de otros muchos foreros que no paran de ayudar en todo lo que pueden con sus experiencias de uso en sus respectivas Ecoforest.
    Lo importante es que entre todos vamos afinando nuestras estufas y resolviendo problemas.
    Saludos.

  15. #15
    Avatar de sat.ecoforest
    sat.ecoforest está desconectado SAT Ecoforest
    Fecha de ingreso
    ene 2011
    Ubicación
    Vigo
    Mensajes
    510

    Predeterminado Re: mensaje de error " PUERTA ABIERTA O ERROR DE DEPRESION"

    Cita Iniciado por tate25 Ver mensaje
    Quería agradecer a David todo lo que ha hecho por ayudarme, ya funciona todo perfectamente, ( mis parámetros estaban mal configurados) "se ve que el me instaló la estufa no tenía ni idea", de ahí que no subiera la temperatura del agua, pero bueno David me ayudó y puso todo en orden, y hasta ahora perfecto TODO, la temperatura del agua ya me aumenta, lo que me tendría que aumentar. Así que MUCHISIMAS GRACIAS A DAVID Y A TODOS LOS FORER@S QUE ME AYUDARON TAMBIÉN CON SUS CONSEJOS.
    Saludos
    Gracias a ustedes por confiar en Ecoforest.

    Yo sólo soy una pequeña parte de esta maquinaria.....aunque llevo mas años aquí que los marcos de las puertas.

    Saludos
    David (S.A.T. Ecoforest)
    Ruego lean las entradas indicadas antes de hacer alguna consulta.
    http://www.solarweb.net/forosolar/ec...ecoforest.html
    http://www.solarweb.net/forosolar/ec...1-6-1-7-a.html

  16. #16
    LSD
    LSD está desconectado Forero
    Fecha de ingreso
    nov 2012
    Ubicación
    Jaén
    Mensajes
    27

    Predeterminado Re: mensaje de error " PUERTA ABIERTA O ERROR DE DEPRESION"

    Hola a todos ! Llevo unos días un poco contrariado ya que me aparece este dichoso mensaje en la pantalla de mi Ecoforest Vigo aire . Después de hacer una limpieza interna de la estufa , introduciendo por los registros el cepillo en todas direcciones como marca el manual, desmonté los tubos de salida de humos para quitar la suciedad de ellos.
    Pues bien , no he conseguido que desaparezca del display el : puerta abierta o error en depres , que hace que apague mi estufa en el momento más inesperado. Incluso hay veces que aparece al arrancarla antes de que aparezca la llama , y en muchas ocasiones dicho anunciado va precedido de otro: modulando nivel de aire.
    Me gustaría que alguien , por favor, me dijera como lo ha solucionado ya que este es el segundo invierno que paso con esta bendita estufa de la cual hasta que apareció este error la consideraba como una de mis mejores compras .
    He releído el manual en varias ocasiones, he leído muchos foros de internet para conseguir la solución , y ahora me he decidido por lanzar aquí la consulta .
    No sé sí será problema de la C.P.U. ,ya que como digo la limpieza considero que la he efectuado con corrección tanto de interior de la máquina como de la tubería de humos.
    Me gustaría también , que me dijeran , si alguien lo sabe el precio aproximado de esta centralita para Vigo aire del año 2009.
    Gracias a todos y espero consejos ...

  17. #17
    Fecha de ingreso
    dic 2012
    Ubicación
    Calentito cerca de Cádiz
    Mensajes
    409

    Predeterminado Re: mensaje de error " PUERTA ABIERTA O ERROR DE DEPRESION"

    Si has sido meticuloso con la limpieza puede que el fallo esté en la CPU. Normalmente este fallo viene dado por suciedad, pero no es así en tu caso.
    Has revisado también las juntas de extractor y de la puerta de cristal?

    La CPU creo recordar que costaba mas o menos 140 euros más portes mas mano de obra del SAT, según palabras de David.

    Es tu segundo invierno, pero como preguntas precio de la CPU me imagino que ya te paso la garantía no? Una pena que haya sido por pocos meses.

    - - - - - - - - - - - - - - - - - - -

    Por cierto te hace clan clac continuamente? Si es así casi con toda seguridad la CPU esté jodido y no hace o puede hacer las lecturas adecuadamente.

    Habla con un técnico de Ecoforest y verás qué pronto se arregla todo.

  18. #18
    LSD
    LSD está desconectado Forero
    Fecha de ingreso
    nov 2012
    Ubicación
    Jaén
    Mensajes
    27

    Predeterminado Re: mensaje de error " PUERTA ABIERTA O ERROR DE DEPRESION"

    [QUOTE=usuarioecoforest;258849]Si has sido meticuloso con la limpieza puede que el fallo esté en la CPU. Normalmente este fallo viene dado por suciedad, pero no es así en tu caso.
    Has revisado también las juntas de extractor y de la puerta de cristal?

    La CPU creo recordar que costaba mas o menos 140 euros más portes mas mano de obra del SAT, según palabras de David.
    Cita Iniciado por usuarioecoforest Ver mensaje
    Si has sido meticuloso con la limpieza puede que el fallo esté en la CPU. Normalmente este fallo viene dado por suciedad, pero no es así en tu caso.
    Has revisado también las juntas de extractor y de la puerta de cristal?

    La CPU creo recordar que costaba mas o menos 140 euros más portes mas mano de obra del SAT, según palabras de David.

    Es tu segundo invierno, pero como preguntas precio de la CPU me imagino que ya te paso la garantía no? Una pena que haya sido por pocos meses.

    - - - - - - - - - - - - - - - - - - -

    Por cierto te hace clan clac continuamente? Si es así casi con toda seguridad la CPU esté jodido y no hace o puede hacer las lecturas adecuadamente.

    Habla con un técnico de Ecoforest y verás qué pronto se arregla todo.
    Hola usuarioecoforest ! Muchísimas gracias por responderme y además tan rápido .
    Tengo que comentar que en la junta de la puerta de cristal he descubierto tras revisarla un pequeño desperfecto , como una pequeña zona deshilachada y la he tapado con un pequeño trozo de papel de aluminio doblado para que al cerrar encajara correctamente y con presión , pero no he conseguido hacer desaparecer ese dichoso error. Podría ser de esto? Cómo consigo repararlo ?
    La junta del extractor está también algo estropeada , la verdad , pero al apretar todas las tuercas creo que quedo todo cerrado correctamente y la junta debidamente en su sitio.
    Además debo decir que la tubería de humos la tengo en vertical dentro del salón excepto el tramo final que sale por la pared al exterior de un metro aproximado de longitud y en horizontal , el cual me fue mucho más difícil de quitar la suciedad y pude meter la aspiradora todo lo que dio de sí aunque no llegue al final del todo .
    Esta mañana la estufa ha encendido correctamente y he oído el clack clack durante un minuto o poco más pero ha desaparecido inmediatamente , era como un ruido de latas , no se sí eso provendría de la cpu. Al cabo de las 5 o 6 horas se ha apagado y ha quedado en el display el mensaje de : puerta abierta o error en depres. Igual pasó ayer ....
    Esta tarde he intentado encenderla al menos en 5 ocasiones y en alguna he visto la llama e inmediatamente el mensaje , en otras ha estado 10 minutos encendida y después lo de modulando ... y a continuación puerta ab.... , y en otras ni llama ni nada , e inmediatamente puerta ab.....
    Que opináis ?

  19. #19
    Fecha de ingreso
    dic 2012
    Ubicación
    Calentito cerca de Cádiz
    Mensajes
    409

    Predeterminado Re: mensaje de error " PUERTA ABIERTA O ERROR DE DEPRESION"

    Usas hueso verdad?
    Has probado a poner el menú 1.6 a y b a cero, como viene de fábrica? Si usas hueso seguramente tengas el 1.6a en valores negativos.

    El clac clac metálico que oyes viene de la CPU y se trata de la electroválvula de lectura. Cuanto más bajemos el aire de combustión más a menudo oirás el clac clac, de ahí que desde Ecoforest se recomiende poner el 1.6 como viene de fábrica en la mayoría de las circunstancias.

    Creo recordar que tu usabas hueso pero no tenías parámetros.

    La juntas del extractor deben de quedar perfectamente selladas, de ahí que haya que renovarlas cuando se hace la limpieza anual, de no ser así el error puede venirte de ahí, ojalá así sea y así no tienes que cambiar la CPU con el gasto que conlleva.

    Empieza por arreglar la junta de fibra de la puerta y la junta del extractor, si te sigue dando el error una vez que hayas arreglado esos dos "problemas" si te sigue dando error de depresión o puerta abierta entonces hablaríamos de error o fallo de CPU.

    Yo haría lo siguiente: limpieza a fondo (ya lo has realizado), poner menú 1.6 a y b a cero, y luego renovar juntas de extractor y puerta y esperar que con ello se solucione.

  20. #20
    LSD
    LSD está desconectado Forero
    Fecha de ingreso
    nov 2012
    Ubicación
    Jaén
    Mensajes
    27

    Predeterminado Re: mensaje de error " PUERTA ABIERTA O ERROR DE DEPRESION"

    Cita Iniciado por usuarioecoforest Ver mensaje
    Usas hueso verdad?
    Has probado a poner el menú 1.6 a y b a cero, como viene de fábrica? Si usas hueso seguramente tengas el 1.6a en valores negativos.

    El clac clac metálico que oyes viene de la CPU y se trata de la electroválvula de lectura. Cuanto más bajemos el aire de combustión más a menudo oirás el clac clac, de ahí que desde Ecoforest se recomiende poner el 1.6 como viene de fábrica en la mayoría de las circunstancias.

    Creo recordar que tu usabas hueso pero no tenías parámetros.

    La juntas del extractor deben de quedar perfectamente selladas, de ahí que haya que renovarlas cuando se hace la limpieza anual, de no ser así el error puede venirte de ahí, ojalá así sea y así no tienes que cambiar la CPU con el gasto que conlleva.

    Empieza por arreglar la junta de fibra de la puerta y la junta del extractor, si te sigue dando el error una vez que hayas arreglado esos dos "problemas" si te sigue dando error de depresión o puerta abierta entonces hablaríamos de error o fallo de CPU.

    Yo haría lo siguiente: limpieza a fondo (ya lo has realizado), poner menú 1.6 a y b a cero, y luego renovar juntas de extractor y puerta y esperar que con ello se solucione.
    Hola de nuevo , usuarioecoforest !
    Habitualmente vengo usando hueso de aceituna , y los valores del 1.6 los tengo puestos en -7 , -12 , -28 . Así los puse por recomendación de un forero y la verdad es que mejoró mucho el rendimiento de mi estufa , así como redujo el ruido y la llama es menos sopleteada que con todos los valores a 0.
    Lo primero que hice al empezar este problema es poner todos a 0 , y ya después empecé con la limpieza a la que dediqué 2 tardes.
    Ahora tengo la duda de sí quizás no haya sido suficiente con el cepillo al uso , o si tendría que haber insistido aún más por los orificios , no sé.
    Tanto el pequeño deshilacho que tiene la junta de la puerta de cristal , como la junta medio estropeada que tiene el extractor , creo que si fueran el problema , no me dejaría en ningún momento poner en funcionamiento la máquina , y como digo en la mayoría de los casos aparece la llama aunque sólo sea por unos instantes e incluso ha llegado a estar unas horas funcionando hasta que vuelve a dar error.
    En fin , procuraré hacer lo que me dices y sustituiré ambas juntas aunque creo que la espera hasta que me traiga dichas piezas el que me vendió la estufa , va a ser demasiado larga . Sabes como podría conseguirlas de un modo más inmediato ?
    Nuevamente , muchas gracias por ayudarme , vamos a ver si al fin consigo poner en marcha la máquina , ya que la temperatura en casa ya no es tan agradable y tirar de electricidad es un lujo .
    Un saludo !

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Respuestas: 31
    Último mensaje: 14/02/2019, 13:59
  2. Puerta abierta o error de depresión
    Por josesemaria en el foro General biomasa
    Respuestas: 1
    Último mensaje: 17/01/2019, 22:06
  3. Vigo con error "error de depresión o puerta abierta"
    Por cascorro en el foro Ecoforest
    Respuestas: 1
    Último mensaje: 10/12/2015, 08:25
  4. ECO-1 - "PUERTA ABIERTA O ERROR EN DEPRESIÓN"
    Por jimipale en el foro Ecoforest
    Respuestas: 7
    Último mensaje: 12/01/2015, 16:34
  5. puerta abierta o error de depresion
    Por kinito en el foro Ecoforest
    Respuestas: 11
    Último mensaje: 12/12/2013, 12:50

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46