La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 6 de 6
  1. #1
    ARES70 está desconectado Forero Junior
    Fecha de ingreso
    dic 2009
    Ubicación
    granada
    Mensajes
    5

    Predeterminado presion agua

    Hola que tal
    tengo una hidrocopersuper y desde hace poco me falla la presion del agua.
    Me explico, cuando la enciendo con la presion a 1,3 al rato de calentarse me da error de presion alta pero me marca aveces 2,0 de presion y otras veces 0,8 0,9 y ya mosquea porque siempre dice que tiene presion alta. la apago y cuqndo se enfria desenchufo y al volver a enchufarla marca qu esta a 1,3,,, donde esta el error???
    Si amrca 2 y tiro agua me marca 0.8 0.9 pero presion alta.
    Digo yo que si sube la presion deberia tirar ella sola el agua que sobra no es asi???
    Algun fallo de programacion??
    Como se reinicia???

  2. #2
    Cerveza está desconectado Forero
    Fecha de ingreso
    dic 2011
    Ubicación
    Cordoba
    Mensajes
    80

    Predeterminado Re: presion agua

    Es posible que tenga aire en el circuito y al calentarse el agua suba demasiado la presión.
    Purga los radiadores a ver si se soluciona.
    La válvula de seguridad de presión creo recordar que salta a 2.5 ó 3 bares, y es cuando suelta el agua fuera del circuito, pero a 2.1 o 2.2 bares ya indica en la pantalla presión alta por lo que se bloquea.


    saludos,

  3. #3
    Avatar de sat.ecoforest
    sat.ecoforest está desconectado SAT Ecoforest
    Fecha de ingreso
    ene 2011
    Ubicación
    Vigo
    Mensajes
    510

    Predeterminado Re: presion agua

    Buenas tardes ARES70....

    Conicido con 'Cerveza' en su diagnóstico sobre el aire en los radiadores, caldera o la propia bomba aceleradora.

    Pero añado algo mas.... que el vaso de expansión tenga poco aire o se muy pequeño para su instalación.

    La tercera opción sería un fallo en el presostato, pero el presostato cuando falla lee constantemente 6,5 o 0 bar... ¿tiene algún manómetro en el que pueda contrastar la lectura del presostato de la caldera? si lo tiene y las lecturas coinciden debe optar por las dos primeras opciones.

    Si no tiene un manómetro y la caldera está en garantía lo recomendable es que avise a su distribuidor Ecoforest.

    Saludos
    David (S.A.T. Ecoforest)
    Ruego lean las entradas indicadas antes de hacer alguna consulta.
    http://www.solarweb.net/forosolar/ec...ecoforest.html
    http://www.solarweb.net/forosolar/ec...1-6-1-7-a.html

  4. #4
    ARES70 está desconectado Forero Junior
    Fecha de ingreso
    dic 2009
    Ubicación
    granada
    Mensajes
    5

    Predeterminado Re: presion agua

    Hola que tal
    parto de la base que los radiadores a pesar de tener purgadores automaticos los he purgado a mano, no hay aire ni en radiadore ni en bomba ni en circuito.La presion del vaso de expansion esta tal como dice el manual es decir 0,75 bar. Lo del presostato hay si me pillais, no se como mirarlo, si comentaros que con todo en condiciones, si de 1 dias para otro cuando la apago esta bien de presion, al siguiente o esta alto o bajo, y ya he revisado toda lainstalacion por si hay fugas pero nada, alguna idea mas?
    En cuanto a garantia ya hace 4 años que la tengo asi que por ese lado nada, total , despues de ver varias cosa por los foros de biomasa tengo confirmado que me engañaron desde que la montaron. Si se os scure algo mas que pueda revisar agradeceria comentarios
    Gracias

  5. #5
    Avatar de sat.ecoforest
    sat.ecoforest está desconectado SAT Ecoforest
    Fecha de ingreso
    ene 2011
    Ubicación
    Vigo
    Mensajes
    510

    Predeterminado Re: presion agua

    Póngase en contacto con un distribuidor Ecoforest, es muy posible que el presostato esté averiado....aunque yo contrastaría siempre con un manómetro en la instalación.
    David (S.A.T. Ecoforest)
    Ruego lean las entradas indicadas antes de hacer alguna consulta.
    http://www.solarweb.net/forosolar/ec...ecoforest.html
    http://www.solarweb.net/forosolar/ec...1-6-1-7-a.html

  6. #6
    andres123es está desconectado Forero Junior
    Fecha de ingreso
    ene 2016
    Ubicación
    Granada
    Mensajes
    2

    Predeterminado Re: presion agua

    Cita Iniciado por sat.ecoforest Ver mensaje
    Póngase en contacto con un distribuidor Ecoforest, es muy posible que el presostato esté averiado....aunque yo contrastaría siempre con un manómetro en la instalación.

    Hola yo tengo una Hidrocoper y me pasa lo mismo, le he cambiado hasta el baso de espacion por si era eso, como me dijo el tegnico y me sigue dando error de presión alta, bajando a 0,9 cuando antes del error me marcaba 1,3.
    Le he puesto un manómetro aparte en la instalación y me marca lo mismo que la maquina dice, ya no se que hacer , además en la cpu me salen unos cuadrados negros de vez en cuando, desplazando lo que marca y otras veces encima de las cosas que ponía.

    Un saludo y en espera de bestia ayuda.


Copyright, 2002-2020 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46