La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 20 de 22
  1. #1
    estanho está desconectado Forero Junior
    Fecha de ingreso
    feb 2012
    Ubicación
    Pontevedra
    Mensajes
    15

    Predeterminado Letras raras en pantalla

    hola , desde hace unos dias me aparecen estas letras en la pantalla, era por si le habia pasado a alguien mas, y si alguien sabe el motivo por el que salen .

    un saludo.

    http://s2.subirimagenes.com/fotos/pr...36imag1605.jpg
    http://s3.subirimagenes.com:81/fotos...35imag1569.jpg

  2. #2
    Albalongo está desconectado Forero
    Fecha de ingreso
    sep 2011
    Ubicación
    Granada
    Mensajes
    44

    Predeterminado Respuesta: Letras raras en pantalla

    Hola, a mi también me pasa... si te fijas parece como si se mezclaran las letras de los diferentes menús... aparentemente todo funciona bien y cuando pulsas menú desaparecen parece un fallo sin la menor importancia. A mi al manejarme por el menú 1 al llegar al final me aparecen como el abecedario con resultados con cifras, Ejemplo: A-63% B-47 C-23 ect...
    Saludos.

  3. #3
    loang está desconectado Forero Junior
    Fecha de ingreso
    ene 2012
    Ubicación
    Cuenca
    Mensajes
    5

    Predeterminado Respuesta: Letras raras en pantalla

    estanho -->
    La C es que está activado el cronotermostato
    Menú 1-4a = si
    La T significa que está activado el termostato
    Menú 1-4b = si
    La S significa que está activado el Stand By por Termostato
    Menú 1-4c = si
    El * Significa que el tornillo Sin Fin funciona. Está indicando que va cargando el cestillo con combustible.

    La palabra mínimo indica que se ha alcanzado alguno de los supuestos en los que se ordena que se module. Aunque esto no es modular sino simplemente pasar a modo económico.
    -- Se ha llegado a la temperatura de Termostato
    -- Se ha llegado a tope de temperatura de agua ( hidrocooper)
    -- Se ha llegado a Temperatura Stand by de Termostato.
    -- ......

    Si la pregunta es pq parece que se mezclan ciertos menús pues que nos los responda alguien del Centro de Atención Telefónica de la Marca. Para mí que es fallo pero para ellos es/será algo normal y he dicho Centro de Atención Telefónica no Centro de Asistencia Técnica.

    El instalador no tendrá ni idea en el 99% de los casos. En el 50% de los casos ya no te dará soporte pues no existe y el otro 49% solo existen para venderte el pellet y sablearte por el mantenimiento ( Eso de limpiar pues para "setear" mejor llama al Centro de Atención Telefónica que te mandarán el procedimiento.)

    Albalongo
    El significado del menú que indicas nos lo mandarán para Navidad del 2015 yo ya pregunté al instalador y ya sabes lo que me dijo (lo de llama al CAT.)

    Ese menú sería muy bueno que lo detallaran en el M.Usuario pues aparece en dentro del menu de usuario pero claro se han olvidado del usuario y de sus clientes, una vez vendida ..... para que te voy a cuidar. Eso sí no toques mucho que te quito la garantía y el M.U es de pena.

  4. #4
    estanho está desconectado Forero Junior
    Fecha de ingreso
    feb 2012
    Ubicación
    Pontevedra
    Mensajes
    15

    Predeterminado Respuesta: Letras raras en pantalla

    Cita Iniciado por loang Ver mensaje
    estanho -->
    La C es que está activado el cronotermostato
    Menú 1-4a = si
    La T significa que está activado el termostato
    Menú 1-4b = si
    La S significa que está activado el Stand By por Termostato
    Menú 1-4c = si
    El * Significa que el tornillo Sin Fin funciona. Está indicando que va cargando el cestillo con combustible.

    La palabra mínimo indica que se ha alcanzado alguno de los supuestos en los que se ordena que se module. Aunque esto no es modular sino simplemente pasar a modo económico.
    -- Se ha llegado a la temperatura de Termostato
    -- Se ha llegado a tope de temperatura de agua ( hidrocooper)
    -- Se ha llegado a Temperatura Stand by de Termostato.
    -- ......

    Si la pregunta es pq parece que se mezclan ciertos menús pues que nos los responda alguien del Centro de Atención Telefónica de la Marca. Para mí que es fallo pero para ellos es/será algo normal y he dicho Centro de Atención Telefónica no Centro de Asistencia Técnica.

    El instalador no tendrá ni idea en el 99% de los casos. En el 50% de los casos ya no te dará soporte pues no existe y el otro 49% solo existen para venderte el pellet y sablearte por el mantenimiento ( Eso de limpiar pues para "setear" mejor llama al Centro de Atención Telefónica que te mandarán el procedimiento.)

    Albalongo
    El significado del menú que indicas nos lo mandarán para Navidad del 2015 yo ya pregunté al instalador y ya sabes lo que me dijo (lo de llama al CAT.)

    Ese menú sería muy bueno que lo detallaran en el M.Usuario pues aparece en dentro del menu de usuario pero claro se han olvidado del usuario y de sus clientes, una vez vendida ..... para que te voy a cuidar. Eso sí no toques mucho que te quito la garantía y el M.U es de pena.
    La respuesta es buena, si, pero porque lo hace y lo peor el funcionamiento es correcto? es lo que me interesa, lo que significa cada cosa esta clarisimo, pero cuando pone TSNMINO que significa? esta corrupta la centralita? o con cargar el software de nuevo en la centralita ya esta?

    un saludo.

  5. #5
    loang está desconectado Forero Junior
    Fecha de ingreso
    ene 2012
    Ubicación
    Cuenca
    Mensajes
    5

    Predeterminado Respuesta: Letras raras en pantalla

    A mí cuando "mezcla los caracteres" no me hace extraños de funcionamiento en lo que a caldera se refiere.

    Yo diría que podría ser :
    - Una mala gestión del software de control de la misma caldera en lo que al display se refiere. El programador se olvidó de borrar parte del mensaje anterior.
    - Componente anómalo (display).

    De todas formas ya sabes que lo que más se repite en el display es el telefonito del CAT. ( Las cosas se hacen con ciertas intenciones .....)
    Solo te puedo indicar que ellos son los que te tienen que tranquilizar sobre el "perfecto" funcionamiento de la estufa pues yo soy usuario y te comento mi parecer.

  6. #6
    acho está desconectado Forero
    Fecha de ingreso
    feb 2012
    Ubicación
    albacete
    Mensajes
    50

    Predeterminado Re: Respuesta: Letras raras en pantalla

    Vamos a ver, para solucionar el problema de la representacion grafica en la pantalla de simbolos extraños que no tienen que ver con el mensaje que esta representando, cuadros en lugar de letras o simbolos en lugar de letras o casi cualquier anomalia que aparezca en la pantalla todo esto se debe a un fallo en la toma de tierra y se debe verificar lo siguiente:

    -en la toma de tierra de la vivienda, comprobar que la vivienda la tiene y que esta se encentre en buen estado.
    -no utilizar alargaderas de cable sobre todo si estas no han sido fabricadas bajo norma CE o NEMCO.
    -Cambiar de enchufe, se han dado casos en los que aparatos electricos afectan a dichas representaciones graficas y/o al funcionamiento de la estufa. Por ejemplo fuentes de alimentacion conectadas en el mismo enchufe o regleta que la estufa.
    -comprobar que los cables de tierra de los distintos motores de la estufa se encuentran bien conectados, si fuera necesario deben desconectarse de los motores y observar se se encuentran en perfecto estado de conexion y volver a conectarlos correctamente.
    -verificar el correcto estado y conexionado de la cinta plana que va de la cpu a la pantalla.

  7. #7
    Albalongo está desconectado Forero
    Fecha de ingreso
    sep 2011
    Ubicación
    Granada
    Mensajes
    44

    Predeterminado Re: Letras raras en pantalla

    X ACHO

    Pués puede ser, yo tengo mi Hidrocopper conectada con una alargadera... es que el enchufe más próximo está un poco lejos, parece que no afecta al normal funcionamiento de la estufa, de todas formas cambiaré la alargadera por otra vaya que se estropee la CPU el mejor día..... Saludos y muchas gracias por la info¡¡¡¡¡¡¡.

  8. #8
    serrano69 está desconectado Forero
    Fecha de ingreso
    dic 2011
    Ubicación
    salamanca
    Mensajes
    72

    Predeterminado Re: Letras raras en pantalla

    hola
    Estoy viendo que a mi hidrocopper todas las mañanas luego de apagarse suelen aparecer esas letras raras.
    lo habeis solucionado con lo anteriormente dicho.

    s2

  9. #9
    arias01 está desconectado Forero
    Fecha de ingreso
    ene 2010
    Ubicación
    Cordoba
    Mensajes
    47

    Predeterminado Re: Letras raras en pantalla

    Hola haber si solucionamos el problema, pero antes me tendréis que responder a una cuestión y prefiero que lo hagáis todos aquellos que salen esos caracteres.
    A los que os salen caracteres raros os pregunto.

    ¿Tenéis el termostato ambiente conectado al puerto de serie?..

    ¿Cuando hacéis el apagado, lo hacéis en el panel de la caldera o en cambio lo hacéis por termostatos ambiente que tenéis instalados y conectados al puerto de serie de la caldera?

    ¿ Habéis observado si cuando encendéis las luces, en caso de ser tubos fluorescentes os afecta también al panel, también puede afectar saliendo esos caracteres o cuadraditos por algún electrodoméstico como batidoras etc.....?

    Responder los que podáis y ser los mas explícitos posible gracias.

  10. #10
    serrano69 está desconectado Forero
    Fecha de ingreso
    dic 2011
    Ubicación
    salamanca
    Mensajes
    72

    Predeterminado Re: Letras raras en pantalla

    Hola
    Yo te puedo comentar que la mia esta instalada en el garage, justo al lado un local con una eco aire 1 que nunca me hizo esto.Utilizo el termostado que trae la estufa, la suelo apagar directamente en la caldera y esta alejada de cualquier electrodomestico tipo batidora.
    Tengo dias en los que lo hace y dias que no. tengo un buen estabilizador de tension que se lo voy a poner para probar en cuanto lo pueda quitar de una maquina que estoy utilizando, ya lo comentare.

  11. #11
    arias01 está desconectado Forero
    Fecha de ingreso
    ene 2010
    Ubicación
    Cordoba
    Mensajes
    47

    Predeterminado Re: Letras raras en pantalla

    Hola serrano69 pero no me hablas de lo mas importante...
    Tienes algo conectado por el puerto rs 232, gracias.

  12. #12
    serrano69 está desconectado Forero
    Fecha de ingreso
    dic 2011
    Ubicación
    salamanca
    Mensajes
    72

    Predeterminado Re: Letras raras en pantalla

    Solo el termostato que trae

  13. #13
    arias01 está desconectado Forero
    Fecha de ingreso
    ene 2010
    Ubicación
    Cordoba
    Mensajes
    47

    Predeterminado Re: Letras raras en pantalla

    Como dices hay días que te lo hace y días que no, podrías realizar la prueba de en los días que te lo haga, desconectar el termostato que trae del rs 232 y probar a hacer el apagado haber si lo sigue haciendo, es muy importante para dar respuesta es la verdad, aunque sea un poco fastidioso.

  14. #14
    Vassag0 está desconectado Forero
    Fecha de ingreso
    ago 2012
    Ubicación
    Almagro
    Mensajes
    67

    Predeterminado Re: Letras raras en pantalla

    Buenas.

    En mi caso no tengo el termostato de serie, tengo el inalambrico que también se conecta por R232. Siempre está encendida y la puesta en marcha y parata la tengo regulada por el temporizador. El enchufe tiene toma de tierra. Se encuentra en un hall, aislada de cualquier otro aparato, no tengo fluoresncentes próximos.

    Al principio casi cada día me aparecían los caracteres raros, desde que he puesto el SAI creo que solo me ha pasado una vez. Sinceramente ya no me fijo mucho, al estar programada solo me acerco para limpiarla y echar el saco.

    Saludos.

  15. #15
    arias01 está desconectado Forero
    Fecha de ingreso
    ene 2010
    Ubicación
    Cordoba
    Mensajes
    47

    Predeterminado Re: Letras raras en pantalla

    bien perfecto Vassag0 no había mas personas con esa anomalía....
    Bueno yo os comento mi experiencia,creo que todo es debido a que la placa base de la caldera como se puede ver si esta filtrada y no puede entrar nada por la red si el enchufe donde esta conectada la caldera tiene buena toma de tierra.Hasta hay todo claro, los problemas vienen cuando conectamos algo a través del rs232 lo cual esa entrada a la caldera no esta filtrada u octoacoplada con lo cual con el termostato o con termostatos inalambricos o con termostatos manuales en cada habitación cualquier cosa que conectarlos a este rs 232 nos da este problema, es decir que la entrada rs 232 no esta filtrada y entra cualquier cosa por el puerto si tenemos algo conectado.
    Yo tenia los termostatos de cada zona conectados al rs 232 y el solo mero hecho de que se disparase un termostato la pequeña chispa que produce ese termostato interfería al panel, la solución estaba en filtrar esa señal que entra por el rs 232, un compañero electricista al comentarle el problema me puso un rele, el cual cuando activo un termostato este activa antes un rele y este pasa la señal al rs232 con lo cual queda filtrado antes de entrar en la placa base de la caldera evitando los parasitos hacia la placa base.
    Yo no entiendo de electrónica y electricidad pero deducid por las innumerables pruebas que hice que todo provenía del rs232, y al comentárselo al electricista el lo tuvo claro y me puso este rele que filtra todo lo que pasa hacia la placa con lo cual a mi se me acabaron los cuadraditos en el panel y los caracteres raros o letras amontonadas,gracias a todos por leer esta parrafada y espero que todos tengáis los resultados que yo tuve.

  16. #16
    serrano69 está desconectado Forero
    Fecha de ingreso
    dic 2011
    Ubicación
    salamanca
    Mensajes
    72

    Predeterminado Re: Letras raras en pantalla

    hola

    lo que no entiendo porque ocurre esto ya que la toma rs 232 no lleva tension o no deberia, y la sonda en un simple sensor, todo lo que sea encendido o apagado lo lleva lo controla la centralita. no es como las de gasoil que cortan la tension y apaga la caldera.
    podrias poner alguna foto??

    gracias.

  17. #17
    rosco está desconectado Forero
    Fecha de ingreso
    nov 2011
    Ubicación
    mollet del valles
    Mensajes
    160

    Predeterminado Re: Letras raras en pantalla

    Buenas, perdonad mi ignorancia ya que no se nada de estas calderas pero leyendo lo que comentais, parece que los errores de pantalla son con el rs 232 conectado, por lo que decis.
    ¿ Este rs232 es un puerto serie como los de toda la vida? Si es así recordard que el cableado no puede exceder de los 6 ó 8 metros (me parece).

    Puede que algun problemilla venga por ahí.

    Salud

  18. #18
    serrano69 está desconectado Forero
    Fecha de ingreso
    dic 2011
    Ubicación
    salamanca
    Mensajes
    72

    Predeterminado Re: Letras raras en pantalla

    Si, pero creo que tambien han comentado que ocurre con el termostato inalambrico y aqui no hay cable.

  19. #19
    arias01 está desconectado Forero
    Fecha de ingreso
    ene 2010
    Ubicación
    Cordoba
    Mensajes
    47

    Predeterminado Re: Letras raras en pantalla

    A mi me dio por investigar por que me salían los caracteres raros con los termostatos que tengo instalados en cada planta, con lo cual eso si que no debe de afectar y le afectaba, los desconectaba y no había caracteres raros asi que vosotros veréis... Yo digo que le afecta el contacto de un pequeño termostato para activar el arranque de la caldera, si desconectáis todo del rs 232 y arrancáis manualmente se acabo el problema, si queréis arrancar la caldera por ese puerto por termostatos tendréis que hacer lo que os comento unos post mas arriba.

  20. #20
    Vassag0 está desconectado Forero
    Fecha de ingreso
    ago 2012
    Ubicación
    Almagro
    Mensajes
    67

    Predeterminado Re: Letras raras en pantalla

    Buenas.

    En el termostato inalambrico haber hay cable hasta la centralita, pero vamos menos de 1 metro.

    Por aportar un nuevo dato. Como os comenté llevo sin ver cosas raras desde que esta puesto el SAI. El otro día, para explicarle a mi mujer como desenchufar la caldera, desenchufé el SAI, al enchufarlo... las letras raras. Para mi que están relacionadas con pequeñas caídas de tensión. El SAI hace de filtro, pero en mi caso no es "online" (no tenía tanta pasta). Por lo que al enchufar y desenchufar la tensión sufre una ligera variación.

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. características placa solar raras
    Por alvarowa en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 4
    Último mensaje: 27/12/2018, 20:43
  2. Lavadora cosas raras
    Por maikel71 en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 51
    Último mensaje: 03/09/2018, 16:08
  3. Ferroli Sun P12 cosas raras
    Por Anton 70 en el foro General biomasa
    Respuestas: 0
    Último mensaje: 21/10/2017, 13:39
  4. pantalla victron 150/45
    Por barbutet en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 4
    Último mensaje: 25/09/2015, 07:21
  5. Problemas pantalla.
    Por DiegoMoya55 en el foro Usuarios de biomasa
    Respuestas: 1
    Último mensaje: 10/11/2014, 11:54

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46