La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 25 de 26
  1. #1
    estanho está desconectado Forero Junior
    Fecha de ingreso
    feb 2012
    Ubicación
    Pontevedra
    Mensajes
    15

    Predeterminado Usuarios Ecofores ECO I

    Buenas noches a todos queria habrir un nuevo tema para los usuarios de la Eco I, que es la que yo tengo, asi mismo poder solucionar o aconsejar en lo posible los numerosos problemas y dudas que tengamos sobre esta pequeña.

    Queria hacer ya de paso el primer comentario para saber si le pasa a mas usuarios, En la mia noto que se mancha muchisimo el cristal y no se si es normal o es un caso aislado, e cambiado los parametros en el punto 1.6, tanto para arriba y para abajo y sigue igual, uso pellet, y me gustaria saber los parametros que tiene programado cada uno la suya y que resultados da .


    Un saludo a todos, y haber si nos sirve de ayuda a todos este hilo.

  2. #2
    almogaver está desconectado Forero
    Fecha de ingreso
    feb 2012
    Ubicación
    valencia
    Mensajes
    56

    Predeterminado Suciedad en el cristal

    Hola yo tengo la Ecoforest ECO I de 13 KW tres inviernos y el vidrio se ensucia a las pocas horas de encenderla, pero no le afecta a su funcionamiento mas bién puede ser un problema estético que no ves la llama. Es posible que su forma trapezoidal de tres partes sea un diseño con mas tendencia a ensuciarse (en la mia el vidrio lateral izquierdo es el primero que se llena). También es verdad que he probado tres tipos de pellet diferentes y no todos son tan "sucios", pero cuando llevas un par de dias quemando la puerta se pone opaca.

    Por cierto la limpieza de la máquina la voy alargando cada año un poco mas y ahora estoy en dos limpiezas por semana i la verdad sea dicha no tiene problemas de funcionamiento aunque no le haga la limpieza a diario (a parte de ser mas molesto eso de limpiar a diario cosa que si hize el primer año de tenerla i era engorroso).

  3. #3
    Marco17 está desconectado Forero Junior
    Fecha de ingreso
    ene 2013
    Ubicación
    Barcelona
    Mensajes
    4

    Thumbs down Re: Usuarios Ecofores ECO I

    En teoria no es normal, ami me pasa lo mismo y he visto estufas como la mia y no bien cuidadas la verdad y estan mejor que la mia. Se pone negro en cuestion de pocas horas y he probado muchos parametros y no hay manera. Llamo al servicio tecnico y no son muy preentables y encima me dijeron que era por el pellet cuando uso uno de los mejores segun los entendidos Pellet Asturias homolado por la union europea. Y ya no se que hacer ya no solo es por a estetica, es por el mal funcionamiento continuado

  4. #4
    serrano69 está desconectado Forero
    Fecha de ingreso
    dic 2011
    Ubicación
    salamanca
    Mensajes
    72

    Predeterminado Re: Usuarios Ecofores ECO I

    hola
    yo tengo la mia desde 2007 y ocurre exactamente lo mismo, creo que es por un tema de diseño ya que el año pasado compre una hidrocooper y veo que no ensucia tanto el cristal utilizandola muchas mas horas encendida con la misma marca de pellets para ambas (burpellets). Lo que si he notado es que en la hidro tarda menos en encender y en apagarse. tambien que al darle para que se apague le aumenta la velocidad al ventilador de la llama para que se consuma el pellets que queda dentro y por lo tanto me deja el cenicero practicamente limpio. En la eco 1 suelo quitar las cenizas del cenicero cada 2 dias y la limpieza mas a fondo semanal.
    Lo que si no he podido limpiar bien hasta ahora es el estractor que viene invertido y sale hacia adentro.
    s2

  5. #5
    Avatar de sat.ecoforest
    sat.ecoforest está desconectado SAT Ecoforest
    Fecha de ingreso
    ene 2011
    Ubicación
    Vigo
    Mensajes
    510

    Predeterminado Re: Usuarios Ecofores ECO I

    Cita Iniciado por Marco17 Ver mensaje
    En teoria no es normal, ami me pasa lo mismo y he visto estufas como la mia y no bien cuidadas la verdad y estan mejor que la mia. Se pone negro en cuestion de pocas horas y he probado muchos parametros y no hay manera. Llamo al servicio tecnico y no son muy preentables y encima me dijeron que era por el pellet cuando uso uno de los mejores segun los entendidos Pellet Asturias homolado por la union europea. Y ya no se que hacer ya no solo es por a estetica, es por el mal funcionamiento continuado
    Buenos días Marco17

    Tengo unas preguntas para intentar resolver sus cuestines.
    • ¿Se lo hace desde el primer día?
    • Cuanto tiempo tiene su estufa Eco1
    • Con los valores de fábrica (menús 1-6a y 1-6b en cero) ¿le hace lo mismo?



    Saludos
    David (S.A.T. Ecoforest)
    Ruego lean las entradas indicadas antes de hacer alguna consulta.
    http://www.solarweb.net/forosolar/ec...ecoforest.html
    http://www.solarweb.net/forosolar/ec...1-6-1-7-a.html

  6. #6
    Dacotatof está desconectado Forero Junior
    Fecha de ingreso
    dic 2013
    Ubicación
    Jaen
    Mensajes
    7

    Predeterminado Re: Usuarios Ecofores ECO I

    Hola a todos soy nuevo en el foro.
    Llevo con una eco1 desde el 2009 consumo pellet certificado A1+.
    Los dos primeros años fenómenos pero después no ha parado de surgirme cosas por no está bien informado por el instalador, un fontanero del pueblo. Lo ultimo que me ha pasado es que le he encargado una junta para el cristal por que la veía que no estaba bien del todo, en agosto y todavía lo estoy esperando solo sabe decime que no se la mandan.
    La cuestión es que la estufa desprende un mal olor, opté por acércame a una ferretería y comprar un cordón para el cristal aunque no sea el suyo, una vez puesto sigue oliendo, por los tubos,por atras. La junta del extractor que pensaba que no estaba mal, pero quería cambiarla este año por mi cuenta ya que nadie me lo había dicho esto, pero las casas de han precipitado y he tenido que improvisar una con precinto de papel de plata, por si fuera la causa. Pero nada sigue oliendo.
    Estoy ya muy preocupado pensando que pude pasar algo serio. El técnico oficial esta a una hora de aquí pero mañana me pondré en contacto con ellos para ver si me soluciona el problema.
    A ver si alguien pe puede ayudar
    Gracias

  7. #7
    Avatar de sat.ecoforest
    sat.ecoforest está desconectado SAT Ecoforest
    Fecha de ingreso
    ene 2011
    Ubicación
    Vigo
    Mensajes
    510

    Predeterminado Re: Usuarios Ecofores ECO I

    Buenas tardes Dacotatof.

    Verifique lo siguiente:
    Menú 1-7a debe estar en Modo1, si no lo está póngalo en dicho modo.

    Si está en Modo1 de aire y le huele a gases es una junta del tubo de salida de gases o del extractor que está mal.
    La otra opción es que el suelo de la estufa esté lleno de serrín y este se lo expulse hacia el interior de la vivienda.

    Si está en Modo3 apaguela inmediatamente ya que lo que le ocurre es que la estufa (o el tubo de salida de gases) están completamente tupidos y los gases no tienen por donde salir.

    Saludos
    David (S.A.T. Ecoforest)
    Ruego lean las entradas indicadas antes de hacer alguna consulta.
    http://www.solarweb.net/forosolar/ec...ecoforest.html
    http://www.solarweb.net/forosolar/ec...1-6-1-7-a.html

  8. #8
    Dacotatof está desconectado Forero Junior
    Fecha de ingreso
    dic 2013
    Ubicación
    Jaen
    Mensajes
    7

    Predeterminado Re: Usuarios Ecofores ECO I

    Hola de nuevo,gracias David por la respuesta.
    OS comento,ayer me visito el técnico oficial.
    Me cambio la junta del extractor, revisando la maquina y tubos.Al arrancar bien como lo había echo siempre nada de olores ni humos,nada.Según el técnico ya eso quería decir que no problemas de gases,le dije que esperara hasta que la temperatura subiera,se espero y empezó a dar el tufillo.Me dijo que era de los tubos el tufillo, a mas temperatura mas se propaga por la casa,el técnico no le encontraba una explicacion.Hoy le he desmontado los primeros tubos los he limpiado a conciencia y los he vuelto a sellar como antes(sus abrazaderas y para mejorar pongo papel de plata ).Pero nada seguimos en las mismas,cuando ha empezado el tufillo he mirado la temperatura de gases y rondaba los 180 y 200 y cuando el tufillo ha alcanzado el máximo nivel estaba 218.Con esto yo relaciono el tufillo a la temperatura de gases pero no entiendo nada ya que los tubos están preparados para no desprenda olores.
    Haber si nos podéis echar una mano ya que esto esta complicado y el técnico no le encontraba explicación y se fue algo desconcertado.

  9. #9
    Fecha de ingreso
    dic 2012
    Ubicación
    Calentito cerca de Cádiz
    Mensajes
    409

    Predeterminado Re: Usuarios Ecofores ECO I

    Si el técnico autorizado le ha cambiado las juntas correctamente la maquina no debe desprender olores por ahí como bien detalla usted.

    Nos dice, si lo he entendido bien, que aparte de las abrazaderas para unir tubos de chimenea, usted ha puesto cinta de aluminio o papel de plata para sellar los mismos?

    No es lo mismo papel de plata que cinta de aluminio. Igualmente no es lo mismo cinta de aluminio de calidad que una de los chinos.
    Yo he usado también cinta de aluminio de baja calidad y al calentarse desprende olor, un olor muy desagradable, así que haga lo siguiente, quite el papel de aluminio o la cinta de aluminio que tiene puesta y limpie la superficie donde la misma estaba puesta por si quedan restos.

    Creo que antes te olía por no tener la juntas del extractor correctamente puestas, ahora creo que no me equivoco y el olor es del papel de plata que al calentarse huele, cosa que se por experiencia propia al haber usado cinta de aluminio de baja calidad.

    Si los tubos son de calidad con su goma interior no deberia darte olores ni fugas, en caso de que siga teniendo olores selle los mismos con silicona de alta temperatura que encontrara en ferreterias o grandes almacenes de bricolaje, no uses papel de plata.

    Ya nos cuentas cuando quites todo resto de cinta de aluminio y limpies el "pegamento" que suele traer la cinta de aluminio si es que has usado esta en vez de papel de plata.

    Saludos.

  10. #10
    Dacotatof está desconectado Forero Junior
    Fecha de ingreso
    dic 2013
    Ubicación
    Jaen
    Mensajes
    7

    Predeterminado Re: Usuarios Ecofores ECO I

    Hola y gracias por la respuesta.
    Es una buena repuesta, lo que la plata,es un rollo adhesivo que lo he comprado en una ferretería buena de donde compra los profesionales 6€ el rollo.
    La mujer me va a matar ya que hoy lo he desmontado todo.
    Utilizare masilla.
    ¿pero debería irse el olor por la temperatura en unos pocos días por desgaste no?
    O ¿estara dando por sacó asta que lo saque?
    Gracias de verdad por que para mi y mi familia esta siendo un calbario

  11. #11
    Fecha de ingreso
    dic 2012
    Ubicación
    Calentito cerca de Cádiz
    Mensajes
    409

    Predeterminado Re: Usuarios Ecofores ECO I

    Quita todo resto de papel de plata y si queda pegamento también. No eres ni al único ni al ultimo que le ha pasado esto, jejeje.

    Ojalá la solución sea esa y estemos en lo acertado, ya nos cuentas. Ya te digo que a mi me paso algo asi y quite cinta de aluminio y arreglado.

    Por desgaste puede que se vaya en unos días pero tampoco lo se seguro, yo lo quite a las tres horas ya que sabia perfectamente que el olor provenía de la cinta recalentada, jejejeje.

    Saludos.

  12. #12
    Dacotatof está desconectado Forero Junior
    Fecha de ingreso
    dic 2013
    Ubicación
    Jaen
    Mensajes
    7

    Predeterminado Re: Usuarios Ecofores ECO I

    Hola de nuevo,hoy he tenido el hueco que tanto esperaba para poder quitar todo la cinta de plata.Es impresionante lo difícil que es sacarla como se pega, la cantidad de pegamento que tenia unas costras que era demasiado,me ha pasado toda la mañana rascando con acetona y estropajo de nanas.Lo he quitado casi todo pero claro es imposible dejarlo como estaba.Esta vez he utilizado para sellar los tubos silicona especial para sellar que aguanta 1000 grados.
    Y la estoy observando y le estoy dando caña.
    Esto es la ostia ha desaparecido casi todo el tufillo queda un poco que supongo que son los restos que han sido imposible quitar y los efectos de utilizar este material.
    Estoy súper contento con el resultado,con el calvario que esta siendo este invierno para mi con este tema no me lo creo.
    Gracias de verdad

  13. #13
    Fecha de ingreso
    dic 2012
    Ubicación
    Calentito cerca de Cádiz
    Mensajes
    409

    Predeterminado Re: Usuarios Ecofores ECO I

    Cita Iniciado por Dacotatof Ver mensaje
    Hola de nuevo,hoy he tenido el hueco que tanto esperaba para poder quitar todo la cinta de plata.Es impresionante lo difícil que es sacarla como se pega, la cantidad de pegamento que tenia unas costras que era demasiado,me ha pasado toda la mañana rascando con acetona y estropajo de nanas.Lo he quitado casi todo pero claro es imposible dejarlo como estaba.Esta vez he utilizado para sellar los tubos silicona especial para sellar que aguanta 1000 grados.
    Y la estoy observando y le estoy dando caña.
    Esto es la ostia ha desaparecido casi todo el tufillo queda un poco que supongo que son los restos que han sido imposible quitar y los efectos de utilizar este material.
    Estoy súper contento con el resultado,con el calvario que esta siendo este invierno para mi con este tema no me lo creo.
    Gracias de verdad
    Buenas Dacotatof.

    Pues a ver si al final se confirma que el olor era de la cinta recalentada y podeis disfrutar tu y tu familia de la estufa sin olores, jejejejeje.

    Ya te comenté, por experiencia propia, que posiblemente fuera de la cinta de aluminio eso del tufillo u olor y espero que pasados unos dias nos confirmes que asi ha sido.

    Saludos y sigue por aqui en el foro que se aprende un monton.

  14. #14
    MERLIN2 está desconectado Forero Junior
    Fecha de ingreso
    abr 2012
    Ubicación
    segovia
    Mensajes
    17

    Predeterminado Re: Usuarios Ecofores ECO I

    Ya son tres temporadas con la eco 1 y encantado de la vida,ningun tipo de problema , no la conoce ningun técnico , el mantenimiento
    lo hago yo es muy simple.El consejo que doy es buena limpieza se tarda 5 minutos.
    Un saludo.

  15. #15
    Dacotatof está desconectado Forero Junior
    Fecha de ingreso
    dic 2013
    Ubicación
    Jaen
    Mensajes
    7

    Predeterminado Re: Usuarios Ecofores ECO I

    Confirmado usuarioecoforest, estabas en lo cierto, los olores han desaparecido, esto ya si es vida.
    No creo que se me ocurra utilizar cinta adhesiva de plata utilizare selladores apropiados para altas temperaturas.
    Ya que estamos con el tema de olores no se se me ha venido a la cabeza una cosa que quería comentar.
    He mirado por internet otras maquinas, para ver cual el la diferencia con respecto a ecofores, una gran mayoría los sinfines trabajan de otra manera. Por ejemplo, las que más me ha llamado la atencion, que el pellet lo mete en el cestillo abriendo una puestecilla automática y después le empuja hacia dentro y se vuelve a cerrar, cuando le toca echar de nuevo hace la misma operacion.No comprendía el porqué, pero quizás es para que nunca salgan gases atreves del sinvifin.En nuestras ecofores está abierto solo el combustible es el que tapona esa salida ¿quizás puedan salir algo de gases por el conducto? Porque entre el combustible siempre quedan huecos.
    Nada es solo una reflexión para aprender más de nuestras maquinas.
    Un saludo y gracias

  16. #16
    Fecha de ingreso
    dic 2012
    Ubicación
    Calentito cerca de Cádiz
    Mensajes
    409

    Predeterminado Re: Usuarios Ecofores ECO I

    Me alegro un montón, sobre todo por tu señora que iba a mandar la estufa donde pico el pollo....ya sabes que me debes una cerveza, jajajajaja.

    No salen nunca por el sinfin en condiciones normales.

    Por ejemplo, si hay un corte del suministro eléctrico que es el caso mas extremo, si tu chimenea no tiene un tiro natural aceptable, ese poquillo de humo o gases que se produciría al combustionar los pellet que quedaban en cestillo, te saldrá por los agujerillos (para el vacum cleaning system, asi creo que era) que hay al acabar el marco de la puerta, por encima de ésta, cuya funcion es crear una corriente de aire hacia el cristal de la puerta para que éste se ensucie mucho menos.

    Lo se por experiencia propia, jejejeje. Ahora bien en un funcionamiento normal de extractor nunca te van a salir olores o gases por el conducto del sinfin. Ese taponamiento que has visto en otras máquinas creo que va mas encaminado a evitar un retroceso de la llama hacia el conducto de pellet que a evitar salida de gases.

    Si la Ecoforest no lo trae es porque no le hace falta y creo que todavía no he visto ninguna con el mecanismo que comentas y llevo vistas unas cuantas, jejejeje. Pero haberlas las hay.

    Saludos

  17. #17
    Dacotatof está desconectado Forero Junior
    Fecha de ingreso
    dic 2013
    Ubicación
    Jaen
    Mensajes
    7

    Predeterminado Re: Usuarios Ecofores ECO I

    Hola, pues lo de la cerveza esta echo aunque sea con emoticono jejeje.
    Que nivel estas echo un crak de tema.La verdad que lo has explicado muy bien.
    Llevas razón también con esto del foro que se aprende un montón,jejeje gracias a ti y a gente como tu que poneis lo que sabéis a nuestro alcance.Así que lo recomendaré a la gente de por aquí que tiene ecofores que son la mayoria ,aquí se han vendido mucho.
    Nada un saludo y seguiré por aquí siempre que pueda.

  18. #18
    Avatar de sat.ecoforest
    sat.ecoforest está desconectado SAT Ecoforest
    Fecha de ingreso
    ene 2011
    Ubicación
    Vigo
    Mensajes
    510

    Predeterminado Re: Usuarios Ecofores ECO I

    Cita Iniciado por Dacotatof Ver mensaje
    Hola, pues lo de la cerveza esta echo aunque sea con emoticono jejeje.
    Que nivel estas echo un crak de tema.La verdad que lo has explicado muy bien.
    Llevas razón también con esto del foro que se aprende un montón,jejeje gracias a ti y a gente como tu que poneis lo que sabéis a nuestro alcance.Así que lo recomendaré a la gente de por aquí que tiene ecofores que son la mayoria ,aquí se han vendido mucho.
    Nada un saludo y seguiré por aquí siempre que pueda.
    Yo también le pagaré una cerveza a 'usuarioecoforest' algún día.

    Pero, y que me corrija si no es cierto, creo que ha leído mas el manual de instrucciones que yo. De ahí su base de conocimiento en un 50%. El resto es de apreciación, leer y por último preguntar.

    ¿Estoy en lo cierto?.

    Saludos
    David (S.A.T. Ecoforest)
    Ruego lean las entradas indicadas antes de hacer alguna consulta.
    http://www.solarweb.net/forosolar/ec...ecoforest.html
    http://www.solarweb.net/forosolar/ec...1-6-1-7-a.html

  19. #19
    Fecha de ingreso
    dic 2012
    Ubicación
    Calentito cerca de Cádiz
    Mensajes
    409

    Predeterminado Re: Usuarios Ecofores ECO I

    Cita Iniciado por sat.ecoforest Ver mensaje
    Yo también le pagaré una cerveza a 'usuarioecoforest' algún día.

    Pero, y que me corrija si no es cierto, creo que ha leído mas el manual de instrucciones que yo. De ahí su base de conocimiento en un 50%. El resto es de apreciación, leer y por último preguntar.

    ¿Estoy en lo cierto?.

    Saludos
    Pues si, estás totalmente en lo cierto. Pero haría un ajuste en los porcentajes, dejemos en 25% manual, 50% foro donde hay grandes foreros que ayudan entre ellos por supuesto tú, y el 25% restante de la observación y experiencia.

    Saludos

  20. #20
    el tito está desconectado Forero
    Fecha de ingreso
    ene 2014
    Ubicación
    españa
    Mensajes
    41

    Predeterminado Re: Usuarios Ecofores ECO I

    Hola, por aqui otro mas con ecoforest eco 1, llevo unos dias con ella y la verdad que la maquina va muy bien, tengo una duda y es que en el futuro quiero usarla con hueso ya que por aqui por nuestra tierra es bastante mas economico, el cestillo lo tengo ya pedido pero tambien lei por no se donde que hay que ponerle un estrangulador de aire, no se si para este modelo hace falta si es asi haber si alguien me puede ayudar y decirmelo para poder pedirselo a mi instalador.
    De momento la maquina se comporta bien la suelo usar en el nivel 1 y viendo la llama que a veces no se veia, ayer toque un poco los parametros y consegui una llama casi estable y muy alta que tocaba la parte de arriba, pero con el inconveniente de que los cristales pues se ensuciaron bastante, por lo demas muy contento.

  21. #21
    Fecha de ingreso
    dic 2012
    Ubicación
    Calentito cerca de Cádiz
    Mensajes
    409

    Predeterminado Re: Usuarios Ecofores ECO I

    Cita Iniciado por el tito Ver mensaje
    Hola, por aqui otro mas con ecoforest eco 1, llevo unos dias con ella y la verdad que la maquina va muy bien, tengo una duda y es que en el futuro quiero usarla con hueso ya que por aqui por nuestra tierra es bastante mas economico, el cestillo lo tengo ya pedido pero tambien lei por no se donde que hay que ponerle un estrangulador de aire, no se si para este modelo hace falta si es asi haber si alguien me puede ayudar y decirmelo para poder pedirselo a mi instalador.
    De momento la maquina se comporta bien la suelo usar en el nivel 1 y viendo la llama que a veces no se veia, ayer toque un poco los parametros y consegui una llama casi estable y muy alta que tocaba la parte de arriba, pero con el inconveniente de que los cristales pues se ensuciaron bastante, por lo demas muy contento.

    Buenos dias, creo que para este modelo si hace falta estrangulador de la entrada de aire, de todas formas tu instalador debería de confirmartelo llamando a Ecoforest. también puedes esperarte a que David SAT lo confirme por aquí en el foro.

    Si tienes pensado usar hueso también debería poner parámetros específicos para hueso para que la estufa te lo queme como Dios manda, jejejeje.

    En cuanto a la suciedad de los cristales, es lo que tiene poner los valores del 1.6. a y b en negativo, la suciedad en el cuerpo de la estufa y el cristal es más evidente. Si la sueles usar al nivel 1 quiere decir que no necesitas tanto calor, yo lo dejaría todo a cero, como viene de fabrica, si quiero algo más de calor le doy al nivel 3 que tampoco te va a consumir mucho.

    Saludos.

  22. #22
    el tito está desconectado Forero
    Fecha de ingreso
    ene 2014
    Ubicación
    españa
    Mensajes
    41

    Predeterminado Re: Usuarios Ecofores ECO I

    Muchas gracias usuarioecoforest, pues me voy a esperar haber que dice david sat, el tema de los parametros para hueso son los del menu 1.6 o hay que tocar por otro lado?

  23. #23
    Fecha de ingreso
    dic 2012
    Ubicación
    Calentito cerca de Cádiz
    Mensajes
    409

    Predeterminado Re: Usuarios Ecofores ECO I

    los parametros específicos son internos, "solo" instaladores oficiales de la marca deben de introducirlos.
    También comentarte que con una regulación adecuada de dicho menú 1.6. puedes quemar hueso en condiciones, pero lo suyo es poner parametros, cestillo y estrangulador (si es que la máquina lo requiere según modelo y año de fabricación)
    Otro detalle a tener en cuenta y que no te he comentado y que es también importante es que la calidad del hueso, sobre todo en humedad y granulometría, sea adecuados.

    Saludos.
    Última edición por usuarioecoforest; 03/02/2014 a las 14:18

  24. #24
    afansi está desconectado Forero
    Fecha de ingreso
    dic 2011
    Ubicación
    Cordoba
    Mensajes
    26

    Predeterminado Re: Usuarios Ecofores ECO I

    Yo también uso mucho el nivel 1 y es verdad que los cristales se ensucian mas pero con cestillo y parámetros de hueso también he notado menor cantidad de residuos en la cámara.
    La mia esta con termostato ambiente y cuando alcanza la temperatura pasa a minimo y los datos del munu 1.6 son:
    1.a: +0.2 (por ser hueso de este año y tener algo de humedad todavía)
    1.b: 0.0
    1.c: +20
    Pon los tuyos para tener una idea y poderlos comparar.

  25. #25
    Avatar de sat.ecoforest
    sat.ecoforest está desconectado SAT Ecoforest
    Fecha de ingreso
    ene 2011
    Ubicación
    Vigo
    Mensajes
    510

    Predeterminado Re: Usuarios Ecofores ECO I

    Cita Iniciado por el tito Ver mensaje
    Muchas gracias usuarioecoforest, pues me voy a esperar haber que dice david sat, el tema de los parametros para hueso son los del menu 1.6 o hay que tocar por otro lado?
    Buenas tardes 'el tito'

    Si hacen falta parámetros específicos y si hace falta estrangulador, copio y pego parte de la nota informativa para nuestros distribuidores...(ESTO ES SÓLO PARA LAS ECO1)

    Les recordamos que estos parámetros van sujetos a ciertas condiciones:

    • El grado de humedad del hueso debe ser entre 6 y 8%.
    • La granulometría del combustible será entre 3 y 4 mm.
    • SIN contenido de aceite.
    • Cestillo adecuado para la combustión de hueso de aceituna. (Código del cestillo Ecoforest 67390).
    • Estrangulador para tubo de entrada de aire, necesario sólo si es tubo rectangular y no lo tiene colocado.
    • (Código del estrangulador 67401).


    Si le mancha el cristal trabajando con pellet ponga el 1-6a en 0.00mb (y por Dios no toquen el 1-6a).

    Saludos
    David (S.A.T. Ecoforest)
    Ruego lean las entradas indicadas antes de hacer alguna consulta.
    http://www.solarweb.net/forosolar/ec...ecoforest.html
    http://www.solarweb.net/forosolar/ec...1-6-1-7-a.html

Página 1 de 2 12 ÚltimoÚltimo

Copyright, 2002-2020 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46