La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 7 de 7
  1. #1
    Manustepha está desconectado Forero Junior
    Fecha de ingreso
    ene 2021
    Ubicación
    Sevilla
    Mensajes
    4

    Predeterminado alarma 9 problema de flujo

    Buenas tardes.
    Tengo un insertable nevada extra desde 2016. Por ahora super contento con su funcionamiento. Desde antes de ayer por primera vez desde que tenemos el insertable funcionando nos pasa lo siguiente, cuando lo ponemos en marcha al poco tiempo se para y aparece en el mando alarma 9. Según lo que he estado leyendo en este foro es problema que no tiene bastante oxígeno para la combustión, igualmente he leído que se puede poner el selector de fluido en OFF y así desconectar la tecnología Oasys a la espera de poder solucionar el problema. Para ello tengo que entrar en el menu "ajuste técnico" y no tengo la clave, agradecería que me la manden a mi correo que es el siguiente mp.manuel.padial(arroba)gmail.com

    Muchas gracias de antemano Joaquín
    Un Saludo
    Manuel

  2. #2
    lokillo086 está desconectado Forero
    Fecha de ingreso
    ene 2020
    Ubicación
    Piedralaves (Avila)
    Mensajes
    91

    Predeterminado Re: alarma 9 problema de flujo

    Ese problema es por el sensor de flujo, puede que solo este sucio, busca la entrada de aure y aspirala o soplala con algo sin pasarte y es posible que se solucione, sino es asi puede que este estropeado el sensor de flujo.

  3. #3
    Avatar de SAT.Bronpi
    SAT.Bronpi está desconectado SAT Bronpi
    Fecha de ingreso
    sep 2015
    Ubicación
    Lucena, Córdoba
    Mensajes
    1.073

    Predeterminado Re: alarma 9 problema de flujo

    Buenas tardes estimado Manuel,

    En respuesta a su comentario le comunicamos que efectivamente como le ha indicado el compañero lokillo086, el problema puede ser por el sensor de flujo que este mal, sucio o averiado.

    También otra posibilidad es que tenga los pasos de humos sucios, sino ha realizado el mantenimiento anual o el combustible usado le deja mucho residuo puede ser que se haya obstruido y no deje entrar oxigeno ni desahogar el humo correctamente.

    Le recomendamos que se ponga en contacto con su técnico de zona para que le realice una revisión y le determine el problema dejándole el aparato funcionando correctamente.

    Si tiene alguna duda quedamos a su entera disposicion.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,
    Joaquín (S.A.T. Bronpi)
    www.bronpi.com

  4. #4
    Avila1es está desconectado Forero Junior
    Fecha de ingreso
    sep 2015
    Ubicación
    Toledo
    Mensajes
    4

    Predeterminado Re: alarma 9 problema de flujo

    Manustepha... Cuando pueda si hace el favor nos cuenta por aquí si pudo resolver la incidencia y su experiencia, que tenemos problemas similares. Un saludo.

  5. #5
    Manustepha está desconectado Forero Junior
    Fecha de ingreso
    ene 2021
    Ubicación
    Sevilla
    Mensajes
    4

    Predeterminado Re: alarma 9 problema de flujo

    Buenas tardes. Se ha limpiado súper bien la zona y sigo con el mismo problema. He puesto en OFF lo del sensor de flujo y así por ahora puedo encender la chimenea. Tengo que informar me de donde esta situado el sensor de flujo en el insertable neva que tengo para limpiarlo bien y si sigo con el mismo problema llámare al Tecnico. Si alguno sabéis donde esta situado ese sensor y me lo dice le seré muy agradecido. Muchas gracias

  6. #6
    pingalim está desconectado Forero Junior
    Fecha de ingreso
    dic 2016
    Ubicación
    Portugal
    Mensajes
    8

    Predeterminado Re: alarma 9 problema de flujo

    Solucioné este problema con una limpieza profunda de mi Neva. Había mucha ceniza detrás de la cámara de combustión, por lo que había dificultad en la salida de los gases de combustión. Han pasado tres meses desde que me fui sin problemas y con la tecnología OASIS conectada. Cualquier duda que pueda ayudar...
    Traduzido no Google, sou Português!

  7. #7
    Avatar de SAT.Bronpi
    SAT.Bronpi está desconectado SAT Bronpi
    Fecha de ingreso
    sep 2015
    Ubicación
    Lucena, Córdoba
    Mensajes
    1.073

    Predeterminado Re: alarma 9 problema de flujo

    Buenas tardes estimado Manustepha,

    En respuesta a su comentario le comunicamos que el debimetro o sensor de flujo, lo tiene en el mismo tubo de admisión de aire, que en su modelo para verlo debe de sacarlo para afuera por el carro, para así tener acceso a el, que esta en el lateral derecho pegado al frontal del aparato.

    Le informamos que también puede seguir el consejo del compañero Pingalim, el cual le indica que su problema fue por suciedad en los pasos de humos.

    Si tiene alguna duda quedamos a su entera disposición.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,
    Joaquín (S.A.T. Bronpi)
    www.bronpi.com


© 2002-2021 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46