La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 24 de 24
  1. #1
    Kuthor está desconectado Forero Junior
    Fecha de ingreso
    dic 2019
    Ubicación
    España
    Mensajes
    7

    Predeterminado Bonpi Zoe y problema con kit wifi

    Buenos días,

    Hace unos años que tengo una Zoe, y el año pasado compré el kit wifi. Lo tuve instalado todo el invierno pasado, y funcionaba, no del todo bien pero funcionaba. Los fallos que daba eran en la aplicación (o página web), que a veces entrabas y te salía el mensaje "No se puede completar la operación.
    No fue posible para completar la operación. Por favor, inténtelo de nuevo más tarde.", pero al rato volvías a entrar y ya funcionaba bien.

    Pero es que este mes, que he empezado a usar la estufa de nuevo, es imposible entrar en ella a través de la web. La propia web va lenta, muy pero que muy lenta, entre una opción y otra tarda mucho en cargar, pero es imposible acceder a la estufa, o gestionarla o eliminarla.

    Por si era un problema con el kit wifi, lo he reseteado, aunque estaba conectado correctamente al router porque lo comprobé antes, y lo he vuelto a configurar como indica el manual, se conecta correctamente al router pero sigo sin poder acceder a la estufa desde la web, tras clicar en gestionar se queda cargando un rato hasta que aparece el citado mensaje.

    ¿Puede ser que exista algún tipo de problema con la aplicación? No sé si solo me está dando error a mi o han tenido notificación de que a más usuarios les esté ocurriendo lo mismo.

    Muchas gracias por su tiempo,

    Gonzalo Lozano

  2. #2
    Avatar de SAT.Bronpi
    SAT.Bronpi está desconectado SAT Bronpi
    Fecha de ingreso
    sep 2015
    Ubicación
    Lucena, Córdoba
    Mensajes
    960

    Predeterminado Re: Bonpi Zoe y problema con kit wifi

    Buenos días estimado Gonzalo,

    En respuesta a su comentario le informamos que no hemos tenido notificación de haber problemas de conexión actualmente.

    Le comunicamos que el problema puede ser que si en algún momento se le ha ido la luz de la vivienda puede que se haya desconfigurado.

    Procedemos a ponerle unas indicaciones que le han venido muy bien a la mayoría de los usuarios para la correcta conexión del KIT Wifi:

    Debe de observar que el KIT WIFI debe de tener los 3 leds encendidos, de no ser así no está correctamente sincronizado.

    El problema puede venir de la configuración del router, del cual deberá de llamar a su compañía telefónica para que le comprueben que lo tiene bien configurado:

    • El módulo wifi puede conectarse a una frecuencia de 2.4 GHz pero no a una de 5 GHZ.
    • En la red el puerto TCP 1857 debe estar abierto en salida.
    • Algunos routers TP-LINK pueden tener problemas cuando el tipo de conexión seleccionada en el router es de 11bgn mixta, habría que cambiarla y seleccionar 11bg mixta.

    Estos tres puntos pueden ser causa de incidencia cuando el wifi no consigue sincronizarse correctamente con la red wifi y coger la señal del “servidor remoto”.

    No obstante, si lo desea también podemos hacerle un reset general, para que lo puede volver a configurar desde "0", para ello proceda a enviarnos un e-mail a sat@bronpi.com con los datos de su maquina (modelo y numero de serie) y los datos del KIT Wifi (código mac y reg.) y desde aqui le haremos dicho reset para que lo pueda volver a configurar correctamente.

    Si tiene alguna duda quedamos a su entera disposicion.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,
    Joaquín (S.A.T. Bronpi)
    www.bronpi.com

  3. #3
    Kuthor está desconectado Forero Junior
    Fecha de ingreso
    dic 2019
    Ubicación
    España
    Mensajes
    7

    Predeterminado Re: Bonpi Zoe y problema con kit wifi

    Buenas tardes, Joaquín.

    Pues sea casualidad o no al rato de escribir el mensaje aquí ha empezado a funcionar, y te garantizo que llevaba tres días intentándolo y no había manera.

    Yo sabía de configuración o del router no podía ser porque hasta junio, con sus más y sus menos, había estado funcionando. El problema estaba en que solo se encendía la luz de internet, pero no la de conexión con el servidor remoto, de ninguna de las maneras.

    Sea como fuere, gracias por la información y por su tiempo, la tendré guardada por si en el futuro volviera a fallar y no encontrase solución.

    Atentamente,

    Gonzalo Lozano

  4. #4
    Matxin está desconectado Forero
    Fecha de ingreso
    abr 2018
    Ubicación
    Gipuzkoa
    Mensajes
    28

    Predeterminado Re: Bonpi Zoe y problema con kit wifi

    Yo tengo ese mismo problema desde que la compré, este va a ser el tercer año y sigue igual, le tengo asignada a la estufa una ip fija, tengo abierto el puerto 1857 TCP para esa IP, el router es un ASUS, (No es TP LINK) y está a una distancia de 3 metros escasos en la misma sala, evidentemente a 2,4GHz (las wifis de 5Ghz no las vé), y cuando le dá la gana, se apaga el led amarillo "remote server" y ya no ha manera de conertarse, ni reseteando el router, ni reseteando el kit wifi, ni reseteando la estufa... y aparece el mensaje:

    No se puede completar la operación.
    No fue posible para completar la operación. Por favor, inténtelo de nuevo más tarde.

    Pruebas al rato y si hay suerte funciona, si no a llamarle a la vecina para que te encienda la estufa...
    "Pondría la mano en el fuego" que el problema es del servidor... He comprobado en varias ocasiones que si da fallo en fin de semana, hasta el lunes no vuelve a conectar. Espero que Bronpi haga algo por solucionar este problema y mi vecina tambien, je je.

    Saludos

  5. #5
    Kuthor está desconectado Forero Junior
    Fecha de ingreso
    dic 2019
    Ubicación
    España
    Mensajes
    7

    Predeterminado Re: Bonpi Zoe y problema con kit wifi

    Buenas tardes,

    Como dices, yo también la pondría. Es casi imposible que sea de configuración del router o algo en mi domicilio, estoy seguro a un 99,9 %, por ejemplo el otro día que escribí llevaba 3 días intentando hacerlo funcionar y nada sirvió, y tengo conocimientos informáticos suficientes para ello. Y al poco rato de escribir en el foro casualmente problema resuelto (y no soy mucho de casualidades).

    Y este fin de semana está sin funcionar, no hay manera, seguramente casualmente o se arregla después de estos mensajes, o como tu has dicho, el martes (que el lunes es festivo) volverá a funcionar. Yo para mi doy por hecho que el problema está en el servidor, la conexión que se pierde es "remote server" como tu has dicho, y es imposible volver a conectar. Pero bueno, Bronpi ni otra marca va a reconocer que el problema esté en ellos, siempre será algo que el usuario no sabe hacer o está haciendo mal. Y que conste que no tengo nada en contra de Bronpi, estoy muy contento con la estufa, ni con el servicio técnico, aquí siempre responden y están dispuestos a ayudar. Pero las cosas como son, yo no tengo vecina que me encienda la estufa y más de un día he tenido que tirar de la caldera de gas porque intentas e intentas conectarte a la máquina y encenderla para que cuando vuelvas a casa esté funcionando, y no es posible, así que me conecto al termostato wifi de la caldera de gas, la enciendo, y la casa caliente cuando uno llega. ¿Y cómo es que un termostato wifi comprado en China no falla nunca? Ni idea, pero nunca dice "no se puede completar la operación". Lo tengo más o menos desde que tengo el kit wifi de Bronpi y nunca me ha dicho eso....

    Saludos

  6. #6
    Matxin está desconectado Forero
    Fecha de ingreso
    abr 2018
    Ubicación
    Gipuzkoa
    Mensajes
    28

    Predeterminado Re: Bonpi Zoe y problema con kit wifi

    A mi tampoco me funciona este fin de semana 09:07. ;-)

    Acabo de volver a probar y tampoco funciona, 21:25.

    De hecho estoy intentando eliminar la estufa en el servidor y tampoco me deja. 22:30
    Última edición por Matxin; 12/10/2020 a las 21:29

  7. #7
    Avatar de SAT.Bronpi
    SAT.Bronpi está desconectado SAT Bronpi
    Fecha de ingreso
    sep 2015
    Ubicación
    Lucena, Córdoba
    Mensajes
    960

    Predeterminado Re: Bonpi Zoe y problema con kit wifi

    Buenos días estimados usuarios,

    En respuesta a sus comentarios le informamos que procederemos a comprobar que ha podido ocurrir, en cuando lo comprobemos les informaremos.

    Aprovechamos para comunicarles que el servidor una vez al día realiza un Reset-Actualización, cuyo proceso, dura unos 15 minutos, volviendo después a su actividad.

    Le indicamos que en caso de que algún usuario con Kit Wifi este comunicando con su estufa en ese momento que se está realizando la actualización, le aparecerá el mensaje de error de conexión como mucho durante 1 hora aproximadamente, pudiendo volver a conectar después.

    Si tiene alguna duda quedamos a su entera disposición.

    Sin más nos despedimos con un cordial saludo.

    Atentamente,
    Joaquín (S.A.T. Bronpi)
    www.bronpi.com

  8. #8
    lokillo086 está desconectado Forero
    Fecha de ingreso
    ene 2020
    Ubicación
    Piedralaves (Avila)
    Mensajes
    74

    Predeterminado Re: Bonpi Zoe y problema con kit wifi

    Me sumo a lo mismo, no creo que sea casualidad, a mi no me ha dejado operar en todo el fin de semana, y a estas horas sigue igual, conectado perfectamente a la red wifi pero no al servidor que se ve que es donde debe estar el problema, durante estas semanas ha habido cortes a ratos, falla mas que una escopeta de feria, pero lo de este finde es que ya ni a ratos...

  9. #9
    Matxin está desconectado Forero
    Fecha de ingreso
    abr 2018
    Ubicación
    Gipuzkoa
    Mensajes
    28

    Predeterminado Re: Bonpi Zoe y problema con kit wifi

    El reset-actualización diario durante 15 minutos y si te pilla, te quedas fuera una hora me resulta increible... El servidor está programado en basic? Se trata de un Spectrum?

  10. #10
    Juan Carlos F está desconectado Forero Junior
    Fecha de ingreso
    oct 2020
    Ubicación
    Badalona
    Mensajes
    1

    Predeterminado Re: Bonpi Zoe y problema con kit wifi

    Buenas tardes,

    A mi me sigue sin conectar con el servidor remoto desde el Domingo... ¿estáis todos igual?

    Saludos

  11. #11
    Matxin está desconectado Forero
    Fecha de ingreso
    abr 2018
    Ubicación
    Gipuzkoa
    Mensajes
    28

    Predeterminado Re: Bonpi Zoe y problema con kit wifi

    Si, parece ser que el servidor se ha quedado sin pellet 🤣🤣

  12. #12
    Avatar de SAT.Bronpi
    SAT.Bronpi está desconectado SAT Bronpi
    Fecha de ingreso
    sep 2015
    Ubicación
    Lucena, Córdoba
    Mensajes
    960

    Predeterminado Re: Bonpi Zoe y problema con kit wifi

    Buenas tardes estimados usuarios,

    En respuesta a su comentario le informamos que en la mañana de hoy se ha quedado restablecido el servidor, habíamos tenido un problema, el cual ha debido ya de quedar resuelto para que puedan seguir usando el servicio.

    Sentimos mucho las molestias causadas y gracias por su comprensión.

    Quedamos a su entera disposición.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,
    Joaquín (S.A.T. Bronpi)
    www.bronpi.com

  13. #13
    Matxin está desconectado Forero
    Fecha de ingreso
    abr 2018
    Ubicación
    Gipuzkoa
    Mensajes
    28

    Predeterminado Re: Bonpi Zoe y problema con kit wifi

    Gracias, pero es muy frecuente la caida del servidor. Sería un gran detalle por vuestra parte mejorar el sistema, como he leido por ahí, yo tambien dispongo de varios sistemas que pueden ser accionados desde el movil, persianas, termostato, luces etc. y en muy muy contadas ocasiones dejan de funcionar, pero la estufa es muy habitual que este fuera de juego. Espero tengan a bien esta recomendación y surta "efesto".

    Saludos.

  14. #14
    Avatar de SAT.Bronpi
    SAT.Bronpi está desconectado SAT Bronpi
    Fecha de ingreso
    sep 2015
    Ubicación
    Lucena, Córdoba
    Mensajes
    960

    Predeterminado Re: Bonpi Zoe y problema con kit wifi

    Buenas tardes estimado Matxin,

    En respuesta a su comentario le comunicamos que procederemos a pasar su sugerencia al Departamento Técnico, gracias por su aportación.

    Si tiene alguna duda quedamos a su entera disposición.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,
    Joaquín (S.A.T. Bronpi)
    www.bronpi.com

  15. #15
    Matxin está desconectado Forero
    Fecha de ingreso
    abr 2018
    Ubicación
    Gipuzkoa
    Mensajes
    28

    Predeterminado Re: Bonpi Zoe y problema con kit wifi

    Ya ha dejado de funcionar otra vez... Es una pena que no pongan remedio a este problema.

  16. #16
    Avatar de SAT.Bronpi
    SAT.Bronpi está desconectado SAT Bronpi
    Fecha de ingreso
    sep 2015
    Ubicación
    Lucena, Córdoba
    Mensajes
    960

    Predeterminado Re: Bonpi Zoe y problema con kit wifi

    Buenos días estimado Matxin,

    En respuesta a su comentario le informamos que este fin de semana no ha habido ningún problema, entendemos que ha sido un caso puntual incluso pudiéndose ser de su conexión.

    Si tiene alguna duda quedamos a su entera disposición.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,
    Joaquín (S.A.T. Bronpi)
    www.bronpi.com

  17. #17
    Matxin está desconectado Forero
    Fecha de ingreso
    abr 2018
    Ubicación
    Gipuzkoa
    Mensajes
    28

    Predeterminado Re: Bonpi Zoe y problema con kit wifi

    Al rato se subsanó el error, pero hoy estoy otra vez en las mismas.
    He utilizado el programa "Advanced IP Scanner" para ver si la estufa estaba conectada a la LAN y sorpresa, no está... He realizado un reset del modulo wifi, accedo a la SSID "Bronpi-Wifi_XXXXXXX" que crea el módulo y en el apartado WIFI Configuration, no me deja seleccionar ninguna red, vamos el desplegable está vacío! Bonpi Zoe y problema con kit wifi-cano-ve-wifis.jpg
    A ver si el problema desde el principio va a ser que mi modulo tiene fallo e intermitentemente deja de "ver" la wifi y por eso pierde la conexion... ¿Que opinas, Joaquín?
    Última edición por Matxin; 19/10/2020 a las 19:44

  18. #18
    lokillo086 está desconectado Forero
    Fecha de ingreso
    ene 2020
    Ubicación
    Piedralaves (Avila)
    Mensajes
    74

    Predeterminado Re: Bonpi Zoe y problema con kit wifi

    Cita Iniciado por Matxin Ver mensaje
    Al rato se subsanó el error, posiblemente me pilló ese reset - actualización. Ahora mismo etoy otra vez sin conexión...
    Yo igual, mas de lo mismo... sin conexion al servidor

    El mio a estas horas esta conectado perfectamente y sin ningun tipo de problema a mi red como se puede ver en esta foto, pero el problema es como estos dias, led C en verde fijo y el F en naranja fijo, pero los demás nada... asi que esta claro que es problema del servidor, espero que desde bronpi nos den algun tipo de solución Joaquin, muchas gracias.



    Última edición por lokillo086; 19/10/2020 a las 21:12

  19. #19
    Avatar de SAT.Bronpi
    SAT.Bronpi está desconectado SAT Bronpi
    Fecha de ingreso
    sep 2015
    Ubicación
    Lucena, Córdoba
    Mensajes
    960

    Predeterminado Re: Bonpi Zoe y problema con kit wifi

    Buenos días estimados usuarios,

    En respuesta a su comentario le comunicamos que tras su petición se ha procedido a realizarle una revisión al servidor por lo que pueden estar sin conexión unas 48 horas, así nos lo han comunicado.

    Les indicamos que en cuanto sepamos que esta de nuevo en funcionamiento se lo comunicaremos.

    Si tiene alguna duda quedamos a su entera disposición.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,
    Joaquín (S.A.T. Bronpi)
    www.bronpi.com

  20. #20
    Matxin está desconectado Forero
    Fecha de ingreso
    abr 2018
    Ubicación
    Gipuzkoa
    Mensajes
    28

    Predeterminado Re: Bonpi Zoe y problema con kit wifi

    Hola, ¿ya se ha resuelto la incidencia en el servidor?
    ¿Está operativo?

    Saludos

  21. #21
    Avatar de SAT.Bronpi
    SAT.Bronpi está desconectado SAT Bronpi
    Fecha de ingreso
    sep 2015
    Ubicación
    Lucena, Córdoba
    Mensajes
    960

    Predeterminado Re: Bonpi Zoe y problema con kit wifi

    Buenos días estimado Matxin,

    En respuesta a su comentario le informamos que ya esta operativo, les rogamos que lo prueben ya que hay otros usuarios que ya lo han echo y le esta funcionando.

    Si tiene alguna duda quedamos a su entera disposicion.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,
    Joaquín (S.A.T. Bronpi)
    www.bronpi.com

  22. #22
    Matxin está desconectado Forero
    Fecha de ingreso
    abr 2018
    Ubicación
    Gipuzkoa
    Mensajes
    28

    Predeterminado Re: Bonpi Zoe y problema con kit wifi

    Pues a mi sigue sin funcionar. Llevo desde 2018 intentando que funcione de forma regular y no consigo que dure mas de un mes seguido si dar fallo. El resto de aparatos que tengo conectados a la misma wifi no me han dado ningun problema. 2 Google home, 1 Alexa, 18 sonoff, 2 termostatos wifi, 5 moviles, 3 portatiles, 1 grabador cctv, 1 sistema de alarma y el unico que no funciona es vuestro aparato. Le he asignado una ip fija a la estufa y le he abierto el puerto que indicais, ya no se que más hacer...¿Podeis ayudarme por favor?

  23. #23
    lokillo086 está desconectado Forero
    Fecha de ingreso
    ene 2020
    Ubicación
    Piedralaves (Avila)
    Mensajes
    74

    Predeterminado Re: Bonpi Zoe y problema con kit wifi

    Yo mas de lo mismo... es un no vivir, anoche me meti en la cama a ver una peli, cuando la fui a apagar de nuevo fuera de servicio, asi que salte de la cama calentito, baja al piso de abajo y apagala con el mando... no me parece solución lo que nos estan haciendo, espero que se tome alguna medida al menos con nosotros.

  24. #24
    Avatar de SAT.Bronpi
    SAT.Bronpi está desconectado SAT Bronpi
    Fecha de ingreso
    sep 2015
    Ubicación
    Lucena, Córdoba
    Mensajes
    960

    Predeterminado Re: Bonpi Zoe y problema con kit wifi

    Buenos días estimados usuarios,

    En respuesta a su comentario le comunicamos que este fin de semana no ha habido ningún problema, ya que lo hemos comprobado durante todo el fin de semana el funcionamiento.

    Les rogamos que centren sus comentarios en un solo tema, ya que tienen dos temas abiertos con lo mismo.

    Gracias por su colaboración.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,
    Joaquín (S.A.T. Bronpi)
    www.bronpi.com


Copyright, 2002-2020 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46