La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 25 de 33
  1. #1
    Cyberyeka está desconectado Forero Junior
    Fecha de ingreso
    dic 2018
    Ubicación
    Spain
    Mensajes
    20

    Predeterminado Problemas Con Brompi Leticia hidroestufa

    Buenos Días, en el mes de Junio de este año, adquirí esta Hidroestufa para una casa unifamiliar de una planta con unos 115 Metros cuadrados, también puse un acumulador de 200 litros para el agua caliente. Durante el verano solo la encendía cada dos días una hora para que me calentara el agua caliente, el instalador me puso unas llaves de paso para poder aislar el acumulador de los radiadores y que solo caliente el agua del acumulador en verano y no se calienten los radiadores, cuando el agua estaba a unos 55 grados apagaba la caldera, hasta ahí todo bien, pero ahora que ha empezado a hacer frío, ya que soy de Valladolid, la enciendo a las 11 de la mañana pero a las 4 horas mas o menos me salta la alarma 9 falta de flujo. La estufa es nueva y con poco uso la limpio a diario, incluso limpie la chimenea por si era eso aunque me extrañaba, y sigue dando el error cada 4 horas de funcionamiento, pero eso no es todo, resulta que la maquina nunca consigue subir de 51- 52 grados y la casa no se calienta, no pasa de 17 grados ambiente en un termostato de la caldera de gas anterior que tengo en el salón y el de la estufa lo mas que llega a alcanzar son 22 grados, en total tengo 64 elementos de radiadores, tengo dos radiadores cerrados de habitaciones que no uso, los pellets que uso siempre son burpellet ya que son los que me recomendó el instalador y posteriormente el técnico que vino a hacer la puesta en marcha. el aire lo coge de dentro de casa y la chimenea sale de la estufa un tramo de unos 40cm recto a un codo de 45 y todo recto hasta el tejado unos 5.5Mts en total, he llamado al sat y me dice que puede ser que se acumule una costra en el cenicero de ceniza y que por eso salte la alarma de flujo pero no me han dado una solución ni ha venido a mirarlo si quiera. Estoy un poco decepcionado ya que el instalador me dijo que esta caldera tenia suficiente potencia y ahora parece ser que no funciona. a ver si alguien me puede ayudar ya que estoy pasando frío después de haber hecho una inversión para no pasarlo precisamente. Un Saludo.

  2. #2
    ilusion está desconectado Forero
    Fecha de ingreso
    ene 2018
    Ubicación
    cuenca
    Mensajes
    92

    Predeterminado Re: Problemas Con Brompi Leticia hidroestufa

    Cita Iniciado por Cyberyeka Ver mensaje
    Buenos Días, en el mes de Junio de este año, adquirí esta Hidroestufa para una casa unifamiliar de una planta con unos 115 Metros cuadrados, tambiÍn puse un acumulador de 200 litros para el agua caliente. Durante el verano solo la encendía cada dos días una hora para que me calentara el agua caliente, el instalador me puso unas llaves de paso para poder aislar el acumulador de los radiadores y que solo caliente el agua del acumulador en verano y no se calienten los radiadores, cuando el agua estaba a unos 55 grados apagaba la caldera, hasta ahí todo bien, pero ahora que ha empezado a hacer frío, ya que soy de Valladolid, la enciendo a las 11 de la mañana pero a las 4 horas mas o menos me salta la alarma 9 falta de flujo. La estufa es nueva y con poco uso la limpio a diario, incluso limpie la chimenea por si era eso aunque me extrañaba, y sigue dando el error cada 4 horas de funcionamiento, pero eso no es todo, resulta que la maquina nunca consigue subir de 51- 52 grados y la casa no se calienta, no pasa de 17 grados ambiente en un termostato de la caldera de gas anterior que tengo en el salón y el de la estufa lo mas que llega a alcanzar son 22 grados, en total tengo 64 elementos de radiadores, tengo dos radiadores cerrados de habitaciones que no uso, los pellets que uso siempre son burpellet ya que son los que me recomendó el instalador y posteriormente el tÍcnico que vino a hacer la puesta en marcha. el aire lo coge de dentro de casa y la chimenea sale de la estufa un tramo de unos 40cm recto a un codo de 45 y todo recto hasta el tejado unos 5.5Mts en total, he llamado al sat y me dice que puede ser que se acumule una costra en el cenicero de ceniza y que por eso salte la alarma de flujo pero no me han dado una solución ni ha venido a mirarlo si quiera. Estoy un poco decepcionado ya que el instalador me dijo que esta caldera tenia suficiente potencia y ahora parece ser que no funciona. a ver si alguien me puede ayudar ya que estoy pasando frío despuÍs de haber hecho una inversión para no pasarlo precisamente. Un Saludo.
    Muy buenas, comentas que la limpias a diario, pero la limpieza general, la de dentro de la hidroestufa en los registros,
    Hace cuanto?

    Enviado desde mi CLT-L29 mediante Tapatalk

  3. #3
    Cyberyeka está desconectado Forero Junior
    Fecha de ingreso
    dic 2018
    Ubicación
    Spain
    Mensajes
    20

    Predeterminado Re: Problemas Con Brompi Leticia hidroestufa

    Gracias por interesarte, efectivamente a raíz de la alarma mire en el libro y vi que había dos huecos que había que limpiar también uno justo debajo de la puerta quitando una tapa con 4 tornillos y otra arriba también con 4 tornillos están limpios los dos

  4. #4
    ilusion está desconectado Forero
    Fecha de ingreso
    ene 2018
    Ubicación
    cuenca
    Mensajes
    92

    Predeterminado Re: Problemas Con Brompi Leticia hidroestufa

    Cita Iniciado por Cyberyeka Ver mensaje
    Gracias por interesarte, efectivamente a raíz de la alarma mire en el libro y vi que había dos huecos que había que limpiar también uno justo debajo de la puerta quitando una tapa con 4 tornillos y otra arriba también con 4 tornillos están limpios los dos
    Ok, te pasa justo lo que me pasó a mí una vez, ademas mi hidrl creo que es muy similar a la tuya.
    En la parte de arriba, quitas una tapa y la limpias, y verás unos rascadores.
    Esos los tienes que sacar y limpiar, si no los puedes sacar, buscate una varilla larga tipo de esas de limpiar fregaderos flexibles, y uno a uno los van limpiando, toda la mierda caerá al registro de abajo, el que está detras del cajón de cenizas...
    Hazlo y me cuentas.
    Un saludo

    Enviado desde mi CLT-L29 mediante Tapatalk

  5. #5
    Cyberyeka está desconectado Forero Junior
    Fecha de ingreso
    dic 2018
    Ubicación
    Spain
    Mensajes
    20

    Predeterminado Re: Problemas Con Brompi Leticia hidroestufa

    Eso me lo dijo el instalador pero la mía no lleva esos rascadores, y he limpiado toda la porqueria tanto de la parte de arriba como la de abajo, pero quiza lo que mas me preocupa es que no suba la temperatura y que los radiadores se queden templados incluso después de 4 horas funcionando, la temperatura del agua la tengo a 75 y la ambiente a 28 para que tire a full pero nada no pasa de 51.

  6. #6
    ilusion está desconectado Forero
    Fecha de ingreso
    ene 2018
    Ubicación
    cuenca
    Mensajes
    92

    Predeterminado Re: Problemas Con Brompi Leticia hidroestufa

    Cita Iniciado por Cyberyeka Ver mensaje
    Eso me lo dijo el instalador pero la mía no lleva esos rascadores, y he limpiado toda la porqueria tanto de la parte de arriba como la de abajo, pero quiza lo que mas me preocupa es que no suba la temperatura y que los radiadores se queden templados incluso después de 4 horas funcionando, la temperatura del agua la tengo a 75 y la ambiente a 28 para que tire a full pero nada no pasa de 51.
    Es que lo que describes me pasaba exactamente a mi, y fue limpiar esa zona y la maquina cambió como del día a la noche

    Enviado desde mi CLT-L29 mediante Tapatalk

  7. #7
    ilusion está desconectado Forero
    Fecha de ingreso
    ene 2018
    Ubicación
    cuenca
    Mensajes
    92

    Predeterminado Re: Problemas Con Brompi Leticia hidroestufa

    Tiene sistema oasis?

    Enviado desde mi CLT-L29 mediante Tapatalk

  8. #8
    Cyberyeka está desconectado Forero Junior
    Fecha de ingreso
    dic 2018
    Ubicación
    Spain
    Mensajes
    20

    Predeterminado Re: Problemas Con Brompi Leticia hidroestufa

    Pues no se ni lo que es, creo que no, o no me suena que tenga ninguna característica que se llame así.

  9. #9
    ilusion está desconectado Forero
    Fecha de ingreso
    ene 2018
    Ubicación
    cuenca
    Mensajes
    92

    Predeterminado Re: Problemas Con Brompi Leticia hidroestufa

    Cita Iniciado por Cyberyeka Ver mensaje
    Pues no se ni lo que es, creo que no, o no me suena que tenga ninguna característica que se llame así.
    Si, según veo en la web de brompi, si tiene sistema oasis, puede venir por ahí el problema, que no esté funcionando bien...
    Cuando llegue a casa de digo como comprobar... Saludos

    Enviado desde mi CLT-L29 mediante Tapatalk

  10. #10
    Cyberyeka está desconectado Forero Junior
    Fecha de ingreso
    dic 2018
    Ubicación
    Spain
    Mensajes
    20

    Predeterminado Re: Problemas Con Brompi Leticia hidroestufa

    He mirado en el libro que venía con la estufa y si tiene oasys

  11. #11
    ilusion está desconectado Forero
    Fecha de ingreso
    ene 2018
    Ubicación
    cuenca
    Mensajes
    92

    Predeterminado Re: Problemas Con Brompi Leticia hidroestufa

    Tienes un botón en la consola que pone set, y tiene un número 3.?
    Encendida la maquina funcionando normal, manténlo pulsado,
    Te aparece algún dato?

    Otra cosa
    Si vas al menú de ajuste tecnico
    En imposición de flujo le das a set y que te aparece donde pone typeflow control?
    Saludos

    Enviado desde mi CLT-L29 mediante Tapatalk
    Última edición por ilusion; 30/12/2018 a las 10:36

  12. #12
    Cyberyeka está desconectado Forero Junior
    Fecha de ingreso
    dic 2018
    Ubicación
    Spain
    Mensajes
    20

    Predeterminado Re: Problemas Con Brompi Leticia hidroestufa

    Vale luego cuando llegue a casa lo miro, que hoy estoy trabajando

  13. #13
    Cyberyeka está desconectado Forero Junior
    Fecha de ingreso
    dic 2018
    Ubicación
    Spain
    Mensajes
    20

    Predeterminado Re: Problemas Con Brompi Leticia hidroestufa

    Hola de nuevo Typeflow control on es lo que pone

  14. #14
    ilusion está desconectado Forero
    Fecha de ingreso
    ene 2018
    Ubicación
    cuenca
    Mensajes
    92

    Predeterminado Re: Problemas Con Brompi Leticia hidroestufa

    Cita Iniciado por Cyberyeka Ver mensaje
    Hola de nuevo Typeflow control on es lo que pone
    Tienes un botón en la consola que pone set, y tiene un número 3.?

    Encendida la maquina funcionando normal, manténlo pulsado,

    Te aparece algún dato?

    Enviado desde mi CLT-L29 mediante Tapatalk

  15. #15
    Cyberyeka está desconectado Forero Junior
    Fecha de ingreso
    dic 2018
    Ubicación
    Spain
    Mensajes
    20

    Predeterminado Re: Problemas Con Brompi Leticia hidroestufa

    Si le dejó pulsado salen dos parámetros pa y set pero ahora me da un fallo de presión y no enciende vaya suerte estoy teniendo con está máquina y sólo tiene 6 meses

  16. #16
    Cyberyeka está desconectado Forero Junior
    Fecha de ingreso
    dic 2018
    Ubicación
    Spain
    Mensajes
    20

    Predeterminado Re: Problemas Con Brompi Leticia hidroestufa

    En primer lugar, Feliz fin de año y Feliz año nuevo, la alarma de presion es porque se ha despegado la cinta adhesiva de la cuerda de la puerta y se queda hacia arriba, si sujeto con el dedo en su posición y cierro rápido, para que quede pillada al cerrar, no da la alarma de presión. Eso tiene fácil solución, pero volviendo a la alarma de flujo, después de valorar el comportamiento y las evidencias que da la estufa, creo que el problema viene de una instalación incorrecta de la chimenea, el tramo de tubo que atraviesa el techo no esta aislado, es un tubo normal, y cuando no hay sol, ya que el tejado da al sur y le pega de lleno todo el día en la zona de la chinea, el hormigón del tejado se enfría mucho y enfría el tubo, lo que ralentiza y condensa el humo caliente, hace que ensucie mucho la estufa, mala combustión, y que al no salir bien el humo salte la alarma de flujo, no se si también será culpable de que no pase de 50-51 grados. He llamado al que me la instaló, y viene el miércoles a ver como lo soluciona, dice que quiere poner un tubo aislado más largo del que hay ahora, a partir de donde sale la chimenea del tejado y que al tener más longitud puede que tire mejor,, ahora sobresale como 40cm del tejado, como intento de solución rápida, que lo ponga, pero creo que tendrá que volver a abrir el tejado para poner un tubo en condiciones para olvidarme del problema definitivamente, que os parece, bueno a ti ilusión en particular que as seguido el caso más de cerca. Un saludo.

  17. #17
    ilusion está desconectado Forero
    Fecha de ingreso
    ene 2018
    Ubicación
    cuenca
    Mensajes
    92

    Predeterminado Re: Problemas Con Brompi Leticia hidroestufa

    Cita Iniciado por Cyberyeka Ver mensaje
    Si le dejó pulsado salen dos parámetros pa y set pero ahora me da un fallo de presión y no enciende vaya suerte estoy teniendo con está máquina y sólo tiene 6 meses
    El fallo ese, podría corregirse creo yo, si la maquina tomará oxígeno del exterior que es como deberían ir todas las maquinas estas

    Enviado desde mi CLT-L29 mediante Tapatalk

  18. #18
    Cyberyeka está desconectado Forero Junior
    Fecha de ingreso
    dic 2018
    Ubicación
    Spain
    Mensajes
    20

    Predeterminado Re: Problemas Con Brompi Leticia hidroestufa

    Estaba editando el post anterior mientras contestabas, jaja

  19. #19
    ilusion está desconectado Forero
    Fecha de ingreso
    ene 2018
    Ubicación
    cuenca
    Mensajes
    92

    Predeterminado Re: Problemas Con Brompi Leticia hidroestufa

    Cita Iniciado por Cyberyeka Ver mensaje
    Estaba editando el post anterior mientras contestabas, jaja
    Ese tubo como bien comentas debería ser anticondensacion.
    Pero yo antes lo que haría, es hacer un agujero en la pared y que coja el oxígeno de la calle,
    Eso se nota en la combustión mucho.
    Probaría esa opción que es más barata,
    A ver que tal respira, aparte lo que comentas si esta alguna lana de las juntas despegada o rota, normal que te de fallo.
    Nos vas contando.
    Feliz año


    Enviado desde mi CLT-L29 mediante Tapatalk

  20. #20
    ilusion está desconectado Forero
    Fecha de ingreso
    ene 2018
    Ubicación
    cuenca
    Mensajes
    92

    Predeterminado Re: Problemas Con Brompi Leticia hidroestufa

    Cita Iniciado por ilusion Ver mensaje
    Ese tubo como bien comentas debería ser anticondensacion.
    Pero yo antes lo que haría, es hacer un agujero en la pared y que coja el oxígeno de la calle,
    Eso se nota en la combustión mucho.
    Probaría esa opción que es más barata,
    A ver que tal respira, aparte lo que comentas si esta alguna lana de las juntas despegada o rota, normal que te de fallo.
    Nos vas contando.
    Feliz año


    Enviado desde mi CLT-L29 mediante Tapatalk
    Joaquín que es el oficial del sat brompi, debe estar de vacaciones, por que siempre contesta enseguida, en cuanto lo vea el post, a ver que nos dice...., y no te preocupes que al final funcionará todo ok.

    Enviado desde mi CLT-L29 mediante Tapatalk

  21. #21
    Cyberyeka está desconectado Forero Junior
    Fecha de ingreso
    dic 2018
    Ubicación
    Spain
    Mensajes
    20

    Predeterminado Re: Problemas Con Brompi Leticia hidroestufa

    Problemas Con Brompi Leticia hidroestufa-20190101_223135_768x768.jpg
    Así ha salido la escobilla del tramo de tubo que cruza el tejado, como si fuera plastilina de ceniza, eso me confirma las sospechas de que es la chimenea, a ver que dice mañana el instalador, pero la única solución va ha ser picar de nuevo el tejado y poner un tubo aislado nuevo.

  22. #22
    ilusion está desconectado Forero
    Fecha de ingreso
    ene 2018
    Ubicación
    cuenca
    Mensajes
    92

    Predeterminado Re: Problemas Con Brompi Leticia hidroestufa

    Cita Iniciado por Cyberyeka Ver mensaje
    Pulsa en la imagen para verla en tamaño completo

Nombre: 20190101_223135_768x768.jpg
Visitas: 56
Tamaño: 83,5 KB
ID: 19709
    Así ha salido la escobilla del tramo de tubo que cruza el tejado, como si fuera plastilina de ceniza, eso me confirma las sospechas de que es la chimenea, a ver que dice mañana el instalador, pero la única solución va ha ser picar de nuevo el tejado y poner un tubo aislado nuevo.
    Puffff, hay esta el problema

    Enviado desde mi CLT-L29 mediante Tapatalk

  23. #23
    Avatar de SAT.Bronpi
    SAT.Bronpi está desconectado SAT Bronpi
    Fecha de ingreso
    sep 2015
    Ubicación
    Lucena, Córdoba
    Mensajes
    849

    Predeterminado Re: Problemas Con Brompi Leticia hidroestufa

    Buenos días estimado Cyberryeka,

    En respuesta a su comentario, ante todo Feliz Año Nuevo y muchas gracias a Ilusion por cubrirme mientras estaba ausente.

    Le informamos que según hemos leído el post, la falta de flujo es debido a una deficiencia de entrada de oxigeno, bien por la salida de humos o la entrada de oxigeno.

    Tal y como indicamos en el manual, todos los tubos que pasen por zonas frías o zonas exteriores deben de ir en doble pared o aislados, para evitar que se forme la condensación, la cual atascara la salida de humos debilitando la combustión de la termo estufa y no quemando correctamente, lo que puede provocar el apelmazamiento de ceniza en el quemador.

    Le indicamos también que dicho apelmazamiento puede provocarlo la humedad del pellet si ve que después de rectificar la instalación se lo sigue haciendo cambie de marca de pellet para probar.

    La falta de temperatura puede venir de un funcionamiento incorrecto, si no esta quemando bien o incluso que el pellet no tenga el suficiente poder calorífico.

    Por todo lo expuesto, lo mejor es cambiar el tubo y ponerlo de doble pared (aislado) correctamente para que no le provoque la condensación y así poder regular la estufa correctamente para que funcione bien. Si es posible siga el consejo de Ilusion de que coja el aire primario del exterior para una mejor combustión.

    Si tiene alguna duda quedamos a su entera disposicion.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,
    Joaquín (S.A.T. Bronpi)
    www.bronpi.com

  24. #24
    Cyberyeka está desconectado Forero Junior
    Fecha de ingreso
    dic 2018
    Ubicación
    Spain
    Mensajes
    20

    Predeterminado Re: Problemas Con Brompi Leticia hidroestufa

    Cita Iniciado por SAT.Bronpi Ver mensaje
    Buenos días estimado Cyberryeka,

    En respuesta a su comentario, ante todo Feliz Año Nuevo y muchas gracias a Ilusion por cubrirme mientras estaba ausente.

    Le informamos que según hemos leído el post, la falta de flujo es debido a una deficiencia de entrada de oxigeno, bien por la salida de humos o la entrada de oxigeno.

    Tal y como indicamos en el manual, todos los tubos que pasen por zonas frías o zonas exteriores deben de ir en doble pared o aislados, para evitar que se forme la condensación, la cual atascara la salida de humos debilitando la combustión de la termo estufa y no quemando correctamente, lo que puede provocar el apelmazamiento de ceniza en el quemador.

    Le indicamos también que dicho apelmazamiento puede provocarlo la humedad del pellet si ve que después de rectificar la instalación se lo sigue haciendo cambie de marca de pellet para probar.

    La falta de temperatura puede venir de un funcionamiento incorrecto, si no esta quemando bien o incluso que el pellet no tenga el suficiente poder calorífico.

    Por todo lo expuesto, lo mejor es cambiar el tubo y ponerlo de doble pared (aislado) correctamente para que no le provoque la condensación y así poder regular la estufa correctamente para que funcione bien. Si es posible siga el consejo de Ilusion de que coja el aire primario del exterior para una mejor combustión.

    Si tiene alguna duda quedamos a su entera disposicion.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,
    Gracias por la respuesta, después de limpiar ayer a fondo la estufa y la chimenea conseguí que funcionara toda la tarde desde las 5 a las 12 de la noche sin alarmas y llegando la temperatura hasta los 56 grados, estoy seguro que en cuanto cambien el tubo, irá perfectamente, a ver que me dice hoy el instalador, que no se si me intentará volver a cobrar el albañil para cambiar el tubo, a pesar de ser su culpa, pero bueno aunque tenga que volver a pagarlo necesito que lo arreglen así que no quedará otra. Los pellets que uso son burpellet como ya dije, que no creo que sean malos, bueno pues eso es todo de momento, en cuanto sepa alguna novedad os la comento, gracias de nuevo a ilusión por hacer que no me vuelva loco y darme esperanzas jajaja. Un saludo.

  25. #25
    ilusion está desconectado Forero
    Fecha de ingreso
    ene 2018
    Ubicación
    cuenca
    Mensajes
    92

    Predeterminado Re: Problemas Con Brompi Leticia hidroestufa

    Cita Iniciado por Cyberyeka Ver mensaje
    Gracias por la respuesta, después de limpiar ayer a fondo la estufa y la chimenea conseguí que funcionara toda la tarde desde las 5 a las 12 de la noche sin alarmas y llegando la temperatura hasta los 56 grados, estoy seguro que en cuanto cambien el tubo, irá perfectamente, a ver que me dice hoy el instalador, que no se si me intentará volver a cobrar el albañil para cambiar el tubo, a pesar de ser su culpa, pero bueno aunque tenga que volver a pagarlo necesito que lo arreglen así que no quedará otra. Los pellets que uso son burpellet como ya dije, que no creo que sean malos, bueno pues eso es todo de momento, en cuanto sepa alguna novedad os la comento, gracias de nuevo a ilusión por hacer que no me vuelva loco y darme esperanzas jajaja. Un saludo.
    Me alegro un montón de leer tu post.
    Un saludo

    Enviado desde mi CLT-L29 mediante Tapatalk

Página 1 de 2 12 ÚltimoÚltimo

Copyright, 2002-2020 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46