La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 2 de 2
  1. #1
    wiso está desconectado Forero Junior
    Fecha de ingreso
    nov 2018
    Ubicación
    asturias
    Mensajes
    1

    Predeterminado problema modulo wifi bronpi

    Buenas noches:

    soy usuario desde hace justamente un año de una estufa bronpi eva canalizable con modulo wifi, pues bien, desde esta noche he perdido la conexión wifi, he llamado a orange para verificar que el puerto 1857 estuviese abierto, hemos puesto la estufa con ip estática, con ip dinámica, y nada, reinicié el modulo varias veces, enchufé y desenchufé la estufa, y al meter la clave a través de la red wifi q crea el módulo se reinicia y me marca solo la luz verde de alimentación y el último led naranja, el de internet, pero los led D y E ya no se encienden nunca, además cada cierto tiempo se va el led naranja de internet y vuelve a veces, ya no se que probar... agradecería un poco de ayuda.

  2. #2
    Avatar de SAT.Bronpi
    SAT.Bronpi está desconectado SAT Bronpi
    Fecha de ingreso
    sep 2015
    Ubicación
    Lucena, Córdoba
    Mensajes
    672

    Predeterminado Re: problema modulo wifi bronpi

    Buenos días estimado Wiso,

    En respuesta a su comentario le informamos que los servidores cada ciertos días hacen una parada para su mantenimiento, pero después vuelven a estar disponibles, funcionando los módulos sin ningún problema.

    Puede ser que se haya desconfigurado, inténtelo de nuevo y compruebe también que no hayan cambiado la compañía la configuración de su router. A continuación exponemos varios puntos que deben de tener en cuenta para como detectar que esta bien conectado y su router bien configurado:

    Le informamos que debe de observar que el KIT WIFI debe de tener los 3 leds encendidos, de no ser así no está correctamente sincronizado.

    El problema puede venir de la configuración del router, del cual deberá de llamar a su compañía telefónica para que le comprueben que lo tiene bien configurado:

    • El módulo wifi puede conectarse a una frecuencia de 2.4 GHz pero no a una de 5 GHZ.
    • En la red el puerto TCP 1857 debe estar abierto en salida.
    • Algunos routers TP-LINK pueden tener problemas cuando el tipo de conexión seleccionada en el router es de 11bgn mixta, habría que cambiarla y seleccionar 11bg mixta.

    Estos tres puntos pueden ser causa de incidencia cuando el wifi no consigue sincronizarse correctamente con la red wifi y coger la señal del “servidor remoto”.

    Le rogamos que lo compruebe y sino póngase en contacto con nosotros de nuevo.

    Si tiene alguna duda quedamos a su entera disposicion.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,
    Joaquín (S.A.T. Bronpi)
    www.bronpi.com


Temas similares

  1. Conector Domótico BLADE - Modulo wifi
    Por enkarrujo en el foro Edilkamin
    Respuestas: 0
    Último mensaje: 27/12/2018, 11:42
  2. conexión modulo wifi tipo 1 a estufa bronpi modelo alicia
    Por carlos albertos en el foro General biomasa
    Respuestas: 0
    Último mensaje: 06/12/2018, 20:35
  3. Bronpi Wifi
    Por m821926 en el foro Pellets y demás combustibles
    Respuestas: 0
    Último mensaje: 18/08/2018, 14:31
  4. problema con módulo wifi-1onstntement
    Por Ortiz1954 en el foro Pellets y demás combustibles
    Respuestas: 0
    Último mensaje: 12/03/2018, 20:32
  5. Kit wifi Bronpi
    Por blackarthur en el foro Bronpi
    Respuestas: 5
    Último mensaje: 12/01/2018, 13:28

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46