La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 20 de 40
  1. #1
    pelicanovaca está desconectado Forero Junior
    Fecha de ingreso
    jun 2018
    Ubicación
    Sevilla
    Mensajes
    19

    Predeterminado Problema con sonda

    Hola me llamo Manuel, soy de Sevilla. Ante todo gracias y mis disculpas si no me explico bien, no tengo mucho conocimiento en instalaciones eléctricas.
    Tengo una pequeña instalación de bombeo solar directo. El sistema trabaja a 24v que lo suministra una placa solar. Tengo instalado un programador digital de 24v para que funcione durante un tiempo determinado, y todo funciona bien.el problema ha apatecido al colocar una sonda de esas de bolla flotante para seguridad de la bomba qué no funcione en seco, pero a estar la sonda muy retirada, a cien metros, de la placa y bomba, el sistema pierde potencia y avería el programador. Intuyo que el problema lo origina la distancia de la sonda, pero no es posible traerla más cerca. Agradecería si alguien conoce algún dispositivo o cualquier solución.
    Gracias de antemano.

    Enviado desde mi LG-H815 mediante Tapatalk

  2. #2
    pelicanovaca está desconectado Forero Junior
    Fecha de ingreso
    jun 2018
    Ubicación
    Sevilla
    Mensajes
    19

    Predeterminado Re: Problema con sonda

    Les agradecería alguna ayuda. Si necesitan más datos pueden pedir los.

    Enviado desde mi LG-H815 mediante Tapatalk

  3. #3
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    13.418
    Entradas de blog
    16

    Predeterminado Re: Problema con sonda

    Es que no lo publicas donde toca. En sistemas aislados.

    Lo muevo.

  4. #4
    ALMAGAR está desconectado Forero
    Fecha de ingreso
    abr 2018
    Ubicación
    valencia
    Mensajes
    118

    Predeterminado Re: Problema con sonda

    Como esta conectada la sonda, activa un rele? que seccion de cable tiene la sonda, a que tension esta conectada la sonda?

  5. #5
    pelicanovaca está desconectado Forero Junior
    Fecha de ingreso
    jun 2018
    Ubicación
    Sevilla
    Mensajes
    19

    Predeterminado Re: Problema con sonda

    Cita Iniciado por ALMAGAR Ver mensaje
    Como esta conectada la sonda, activa un rele? que seccion de cable tiene la sonda, a que tension esta conectada la sonda?
    Muchas gracias por el interés Almagar.
    La instalación es muy simple, tengo una placa solar de 24v 270w que alimenta directamente a la bomba de agua,. El pozo de 4 metros de profundidad y un metro de diámetro, está en un terreno por encima de la casa a 100metros de distancia y lleva a esta, el agua por gravedad pero sin presión suficiente. Tampoco tiene mucho caudal, diariamente se Le puede sacar sobre 1500 libros.. Desde la casa mando el agua con la bomba, a un deposito de 10000 litros que tengo a suficiente altura y donde almacéno el agua y tengo presión suficiente.. La sonda esta en el pozo para evitar que se quede sin agua y siga trabajando la bomba
    A ella llega dos cables de 1,5, y 100 metros de longitud. Estos lo tengo conectados a la placa y a la bomba. El resultado es que pierde potencia por los lcables tan largos. Quizás esto lo podría solucionar con algún rele o algo. Espero que se me entienda bien. Gracias de antemano.

    Enviado desde mi LG-H815 mediante Tapatalk

  6. #6
    pelicanovaca está desconectado Forero Junior
    Fecha de ingreso
    jun 2018
    Ubicación
    Sevilla
    Mensajes
    19

    Predeterminado Re: Problema con sonda

    Disculpa, es nuevo esto para mi, y me lio. Gracias se todas formas.
    Cita Iniciado por Photon Ver mensaje
    Es que no lo publicas donde toca. En sistemas aislados.

    Lo muevo.
    Enviado desde mi LG-H815 mediante Tapatalk

  7. #7
    Gabriel 2018 Invitado

    Predeterminado Re: Problema con sonda

    No me entero. Tienes una bomba en un pozo con una placa solar y a 100 m otra bomba para subir agua?

  8. #8
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    1.832

    Predeterminado Re: Problema con sonda

    Effectivamente, ahora mismo, con tu instalacion, la coriente de la placa/bomba pasa por los 100m de la "sonda", y vuelve a la casa.
    Para eso necesitarias un cable de 30mm².
    Poniendo un rele 24v 10Amp (min), solucionarias el problema, porque en los 100m de 1,5mm², solo pasaria la coriente que alimenta la bobina del rele (no toda la coriente que consume la bomba).
    N.B. Entiendo que la bomba esta situada al nivel de la casa, no?

    - - - - - - - - - - - - - - - - - - -

    Cita Iniciado por Gabriel 2018 Ver mensaje
    No me entero. Tienes una bomba en un pozo con una placa solar y a 100 m otra bomba para subir agua?
    Me parece que tiene a nivel del pozo, una manguera de agua, y una sonda. 100m de cable de 1,5
    A nivel de la casa, una bomba y la placa. (la bomba "aspira")
    Esta bomba manda la agua a presion a un deposito.
    Como la casa esta situada mas abajo, la "manguera" esta llena de agua y la bomba queda "cebada"

  9. #9
    Gabriel 2018 Invitado

    Predeterminado Re: Problema con sonda

    Cita Iniciado por briko Ver mensaje
    Effectivamente, ahora mismo, con tu instalacion, la coriente de la placa/bomba pasa por los 100m de la "sonda", y vuelve a la casa.
    Para eso necesitarias un cable de 30mm².
    Poniendo un rele 24v 10Amp (min), solucionarias el problema, porque en los 100m de 2,5mm², solo pasaria la coriente que alimenta la bobina del rele (no toda la coriente que consume la bomba).
    N.B. Entiendo que la bomba esta situada al nivel de la casa, no?

    - - - - - - - - - - - - - - - - - - -


    Me parece que tiene a nivel del pozo, una manguera de agua, y una sonda. 100m de cable de 1,5
    A nivel de la casa, una bomba y la placa. (la bomba "aspira")
    Esta bomba manda la agua a presion a un deposito.
    Gracias Briko. Entonces puede hacer un arreglo con la boya y el programador junto con un SSR.

  10. #10
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    1.832

    Predeterminado Re: Problema con sonda

    Si, mejor un SSR que un rele ordinario.
    Yo tambien he tenido que leer varias veces y supongo que ha puesto todo en serie (con los 100m de cable de 1,5mm²), y por eso no tiene nada en salida.
    O quizas no lo he entendido bien.

  11. #11
    pelicanovaca está desconectado Forero Junior
    Fecha de ingreso
    jun 2018
    Ubicación
    Sevilla
    Mensajes
    19

    Predeterminado Re: Problema con sonda

    Gracias estoy muy emocionado por el interés y la ayuda..mañana pondré un gráfico que espero se entienda mejor. Un saludo

    Enviado desde mi LG-H815 mediante Tapatalk

  12. #12
    pelicanovaca está desconectado Forero Junior
    Fecha de ingreso
    jun 2018
    Ubicación
    Sevilla
    Mensajes
    19

    Predeterminado Re: Problema con sonda

    Buenos días. Pongo este croquis de la instalación. Espero que se entienda.

    Enviado desde mi LG-H815 mediante Tapatalk

  13. #13
    Gabriel 2018 Invitado

    Predeterminado Re: Problema con sonda

    Cita Iniciado por pelicanovaca Ver mensaje
    Buenos días. Pongo este croquis de la instalación. Espero que se entienda.

    Enviado desde mi LG-H815 mediante Tapatalk
    Es tal como decía Briko. Te hace falta algo así, para que por la línea de 100 m vaya señal de control, en lugar de potencia. Tienes algún enchufe cerca del cuadro para utilizar un cargador de móvil que no te valga?
    https://www.amazon.es/SSR-40DD-Rele-...r9L&ref=plSrch

  14. #14
    pelicanovaca está desconectado Forero Junior
    Fecha de ingreso
    jun 2018
    Ubicación
    Sevilla
    Mensajes
    19

    Predeterminado Re: Problema con sonda

    Hola Gabriel, no dispongo de luz eléctrica continuamente. Es una casa en la Sierra Morena. La utilizo en vacaciones, y fines de semana.

    Enviado desde mi LG-H815 mediante Tapatalk

  15. #15
    Gabriel 2018 Invitado

    Predeterminado Re: Problema con sonda

    Cita Iniciado por pelicanovaca Ver mensaje
    Hola Gabriel, no dispongo de luz eléctrica continuamente. Es una casa en la Sierra Morena. La utilizo en vacaciones, y fines de semana.

    Enviado desde mi LG-H815 mediante Tapatalk
    Ok, si no hay luz hace falta algo así para tener 5 V desde la placa para el circuito de control.
    https://es.rs-online.com/mobile/p/re...ineal/7856762/

  16. #16
    pelicanovaca está desconectado Forero Junior
    Fecha de ingreso
    jun 2018
    Ubicación
    Sevilla
    Mensajes
    19

    Predeterminado Re: Problema con sonda

    Perfecto Gabriel, podrías indicarme como seria la instalación?
    Un millón de gracias.

    Enviado desde mi LG-H815 mediante Tapatalk

  17. #17
    Gabriel 2018 Invitado

    Predeterminado Re: Problema con sonda

    Problema con sonda-_20180612_135058.jpg
    Ahí está.

  18. #18
    pelicanovaca está desconectado Forero Junior
    Fecha de ingreso
    jun 2018
    Ubicación
    Sevilla
    Mensajes
    19

    Predeterminado Re: Problema con sonda

    Muchísimas gracias por la rapidez y el esfuerzo. En el esquema que me has mandao parece que Le entran dos negativos.

    Enviado desde mi LG-H815 mediante Tapatalk

  19. #19
    pelicanovaca está desconectado Forero Junior
    Fecha de ingreso
    jun 2018
    Ubicación
    Sevilla
    Mensajes
    19

    Predeterminado Re: Problema con sonda

    A la bomba

    Enviado desde mi LG-H815 mediante Tapatalk

  20. #20
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    1.832

    Predeterminado Re: Problema con sonda

    No, es el (-) o borne 1 del SSR (es la salida del "rele"). Entra el + placa y sale el +placa (controlado por el SSR).
    Considera los 2 contactos de la derecha (en el esquema) como si seria el contacto "ON" de un rele.

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Sonda Lambda
    Por Nech en el foro General biomasa
    Respuestas: 3
    Último mensaje: 23/05/2013, 20:49
  2. problema sonda acumulador
    Por Ritxi Uh en el foro Solar térmica
    Respuestas: 1
    Último mensaje: 18/05/2013, 21:29
  3. Problema con Sonda
    Por felip en el foro Solar térmica
    Respuestas: 3
    Último mensaje: 20/09/2012, 14:25
  4. Sonda de contacto vs sonda de inmersión
    Por BMF en el foro Solar térmica
    Respuestas: 10
    Último mensaje: 12/10/2009, 19:58
  5. Cables de sonda al captador
    Por MDOSOl en el foro Solar térmica
    Respuestas: 2
    Último mensaje: 09/12/2007, 21:05

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46