La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 7 de 22 PrimerPrimer ... 3456789101117 ... ÚltimoÚltimo
Resultados 61 al 70 de 215

Tema: ¿que me pasa Doctor?

  1. #61
    ramon celaya está desconectado Miembro del foro
    Fecha de ingreso
    may 2010
    Ubicación
    mexico
    Mensajes
    17

    Predeterminado Respuesta: ¿que me pasa Doctor?

    Ahh, no andaba tan errado con mi comentario....la nobleza de reconocer los errores nos hace grandes!...Pero no tan grandes como quienes se dan cuenta de estos en los demas y sabiemente los corrigen! Gracias Photon, Mr Blade, Conchuo.

  2. #62
    Fecha de ingreso
    ene 2010
    Ubicación
    zaragoza
    Mensajes
    293

    Predeterminado Respuesta: ¿que me pasa Doctor?

    Hola a todos de nueevo:
    Han ocurrido muchas cosas.. y el resultado es..Vamos poco a poco:
    Revisemos la instalacion:
    6 placas de 185 w poly con Voc de 33v y Vmp de 26.8v
    regulador xantrex c60
    baterias de 24v de c10 800Ah c100 1204Ah
    Cargador de baterias Cemb 3000
    Motor de gasolina de arranque manual de 2000w
    aero de 900w e inversor de 4000w y pico de 7500w
    La cosa es que desde abril no cargaba bien, cada vez iba a menos y ahora vivimos en una crisis energetica.
    Con luz las placas no dan mas de 24.9v y sin luz la potencia de las baterias baja a 23.4v.
    Ni con el cargador de baterias tirando 8 horas consigo remontar mas de 0.5v.
    ¿¿¿¿????
    Que ocurre??
    Hemos probado a poner las baterias en series de2 para subir el voltaje..
    pero como nos daba en teoria unos Voc superiores a los que puede agunatar el regulador no lo hicimos..
    El instalador trajo un xantrex c40, que tien mayor aguante de Voc.
    Y sí.... Durante dos o tres dias la bateria volvio a cargar... las placas se subian a 27.5v..
    Pero a los dos dias volvio a empezar...
    Las placas aun estando en grupos de dos no daban mas 24.8v ??????????¿¡¡¡ No lo entiendo pues en circuito abierto se ponen a 59v y cuando las conecto al regulador bajan a 24.5v.
    Bueno pues trajimos el tan nombrado MPPT. Un Xantrex mppt 60-180...
    La leche de regulador vale pa to...
    al principio lo conecte a las placas normal.. 6 en pparalelo... y como decia Mblade... el regulador baja el voltaje y sube los amperios....
    Osea que ahora me entran 24.3 y 25A.
    Osea igual de jodido.
    He cambiado las placas a grupos de 2.
    Ahora al regulador me entran en las mejores condiciones 47v y 15A. y del regulador salen 24.8v y 28A.
    Osea que sigo igual de jodido...
    Ya no se que hacer...
    Y lo peor es que tengo miedo a entrar en la dinamica del sindrome del ruidito en el coche... (empiezas a oir un ruido y cambias poco a poco todas las piezas del coche hasta que das en la diana).

  3. #63
    stephen está desconectado Forero
    Fecha de ingreso
    abr 2008
    Ubicación
    Huesca
    Mensajes
    815

    Predeterminado Respuesta: ¿que me pasa Doctor?

    Cita Iniciado por lapeliseorient Ver mensaje
    El instalador trajo un xantrex c40, que tien mayor aguante de Voc.
    Y sí.... Durante dos o tres dias la bateria volvio a cargar... las placas se subian a 27.5v..
    Pero a los dos dias volvio a empezar...
    Las placas aun estando en grupos de dos no daban mas 24.8v ??????????¿¡¡¡ No lo entiendo pues en circuito abierto se ponen a 59v y cuando las conecto al regulador bajan a 24.5v.
    Para referencia llamamos este "solucion 1". Una cosa es el voltaje de las placas, otro es el voltaje de las baterias. Hay que esperar que cargan bien y no tomas mas energie de ellos que lo metes con las placas! Creo que has tomado mas Ah de las baterias con los consumes que has puesto con las placas, y por eso no estan cargados las baterias.
    Y ten en cuenta que has perdido un monton de rendimiento porque no utilizes un MPPT y el voltaje de las placas es mucho mas alta que las baterias.

    Cita Iniciado por lapeliseorient Ver mensaje
    Bueno pues trajimos el tan nombrado MPPT. Un Xantrex mppt 60-180...
    La leche de regulador vale pa to...
    al principio lo conecte a las placas normal.. 6 en pparalelo... y como decia Mblade... el regulador baja el voltaje y sube los amperios....
    Osea que ahora me entran 24.3 y 25A.
    Osea igual de jodido.
    Este "solucion 2", y nunca va a funccionar asi. El cargador MPPT no puede subir el voltaje, solo bajarlo.

    Cita Iniciado por lapeliseorient Ver mensaje
    He cambiado las placas a grupos de 2.
    Ahora al regulador me entran en las mejores condiciones 47v y 15A. y del regulador salen 24.8v y 28A.
    Osea que sigo igual de jodido...
    Este es "solucion 3" o "de puta madre". Creo que es la misma error que en solucion 1. Las baterias estan tan agotados que el cargador no puede subir el voltaje tan rapido con tantos consumos. Una prueba que puedes hacer:
    Disconectas todos los consumos par 1 dia y mira el voltaje despues de 1 dia de plena sol.

  4. #64
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,800
    Entradas de blog
    15

    Predeterminado Respuesta: ¿que me pasa Doctor?

    La receta va a ser paciencia y dejar que entre energía a los vasos ( como dice Stephen, mas de la que saques), habéis hecho una revisión de densidad últimamente.

  5. #65
    woolsolar está desconectado Miembro del foro
    Fecha de ingreso
    mar 2009
    Ubicación
    Murcia
    Mensajes
    19

    Predeterminado Respuesta: ¿que me pasa Doctor?

    Cita Iniciado por Photon Ver mensaje
    La receta va a ser paciencia y dejar que entre energía a los vasos ( como dice Stephen, mas de la que saques), habéis hecho una revisión de densidad últimamente.
    Hola Photon como hago para medir la densidad de la batería

  6. #66
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,800
    Entradas de blog
    15

    Predeterminado Respuesta: ¿que me pasa Doctor?

    Es muy fácil, pero tienes que tener un densímetro. Si no necesitas mucha precisión en las tiendas de automoción tienes.

  7. #67
    Fecha de ingreso
    ene 2010
    Ubicación
    zaragoza
    Mensajes
    293

    Predeterminado Respuesta: ¿que me pasa Doctor?

    Este es "solucion 3" o "de puta madre". Creo que es la misma error que en solucion 1. Las baterias estan tan agotados que el cargador no puede subir el voltaje tan rapido con tantos consumos. Una prueba que puedes hacer:
    Disconectas todos los consumos par 1 dia y mira el voltaje despues de 1 dia de plena sol.[/QUOTE]


    Nuy buenas.. y gracias.
    haber si me he enterado la "solucion 3".¿ Es la que debo hacer, es la correcta?
    Osea pregunto.
    ¿como pongo las 6 placas?
    ¿las 6 en paralelo, o las 6 en grupos de 2?
    He conseguido un densimetro...
    ¿que nivel tengo que sacar?
    Y por ultimo...
    Voy hacer una desconexion de todo y dejarlo cargando unos 4 dias sin ningun gasto.
    ¿debería notar un gran cambio?
    ¿le ayudo con un motor?
    El que tengo es solo de 2000w. ¿bastaría?
    Gracias

  8. #68
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,800
    Entradas de blog
    15

    Predeterminado Respuesta: ¿que me pasa Doctor?

    Como poco tienes que ponerlas en series de 2 de manera que en Voc obtengas unos 60v y en Vmp unos 50v, con eso el xantrex se encargará de bajarlo a los 28-29v y aumentando los A.

    (+-)(+-)
    (+-)(+-)
    (+-)(+-)

    Saca la densidad de todos los vasos antes y después de esos 4 días. Deberías notar un aumento de la densidad incluso sin el grupo, lo óptimo es alrededor de 1,24.

  9. #69
    robinson está desconectado Forero
    Fecha de ingreso
    ene 2010
    Ubicación
    Madrid
    Mensajes
    466

    Predeterminado Respuesta: ¿que me pasa Doctor?

    aunque llego tarde a este post os comentó que me pasó algo parecido el año pasado con unas luminarias solares (40 ud con 120 w de placa) que compramos para iluminar uno de nuestros almacenes en medio del campo y gracias a los consejos del foro (una vez más los grandes de siempre) descubrimos que eran placas de inyección (54 células) y al final el proveedor reconoció su error (le costo varios mails) y nos suministro gratuitamente 40 placas nuevas y sin poder recuperar las antiguas ya que estoy por tierras africanas.

    Es un fallo más común de lo que pueda parecer y seguramente muchas personas ni se darán cuenta. Aquí, como pega calor del bueno, al tercer día de instalarlas ya no duraban ni 4 horas durante la noche, cuando los primeros días duraban toda (porque se estrenaba la batería).

  10. #70
    Avatar de Conchuo
    Conchuo está desconectado Forero
    Fecha de ingreso
    abr 2007
    Ubicación
    Andalucía
    Mensajes
    2,798

    Predeterminado Respuesta: ¿que me pasa Doctor?

    Ok, pero esas placas con su regulador adecuado, un MPPT te dan el mismo rendimiento que las otras en carga de baterías.
    Saludos
    Conchuo

    El Sol nos ofrece una energía limpia, segura y gratis... utilecémosla

Página 7 de 22 PrimerPrimer ... 3456789101117 ... ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Copyright, 2002-2017 Solarweb.net

Licencias


Search Engine Optimization by vBSEO

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46