La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 4 de 11 PrimerPrimer ... 4 ... ÚltimoÚltimo
Resultados 61 al 80 de 215

Tema: ¿que me pasa Doctor?

  1. #61
    ramon celaya está desconectado Miembro del foro
    Fecha de ingreso
    may 2010
    Ubicación
    mexico
    Mensajes
    17

    Predeterminado Respuesta: ¿que me pasa Doctor?

    Ahh, no andaba tan errado con mi comentario....la nobleza de reconocer los errores nos hace grandes!...Pero no tan grandes como quienes se dan cuenta de estos en los demas y sabiemente los corrigen! Gracias Photon, Mr Blade, Conchuo.

  2. #62
    Fecha de ingreso
    ene 2010
    Ubicación
    zaragoza
    Mensajes
    302

    Predeterminado Respuesta: ¿que me pasa Doctor?

    Hola a todos de nueevo:
    Han ocurrido muchas cosas.. y el resultado es..Vamos poco a poco:
    Revisemos la instalacion:
    6 placas de 185 w poly con Voc de 33v y Vmp de 26.8v
    regulador xantrex c60
    baterias de 24v de c10 800Ah c100 1204Ah
    Cargador de baterias Cemb 3000
    Motor de gasolina de arranque manual de 2000w
    aero de 900w e inversor de 4000w y pico de 7500w
    La cosa es que desde abril no cargaba bien, cada vez iba a menos y ahora vivimos en una crisis energetica.
    Con luz las placas no dan mas de 24.9v y sin luz la potencia de las baterias baja a 23.4v.
    Ni con el cargador de baterias tirando 8 horas consigo remontar mas de 0.5v.
    ¿¿¿¿????
    Que ocurre??
    Hemos probado a poner las baterias en series de2 para subir el voltaje..
    pero como nos daba en teoria unos Voc superiores a los que puede agunatar el regulador no lo hicimos..
    El instalador trajo un xantrex c40, que tien mayor aguante de Voc.
    Y sí.... Durante dos o tres dias la bateria volvio a cargar... las placas se subian a 27.5v..
    Pero a los dos dias volvio a empezar...
    Las placas aun estando en grupos de dos no daban mas 24.8v ??????????¿¡¡¡ No lo entiendo pues en circuito abierto se ponen a 59v y cuando las conecto al regulador bajan a 24.5v.
    Bueno pues trajimos el tan nombrado MPPT. Un Xantrex mppt 60-180...
    La leche de regulador vale pa to...
    al principio lo conecte a las placas normal.. 6 en pparalelo... y como decia Mblade... el regulador baja el voltaje y sube los amperios....
    Osea que ahora me entran 24.3 y 25A.
    Osea igual de jodido.
    He cambiado las placas a grupos de 2.
    Ahora al regulador me entran en las mejores condiciones 47v y 15A. y del regulador salen 24.8v y 28A.
    Osea que sigo igual de jodido...
    Ya no se que hacer...
    Y lo peor es que tengo miedo a entrar en la dinamica del sindrome del ruidito en el coche... (empiezas a oir un ruido y cambias poco a poco todas las piezas del coche hasta que das en la diana).

  3. #63
    stephen está desconectado Forero
    Fecha de ingreso
    abr 2008
    Ubicación
    Huesca
    Mensajes
    815

    Predeterminado Respuesta: ¿que me pasa Doctor?

    Cita Iniciado por lapeliseorient Ver mensaje
    El instalador trajo un xantrex c40, que tien mayor aguante de Voc.
    Y sí.... Durante dos o tres dias la bateria volvio a cargar... las placas se subian a 27.5v..
    Pero a los dos dias volvio a empezar...
    Las placas aun estando en grupos de dos no daban mas 24.8v ??????????¿¡¡¡ No lo entiendo pues en circuito abierto se ponen a 59v y cuando las conecto al regulador bajan a 24.5v.
    Para referencia llamamos este "solucion 1". Una cosa es el voltaje de las placas, otro es el voltaje de las baterias. Hay que esperar que cargan bien y no tomas mas energie de ellos que lo metes con las placas! Creo que has tomado mas Ah de las baterias con los consumes que has puesto con las placas, y por eso no estan cargados las baterias.
    Y ten en cuenta que has perdido un monton de rendimiento porque no utilizes un MPPT y el voltaje de las placas es mucho mas alta que las baterias.

    Cita Iniciado por lapeliseorient Ver mensaje
    Bueno pues trajimos el tan nombrado MPPT. Un Xantrex mppt 60-180...
    La leche de regulador vale pa to...
    al principio lo conecte a las placas normal.. 6 en pparalelo... y como decia Mblade... el regulador baja el voltaje y sube los amperios....
    Osea que ahora me entran 24.3 y 25A.
    Osea igual de jodido.
    Este "solucion 2", y nunca va a funccionar asi. El cargador MPPT no puede subir el voltaje, solo bajarlo.

    Cita Iniciado por lapeliseorient Ver mensaje
    He cambiado las placas a grupos de 2.
    Ahora al regulador me entran en las mejores condiciones 47v y 15A. y del regulador salen 24.8v y 28A.
    Osea que sigo igual de jodido...
    Este es "solucion 3" o "de puta madre". Creo que es la misma error que en solucion 1. Las baterias estan tan agotados que el cargador no puede subir el voltaje tan rapido con tantos consumos. Una prueba que puedes hacer:
    Disconectas todos los consumos par 1 dia y mira el voltaje despues de 1 dia de plena sol.

  4. #64
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,969
    Entradas de blog
    16

    Predeterminado Respuesta: ¿que me pasa Doctor?

    La receta va a ser paciencia y dejar que entre energía a los vasos ( como dice Stephen, mas de la que saques), habéis hecho una revisión de densidad últimamente.

  5. #65
    woolsolar está desconectado Miembro del foro
    Fecha de ingreso
    mar 2009
    Ubicación
    Murcia
    Mensajes
    19

    Predeterminado Respuesta: ¿que me pasa Doctor?

    Cita Iniciado por Photon Ver mensaje
    La receta va a ser paciencia y dejar que entre energía a los vasos ( como dice Stephen, mas de la que saques), habéis hecho una revisión de densidad últimamente.
    Hola Photon como hago para medir la densidad de la batería

  6. #66
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,969
    Entradas de blog
    16

    Predeterminado Respuesta: ¿que me pasa Doctor?

    Es muy fácil, pero tienes que tener un densímetro. Si no necesitas mucha precisión en las tiendas de automoción tienes.

  7. #67
    Fecha de ingreso
    ene 2010
    Ubicación
    zaragoza
    Mensajes
    302

    Predeterminado Respuesta: ¿que me pasa Doctor?

    Este es "solucion 3" o "de puta madre". Creo que es la misma error que en solucion 1. Las baterias estan tan agotados que el cargador no puede subir el voltaje tan rapido con tantos consumos. Una prueba que puedes hacer:
    Disconectas todos los consumos par 1 dia y mira el voltaje despues de 1 dia de plena sol.[/QUOTE]


    Nuy buenas.. y gracias.
    haber si me he enterado la "solucion 3".¿ Es la que debo hacer, es la correcta?
    Osea pregunto.
    ¿como pongo las 6 placas?
    ¿las 6 en paralelo, o las 6 en grupos de 2?
    He conseguido un densimetro...
    ¿que nivel tengo que sacar?
    Y por ultimo...
    Voy hacer una desconexion de todo y dejarlo cargando unos 4 dias sin ningun gasto.
    ¿debería notar un gran cambio?
    ¿le ayudo con un motor?
    El que tengo es solo de 2000w. ¿bastaría?
    Gracias

  8. #68
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,969
    Entradas de blog
    16

    Predeterminado Respuesta: ¿que me pasa Doctor?

    Como poco tienes que ponerlas en series de 2 de manera que en Voc obtengas unos 60v y en Vmp unos 50v, con eso el xantrex se encargará de bajarlo a los 28-29v y aumentando los A.

    (+-)(+-)
    (+-)(+-)
    (+-)(+-)

    Saca la densidad de todos los vasos antes y después de esos 4 días. Deberías notar un aumento de la densidad incluso sin el grupo, lo óptimo es alrededor de 1,24.

  9. #69
    robinson está desconectado Forero
    Fecha de ingreso
    ene 2010
    Ubicación
    Madrid
    Mensajes
    466

    Predeterminado Respuesta: ¿que me pasa Doctor?

    aunque llego tarde a este post os comentó que me pasó algo parecido el año pasado con unas luminarias solares (40 ud con 120 w de placa) que compramos para iluminar uno de nuestros almacenes en medio del campo y gracias a los consejos del foro (una vez más los grandes de siempre) descubrimos que eran placas de inyección (54 células) y al final el proveedor reconoció su error (le costo varios mails) y nos suministro gratuitamente 40 placas nuevas y sin poder recuperar las antiguas ya que estoy por tierras africanas.

    Es un fallo más común de lo que pueda parecer y seguramente muchas personas ni se darán cuenta. Aquí, como pega calor del bueno, al tercer día de instalarlas ya no duraban ni 4 horas durante la noche, cuando los primeros días duraban toda (porque se estrenaba la batería).

  10. #70
    Avatar de Conchuo
    Conchuo está desconectado Forero
    Fecha de ingreso
    abr 2007
    Ubicación
    Andalucía
    Mensajes
    2,798

    Predeterminado Respuesta: ¿que me pasa Doctor?

    Ok, pero esas placas con su regulador adecuado, un MPPT te dan el mismo rendimiento que las otras en carga de baterías.
    Saludos
    Conchuo

    El Sol nos ofrece una energía limpia, segura y gratis... utilecémosla

  11. #71
    mblade está desconectado Forero
    Fecha de ingreso
    jul 2008
    Ubicación
    barcelona
    Mensajes
    2,609

    Predeterminado Respuesta: ¿que me pasa Doctor?

    Parece que esta trayendo más problema del que deberia este tema.

    El problema de las placas es que dan 26.8 voltios, cuando deberian dar, por lo menos 29v para una carga correcta.

    En invierno todo va bien, o parece que va bien, pero en verano,e sos 26.8v es facil que se conviertan en 25v y entonces ya si que vamos mal.

    La solucion esta en seriar de 2 en 2, consiguiendo 53,6 v, entonces, el MPPT ya se encargara de cargar a 29 o 30v, según convenga.

    Ya que tenemos el MPPT, puede ser una buena idea, seriar de 3 en 3, si nos lo admite, y asi aun bajamos más perdidas y ahorramos en cableado (al suprimir un string), es decir, en lugar de tener 3 tiradas de positivo y negativo con 2 paneles, pues tenemos 2 tiradas de positivo y negativo con 3 paneles.

    26.8 x 3 = 80,4 v de carga... y si miramos la tension maxima en abierto, por seguridad, que son 33v x 3 paneles = 99v

    Los Phocos aguantan hasta 95v, asi que podriamos admitirlo, y los Outback creo que cojen hasta 145 voltios, asi que reducimos el cableado y sus perdidas al trabajar a más voltaje.

    Al montar el MPPT, estamos cargando todos los W de panel disponibles y tenemos margen por si baja el rendimiento de voltaje por temperaturas, y ademas, estamos cargando a 30v que es lo que necesita un acumulador de 24v.

    Una vez solucionada esta etapa, tenemos que comprobar la tension vaso por vaso, para comprobar que sea superior a 2v en todos los vasos, y a esperar una buena ecualizacion para revisar las densiades y comprobar que ningun vaso ha sido dañado por la permanente descarga, o por consumo excesivo de energia. Lo ideal seria conseguir ver los vasos sobre 2,2 - 2,3v que indicaria una carga completa.

    Si algun vaso esta mal, se tendra que sustituir.

    Si se puede tener la instalacion con consumo 0, es decir, todo apagado, estaria bien denoche, o a primerisima hora de la mañana antes de que empiece a cargar siquiera, ver en que tension de reposo esta el acumulador, para tener una medicion el estado real de carga.


    Una vez que la configuracion sea correcta y estemos en los valores que tenemos que tener, toca esperar a ver si cogen carga, gastando mucho menos de lo que captamos.

    Por lo que comentas, 1200 Ah a 24v es una gran capacidad, unos 20.000 Wh utiles en la practica.

    Con una potencia instalada aproximadamente de 1000 W, se necesitarian 20 HSP para una carga completa, suponiendo que tengas consumo cero... que pueden ser 4 o 5 dias sin gastar nada.

    Asi que si estas consumiendo energia, es posible que tardes dias en notar una mejora de la tension del acumulador.

    Mi consejo es que reduzcas al minimo el consumo y suspendas todo lo que no sea estrictamente necesario (neveras o cosas asi), y que cada dia compruebes que pico de tension maxima te da la bateria, y el pico de tension minima antes del amanecer, para que dia tras dia vayas comprobando que esta mejorando el estado de los acumuladores.

    Si las baterias se mantienen durante mucho tiempo con poca carga, o se descargan mucho, se sulfatan y reciben daños irreparables, asi que mi consejo es que hagas subir ese voltaje como sea.

    Por otro lado, en cuanto al generador, pues no te puedo ayudar, porque nunca he manejado uno, y porque no carga, no te lo se decir... unicamente piensa que si genera 2000W y tienes 20.000W, pues necesitas 2 o 3 horas para que suba significativamente el voltaje, y 10 horas para llenar las baterias, al menos teoricamente.

    Saludos!

  12. #72
    Fecha de ingreso
    ene 2010
    Ubicación
    zaragoza
    Mensajes
    302

    Predeterminado Respuesta: ¿que me pasa Doctor?

    Muy buenas:
    Diario de abordo...
    Comento lo que tengo:
    He reduccido el consumo a 0. He apagado todo...Incluido el inversor, la comida de la nevera a casa de un vecino.. Con un densimetro o densiometro la medida fue de 1.10. ESTA LA COSA MUY MALITA. Las baterias no tienen ni un año, esa es mi esperanza.


    En un día y medio que llevo en carga las baterias las he llegado a ver con un pico maximo de 26,5v (antes no pasaban de 25v a maxima potencia) y cuando se fue el sol bajaron a 24, 8v (medido a las 22 horas). Estos 24,8 v a las 7 de la mañana del día siguiente se mantenian. Espero que este dato sea esperanzador...¿que opinais?.
    Las placas estan en grupos de 2.
    ¿Las cambio a grupos de tres?
    El MPPT que tenemos es el Xantrex y aguanta 140Voc.
    Por cierto ¿Alguien sabe cuanto consume un inversor?...En la ficha tecnica del mio dice que tiene un auto consumo de meno de 1 miliamperio...
    Pero aun estando en consumo minimo solo nevera y tele de las antiguas (osea cabezon que consume 80w) me estaban saliendo unos consumos de 3500w al día....

    Gracias.

    Desde la trinchera, seguimos expectantes!!!!

  13. #73
    mblade está desconectado Forero
    Fecha de ingreso
    jul 2008
    Ubicación
    barcelona
    Mensajes
    2,609

    Predeterminado Respuesta: ¿que me pasa Doctor?

    Bueno, eso ya son noticias esperanzadoras.

    Si no las veias a mas de 25v y ahora las has visto a 26,5v puede significar dos cosas:

    1.- Que como cargas con más intensidad, tienes mas caida de voltaje y te da ese valor "falso",

    o 2.- Que estas metiendo más intensidad y estas cargando a tope, asi que la bateria esta asimilando la carga correctamente.

    Cuando el sol se ha ido, te ha marcado un valor de 24,8v sostenido, que en reposo puede equivaler a un 30 - 40% de la carga útil de la bateria... asi que eso es bueno.... y lo que es mejor, que tras toda la noche, 7 u 8 horas en reposo se mantenia el mismo voltaje, es decir, que no tienes autodescarga fuerte ni ningun vaso muerto, ni cosas por el estilo.... el acumulador esta en buen estado y funciona correctamente.

    En cuanto al consumo del inversor... pues tendra un consumo en espera y otro funcionando, pero no es demasiado, depende de modelos y su eficiencia, puede ser 1 Amperio mas o menos... en el mio creo que no llega.

    Pero tambien tienes que tener en cuenta el porcentaje de eficiencia segun carga, que te lo pondra en el manual de usuario.

    En cuanto a la configuracion de paneles, si tal como lo tienes esta funcionando, mira a ver cuantos W te dice que estas cargando, para ver si se corresponde que lo que deberia ser y no lo toques si ya fuinciona correctamente.

    Vamos a ver que datos nos traes mañana, a ver si la cosa esta mejorando. Que esperemos que sí, cuando llegue a 28v, es que ya la tienes cargada... a ver si en hora pico consigues ver las baterias a 27 voltios.

    Saludos!

  14. #74
    Fecha de ingreso
    ene 2010
    Ubicación
    zaragoza
    Mensajes
    302

    Predeterminado Respuesta: ¿que me pasa Doctor?

    Je,je..
    Creo que es la primera vez que sonrio en dias!!!!
    Las placas que tengo son de 185w.
    185 x 6 = 1110w. ¿Aun teniendo las placas en grupos de 2, son estos calculos correctos?
    El Xantrex mppt que tengo... es la leche.. solo le falta hacerme el cafe...
    Tonterias a parte en el regulador lo maximo que he visto son 750w de carga.
    Pero tan bien es verdad que cada dia genera mas...
    En agosto debría, teoricamente, generar cerca de 7500w o 8000w diarios.
    ¿son acertados mis calculos?
    Gracias.
    Última edición por lapeliseorient; 12/08/2010 a las 12:29 Razón: Corregir

  15. #75
    mblade está desconectado Forero
    Fecha de ingreso
    jul 2008
    Ubicación
    barcelona
    Mensajes
    2,609

    Predeterminado Respuesta: ¿que me pasa Doctor?

    Cita Iniciado por lapeliseorient Ver mensaje
    Je,je..
    Creo que es la primera vez que sonrio en dias!!!!
    Las placas que tengo son de 185w.
    185 x 6 = 1110w. ¿Aun teniendo las placas en grupos de 2, son estos calculos correctos?
    El Xantrex mppt que tengo... es la leche.. solo le falta hacerme el cafe...
    Tonterias a parte en el regulador lo maximo que he visto son 750w de carga.
    Pero tan bien es verdad que cada dia genera mas...
    En agosto debría, teoricamente, generar cerca de 7500w o 8000w diarios.
    ¿son acertados mis calculos?
    Gracias.
    Suponiendo que los paneles esten funcionando bien, como tienes un MPPT, te tendria que salir un pico del 90% de la potencia instalada sin problema... es decir, unos 1000W de pico de carga, si la orientacion e inclinacion es correcta.

    En verano, si la orientacion e inclinacion es correcta se pueden sacar hasta 7 u 8 HSP, pero como es puntual atendiendo a varios factores, yo siempre "standarizo" en 5 HSP, que es un valor medio de la captacion de verano aplicable a los 4-5 meses de "verano"

    En tu lugar, con 5000 Wh diarios ya me daría por satisfecho.

    Si "solo" estas cargando 700W deberias intentar averguar "¿por que?"

    Sabiendo los modulos que tienes y la configuracion que presentan, comprueba que estes captando al voltaje que tiene que ser, es decir, si son de 26,5v y estan seriados, pues son 53v en la entrada... mira a ver si este valor se cumple.

    Si el regulador mppt te indica los W o A de carga, pues divide/multiplica para ver si se corresponde con lo que deberia estar captando.

    Te lo pongo en un ejemplo.

    Si van a 26,8v, significa que tus 185W corresponden a 6,90A

    Como los tienes seriados de 2 en 2, pues cada una de las 3 "lineas" tiene que meter 6,90 A a 52,6v... es decir 20,7 A x 52,6 = 1088 W.

    Estas cargando a 28v asi que esos 1088w se tienen que convertir en 38,85 A, menos un 10% para perdidas, unos 35A.

    35A a 28v son 980W (que son los 1000W que te estimaba a ojimetro).


    Asi que todo lo que no sea cargar esos 35A - 980W son perdidas adicionales.

    Yo creo que principalmente van a estar en que esos 52,6v en verdad van a ser 40v por temperatura y cableado, asi que los 40v por 20,7A que debieran ser (aunque con temperatura la I tb mengua un poco) = 828W que en la practica estas captando, que con el 10% de perdidas de regulador + conversion son 745W... asi que ahora solo te falta confirmar mis "suposiciones".

    Mide el voltaje de entrada al regulador MPPT y si te da asi de bajo, pues ya sabes de donde te viene la mengua... para solucionarlo en parte, puedes intentar aumentar la seccion del cableado, tirando otra linea igual paralela para cada polo, o sino poner más seccion para reducir la caida de tension, y si puedes mejorar la ventilacion de las placas para que no se calienten tanto, pues perfecto, sino, a esperar a que llegue el invierno, que es cuando más producen las instalaciones FV... seguramente la puedas ver por encima de los 1000W de intensidad sin problema.

    Saludos y esperamos leer nuevas lecturas de tus baterias para alegrarnos por ti.

  16. #76
    Fecha de ingreso
    ene 2010
    Ubicación
    zaragoza
    Mensajes
    302

    Predeterminado Respuesta: ¿que me pasa Doctor?

    BUUUU!!!!
    Jodó cuantos datos...
    Ya te curro pa esta tarde....
    pero si que es verdad que en el regulador.. veo que esta entrando 44-46v... el amperaje de entrada no lo recuerdo..
    Mañana mas...
    garcias

  17. #77
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,969
    Entradas de blog
    16

    Predeterminado Respuesta: ¿que me pasa Doctor?

    Con ola de calor esos 750w no me parecen mal, a ver somo trabajamos nosotros a 50C

  18. #78
    Fecha de ingreso
    ene 2010
    Ubicación
    zaragoza
    Mensajes
    302

    Predeterminado Respuesta: ¿que me pasa Doctor?

    Cuaderno de bitacora:
    Ayer en Zaragoza fué un día de viento moderado con rachas fuertes..
    Como yo tengo un aerogenerador de 900w, la carga nuca es real.. es demasiada ficticia.. En algunos momentos con sol y viento (rafagas que marcaban 30A en el regulador del aero)
    Sabemos que eso no es real...
    Al anochecer el viento seguia.. bajo un poco su intesidad, seguia habiendo rafagas de entre 10Ay 20A.. Y parecia que la carga se quedaba entorno a los 25.9V.
    A las 7 de la mañana de hoy viernes... el viento ya no tenia tanta fuerza y la carga estaba 25.5V.
    No ha cargado tanto como el anterior día.
    El primer 1/2 día cargo 0.5v
    El segundo día, completo, 1v
    El tercer día 0.7v.

    ¿s posible, o me lo parece a mi, que esta noche pasada con las rafagas de viento y sin sol, el Xantrex estuviera encendiendose/apagandose, on/off, on/off...sin parar y eso haya hecho que gastara algo el regulador y no conservara bien toda la carga?

    Por lo demas los deberes que me mandasteis.... sobre mirar la carga en el regulador a maxima potencia.. no los pude realizar por las rafagas de viento.. El regulador estaba un poco loco con lo que le entraba, sus calculos internos... etc...

    Desde mi trinchera, saludos y buen puente a todos...

  19. #79
    mblade está desconectado Forero
    Fecha de ingreso
    jul 2008
    Ubicación
    barcelona
    Mensajes
    2,609

    Predeterminado Respuesta: ¿que me pasa Doctor?

    Hombre, 25,5v en reposo ya es un voltaje decente.

    Si dividimos entre 2, para ver los valores estandar a 12v nos da 12,75v

    Asi que podriamos decir que tus baterias ya estan cercanas al 90% de carga, asi que creo que has recuperado bastante (aunque igual el aero va metiendo energia y falsea la informacion).

    En cuanto al pico de maxima captacion que tengas, se tiene que corresponder con 28v, y eso indicara que tu instalacion funciona 100% perfecta.

    Si todabia no has agotado toda la paciencia del vecino que te guarda tus cosas en la nevera, a ver si hoy te sale un dia de fuerte viento o mucho sol y acabas de llenar esas baterias.

    Ahora el objetivo es ver las baterias en carga a 28 voltios... y si estan por encima, pueden hacerse una carga de ecualizacion que seria hasta 30 voltios, , lo indicara que tu sistema ya esta listo para volver a empezar.

    A nivel de control, un sistema "sano" tiene que estar siempre entre 25 y 26v, no debería bajar de 25v a no ser que tengas una fuerte descarga puntual o que encadenaras 1 o 2 dias malos sin captacion sol/viento.

    Sino podria ser que gastes demasiada energia, y por eso agotas los acumuladores.

    Saludos y ya nos vas contando, que cada vez pinta mejor.

  20. #80
    Avatar de otto
    otto está desconectado Miembro del foro
    Fecha de ingreso
    feb 2008
    Ubicación
    porai
    Mensajes
    84

    Predeterminado Respuesta: ¿que me pasa Doctor?

    mblade: que post mas interesante, con tus comentarios he aprendido mas que en los ultimos 2 libros... gracias, con tu permiso estoy tomando tus apuntes para mis futuras soluciones de problemas....

    un Saludo y buen fin de semana

Página 4 de 11 PrimerPrimer ... 4 ... ÚltimoÚltimo

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45