La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 6 de 6 PrimerPrimer ... 23456
Resultados 51 al 57 de 57

Tema: Problema en instalacion vivienda unifamiliar

  1. #51
    Avatar de TAVEROK
    TAVEROK está desconectado Forero
    Fecha de ingreso
    ago 2007
    Ubicación
    Badajoz
    Mensajes
    1,430

    Predeterminado Re: Problema en instalacion vivienda unifamiliar

    Pues a mi me hace ir mas de 3 veces un regulador a ver la instalacion y lo hago "migina".
    Por supuesto que algo se ha pasado por alto pero vamos, lo dicho lo tiro contra el suelo con cuidado de que los cachitos no me den en la cara, no es la primera vez que lo hago, os lo aseguro y no podeis imaginar lo agusto que se queda uno, desaces todo el "estres acumulado"
    "Todos los hombres nacen iguales, pero es la última vez que los son."

  2. #52
    Avatar de Conchuo
    Conchuo está desconectado Forero
    Fecha de ingreso
    abr 2007
    Ubicación
    Andalucía
    Mensajes
    2,798

    Predeterminado Re: Problema en instalacion vivienda unifamiliar

    Yo estoy completamente de acuerdo.

    Hoy he resuelto una avería que me ha costado ir dos veces a la instalación, resulta que el inversor funciona perfectamente, pero el cliente dice que se para, el inversor no tiene diodos luminosos que indiquen el motivo de la avería, yo reviso la instalación hago toda clase de mediciones y todo esta correcto al 100%, el inversor funciona perfectamente y me voy.

    Al siguiente fin de semana me vuelve a llamar diciendome lo mismo, así que he ido hoy de nuevo y he encontrado la avería que es de las que te vuelven loco, había una conexión mal apretada entre los vasos de la batería, que impedia que pasase mucha intensidad, pero que si dejaba pasar alguna y cuando yo encendía varias luces de la vivienda todo funcionaba perfectamente, pero cuando el cliente hacía mayores consumos, dejaba de funcionar y se desconectaba el inversor.

    Esta avería habría podido provocar además una explosión de los vasos de la batería si se hubiese producido una chispa en presencia de hidrógeno, menos mal que hemos tenido suerte.
    Saludos
    Conchuo

    El Sol nos ofrece una energía limpia, segura y gratis... utilecémosla

  3. #53
    Virtuall está desconectado Miembro del foro
    Fecha de ingreso
    may 2008
    Ubicación
    Burgos
    Mensajes
    13

    Predeterminado Re: Problema en instalacion vivienda unifamiliar

    La tension de carga etc, esta todo bien regulado y comprobado un par de veces, asi que tpco viene por ahi el problema.
    Creo que los de Tudor van a venir a ver esas baterias.

  4. #54
    delrio está desconectado Miembro del foro
    Fecha de ingreso
    may 2008
    Ubicación
    mieres
    Mensajes
    5

    Predeterminado Re: Problema en instalacion vivienda unifamiliar

    Hola de nuevo

    hoy me han llamado k se a parado la instalacion
    estoy en asturias y hace 2 viernes kedo funcionando pesfectamente
    y este viernes se paro todo marca k el voltaje de las baterias es bajo mido y marca 23.4V

    La intalacion tiene 5 placas de 170w y un inversor de 700w con 12 baterias de 2V

    es una cabaña con 4 bombillas de bajo consumo y una nevera de 120w

    preguntas:
    ¿puede ser debido a k hace 10 dias k no sale el sol?

    ¿cuanto durarian sin sol 12 baterias tudor de 550Ah?

    He leido k el regulador admite una tension en las baterias de 12/24V
    como tengo 12 baterias de 2V podria poner 6 y 6 el paralelo para tener una tension de 12V
    ¿valdria para algo?

    ¿Algun consejo?

    Gracias a todos por escribir

  5. #55
    Avatar de Conchuo
    Conchuo está desconectado Forero
    Fecha de ingreso
    abr 2007
    Ubicación
    Andalucía
    Mensajes
    2,798

    Predeterminado Re: Problema en instalacion vivienda unifamiliar

    23,4 es una batería bastante descargada, pero en que condiciones lo has medido, esto es importante.

    Si llevas 10 o 12 días sin Sol es normal que las baterías esten descargadas, ten en cuenta que la nevera de 120 Wts. te gasta unos 50 amperios todos los días y si no metes carga porque no hay Sol, ¿Que quieres?

    550 amp. de baterías, supongo que en C-100 estando bien cargadas, le podrías sacar unos 385 Ah mas o menos y a razón de 50 A. de consumo/día tienes para 385/50=una semana, de cualquier forma los paneles habrán cargado algo, pero habrá sido poco porque hemos visto por la TV lo que ha llovido por esas tierras.

    Ni se te ocurra poner los vasos a 12 V. como estan es lo mejor y además si lo haces no te vale el inversor ??

    Un consejo dile a tu cliente que no conecte la nevera en un par de semanas para que la batería se cargue por completo o que la utilice solo los días que este allí es decir el fin de semana y que luego la desconecte, para no hacerle daño a la batería.
    Saludos
    Conchuo

    El Sol nos ofrece una energía limpia, segura y gratis... utilecémosla

  6. #56
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,800
    Entradas de blog
    15

    Predeterminado Re: Problema en instalacion vivienda unifamiliar

    delrio

    Ya has abierto un tema con esta duda, no dupliques preguntas.

  7. #57
    rodri está desconectado Forero
    Fecha de ingreso
    ago 2006
    Ubicación
    de vuelta
    Mensajes
    469

    Predeterminado Re: Problema en instalacion vivienda unifamiliar

    Virtuall que paso con tu sistema lo pudiste arreglar?

Página 6 de 6 PrimerPrimer ... 23456

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Copyright, 2002-2017 Solarweb.net

Licencias


Search Engine Optimization by vBSEO

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46