La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 2 de 2 PrimerPrimer 12
Resultados 21 al 22 de 22
  1. #21
    TheLastGod está desconectado Forero Junior
    Fecha de ingreso
    may 2018
    Ubicación
    Argentina
    Mensajes
    11

    Predeterminado Re: Problema con Inversor y bomba sumergible 1HP

    Gracias Avr_solar por tu aporte ayuda mucho!!! Estos dias que estuve ausente estuve probando el sistema y les comento como son las cosas. Primero que nada estoy probando la bomba con las 4 baterías moura de 150Ah cada una , que daria un total de 600Ah. La interconexion de las baterías la hice siguiendo el modelo 4 de esta pagina: SmartGauge Electronics - Interconnecting multiple batteries to form one larger bank. Cada cable tiene 40cm de largo y son de 50mm2 de sección. El cable que va del inversor a las baterias tambien es de 50mm2 pero de 2,1m de largo. Hoy lo probé y llene 2 dos tanques que eran los que estaban vacios y en momento luego de unos 10 minutos - 15 minutos de llenado el inversor se corto por baja tensión. Después arranco nuevamente , siguió llenando el tanque unos 5 minutos y lo volvio a hacer, hasta que pudo llenarse el tanque completamente. Lo unico que note es que los cables que van de las baterias al inversor estaban un poquito tibios. La verdad que es un avance grande que pueda cargar 2 tanques y es gracias a todos sus aportes!! Yo se que las baterías no son las adecuadas porque no son de gel y tal vez no estan preparadas para aguantar estos arranques, pero me gustaria que me recomienden que seria lo mas conveniente para solucionar estas caidas de tensión , ya que remplaze todos los cables. En paneles solares dispongo de 450w 12v. El inversor mostraba un consumo entre 1280w-1303w. La verdad que no dispongo del dinero para comprar baterias de gel ni arrancadores suaves en este momento , ya que en argentina son carisimas las dos cosas. Igualmente si la única solución seria remplazar las baterías y poner mas paneles, me gustaría saber que necesitaría en base a ese consumo sabiendo que la bomba estaría funcionando 1 hora aprox. Gracias!

    - - - - - - - - - - - - - - - - - - -

    El CCA de mis baterias es de 950Ah , Aca les dejo la ficha tecnica.
    https://http2.mlstatic.com/bateria-m..._042018-F.webp

  2. #22
    Avr_solar está desconectado Forero
    Fecha de ingreso
    may 2017
    Ubicación
    medellin-colombia
    Mensajes
    120

    Predeterminado Re: Problema con Inversor y bomba sumergible 1HP

    bueno amigo he leido tu nota y como dispones solamente 450w en placas de 12V, vas a realizar la siguiente prueba ya que mi me funciono.
    antes mencionarla, debo decir que la caída de tensión que vos tenes entre el inversor y la bomba se debe que los cables que utilizaste NO son los Adecuado o tienes mucha distancia, debes Utilizar Cable 6 0 8 AWG, estos cables soportan altas Corriente, te coloco un ejemplo en las redes de Alta Tensión de 13KV utilizan Cables mas gruesos para NO tener Perdida de energía eléctrica en el trayecto de torre a torre de alta tensión para llegar una Subestacion que tiene un Transformador de Alta tensión.

    Respecto a la batería, vas a colocar una Batería de Coche, estas baterías tiene una alta Corriente de Arranque y son de 12V, para que no tengas caída de tensión vas a colocar lo mas cerca que puedas el Inversor junto la batería de Coche, y colocas los 450w en placa de 12 a la batería de coche, cuando tengas esta conexión lista, vas colocar la bomba lo mas cerca al inversor para que no tengas caídas de tensión, y acá la bomba debe encender sin ningún problema, cuando mencionas : El inversor mostraba un consumo entre 1280w-1303w. este consumo es del pico de arranque de la bomba, tu inversor te debe mostrar los 750w reales de la bomba lo que equivale a un 1 HP.

    te aclaro la batería de Coche es para que realice la prueba con el inversor, bomba y los 450w en placa de 12V, para que tu bomba te funcione y puedas llenar tus tanques de agua, y como dices que solo necesitas 1 Hora, y si es posible utiliza 2 Baterías de Coche en paralelo para que hagas la prueba con tu bomba y inversor.

    y como tienes las otras baterías, utilícelas para otros consumos, y NO para MOTORES DE ARRANQUE que exigen una alta corriente para su arranque.

    haz esta prueba que te menciono y me comentas vale,

Página 2 de 2 PrimerPrimer 12

Temas similares

  1. PROBLEMA DE CONSUMO DE ENERGIA POR BOMBA SUMERGIBLE
    Por ARCEGA en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 3
    Último mensaje: 16/01/2018, 20:57
  2. Problema con inversor y bomba sumergible
    Por bantxiu en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 14
    Último mensaje: 20/02/2017, 09:56
  3. Funcionaria una bomba sumergible vertical con inversor de 2000w onda pura
    Por ciscomartinez en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 4
    Último mensaje: 25/05/2015, 14:47
  4. ¿que inversor necesito para una bomba sumergible de 900 w?
    Por cordosolaria en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 9
    Último mensaje: 01/06/2012, 22:39
  5. bomba sumergible
    Por haciendadelis en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 1
    Último mensaje: 12/11/2011, 10:16

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46