La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 8 de 8 PrimerPrimer ... 78
Resultados 141 al 153 de 153
  1. #141
    Avatar de Tejota
    Tejota está en línea Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.053

    Predeterminado Re: Aislada en La Rioja, ayuda para dimensionar

    Cita Iniciado por Txusma_1963 Ver mensaje
    Bueno, después de un mal día en todos los sentidos (no se que más puede pasar) voy a ver si puedo explicar lo que nos ha pasado.

    Lo primero decir que el voltaje que saca el generador entre fase o neutro y tierra es de 80 voltios más o menos. Así que no sé si ese puente estará. Trataré de consultar con el fabricante.

    Después de tomar esas medidas he parado el generador para que descansara y como salía un poco el solecito pues he decidido volver a paralelizar los inversores para aprovechar el total de placas pero he debido tener un error y ha sonado como un chispazo en el inversor número dos y se ha muerto. Error número 9. Creo que ha sido que al cambiar de pal a sig no hemos confirmado con enter y al arrancar el segundo inversor ha saltado.
    Bueno, pues toca soltarlo y mandarlo para Castellón para reparar

    Así que toca esperar a que nos lo devuelvan para seguir con las pruebas de configuración de los dos inversores con el generador
    Espero que sea pronto

    Muchas gracias y un saludo
    Vaya faena. Eso es destruccion del puente inversor. El error 9 es el peor que hay. Habra que ver si ha llegado tambien hasta el puente de mosfet de baterias. Han saltado las protecciones de bateria de ese hibrido?? La reparacion sera cara.

    Yo creo que no has paralelizado correctamente por software. Acuerdate que para poner en PAL tienes que hacerlo en el tiempo de descuento desde que apagas el interruptor hasta que el hibrido se apague completamente. ESe tiempo de descuento es cuando el puente inversor esta desconectado y es cuando se puede hacer el cambio desde botonera o software de SIG a PAL.

    Importantisimo mirar siempre los display antes de arrancar el segundo, tercer, etc hibrido en paralelo que el primero aparezca el HS de maestro. Si no aparece HS en el primero, NO ARRANCAR LOS OTROS.

  2. #142
    alfonso5597 está desconectado Forero Junior
    Fecha de ingreso
    sep 2019
    Ubicación
    Murcia
    Mensajes
    14

    Predeterminado Re: Aislada en La Rioja, ayuda para dimensionar

    Yo tengo un inversor de 5000 w, y solo 9 placas de 350 watios en total me dan los 5000 que me aguanta el inversor, si le metes mas de lo que aguanta, lo vas a quemar, mejor pones 2 inversores en paralelo y repartes las placas, con unas le das consumo directo a la instalación de dia y mientras el otro inversor carga las baterias para la noche, yo lo voy a hacer asi

  3. #143
    Txusma_1963 está desconectado Forero
    Fecha de ingreso
    ago 2018
    Ubicación
    Calahorra
    Mensajes
    75

    Predeterminado Re: Aislada en La Rioja, ayuda para dimensionar

    Bueno pues he esperado un poco hasta que esto se ha calmado y podemos empezar desde el principio a ver si no cometemos mas errores.

    Como ya comenté, envié el inversor a reparar el lunes y me dijeron que se habia quemado la placa y que 150€ la broma. Bueno no me parecio excesivo y para el viernes ya lo tenia de vuelta en casa.
    Hay que decir que un "diez" para el servicio tecnico de Rebacas por su interes y rapidez.

    Así que el sabado de nuevo a colocarlo en su sitio y con todo el cuidado del mundo vuelta a paralelizarlo y a trabajar de nuevo junto al otro inversor. De entrada todo perfecto y sin problemas, pero a la media hora noto un corte de luz (estaba en el sotano) y el "temible pitido" que suena de nuevo. Me encuentro el error 51 y apago el inversor. Al intentar arrancarlo de nuevo pues otra vez error 09. Otra vez de viaje al SAT y para el jueves estaba de vuelta en casa pero este viaje uno nuevo.
    Así que el viernes por la noche lo instalé y esta mañana lo he paralelizado y lleva todo el dia funcionando perfectamente. Pero mañana tengo que ponerlos a trabajar con el generador y es la gran duda que tengo, aunque el inversor que quedaba solo no ha tenido ningún problema con el generador, pero no se si tengo que cambiar algún parametro.
    Creo que voy a poner en 01 SOL en vez de SBU y voy a poner el amperaje de carga a las baterias en 10 o 20 Ah para que entre mas suave y a ver lo que pasa .

    Mañana veremos lo que pasa

    UN saludo

  4. #144
    Txusma_1963 está desconectado Forero
    Fecha de ingreso
    ago 2018
    Ubicación
    Calahorra
    Mensajes
    75

    Predeterminado Re: Aislada en La Rioja, ayuda para dimensionar

    Buenos días

    El día no ha salido todo lo bien que esperaba. Los inversores en paralelo se niegan a trabajar juntos.
    Como las imágenes son las mejores explicaciones pongo unos vídeos a ver qué os parece



    No entiendo nada. Con uno funciona bien , pero en paralelo salta el sobretensiones del segundo inversor
    A ver si me podéis ayudar

    Un saludo y gracias ��

  5. #145
    Avatar de Tejota
    Tejota está en línea Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.053

    Predeterminado Re: Aislada en La Rioja, ayuda para dimensionar

    Cita Iniciado por Txusma_1963 Ver mensaje
    Buenos días

    El día no ha salido todo lo bien que esperaba. Los inversores en paralelo se niegan a trabajar juntos.
    Como las imágenes son las mejores explicaciones pongo unos vídeos a ver qué os parece



    No entiendo nada. Con uno funciona bien , pero en paralelo salta el sobretensiones del segundo inversor
    A ver si me podéis ayudar

    Un saludo y gracias ��
    Vaya performance que estas liando....

    Yo diria mejor que en paralelo no quieren trabajar con ese generador. Y me da que no son los hibridos, si no el generador. Que salte un sobretensiones externo a los hibridos ya dice mucho del generador. Me inclino a pensar que cuando los hibridos le piden entrar al generador hay pico de carga en la entrada AC, el generador compensa ese pico con una subida de tension y salta el sobretensiones permanente. Que salte solo uno me mosquea. A ver si es "especialito" y a poco que suba el pico dispara.

    En mala hora te diste de baja de la distribuidora.... yo hubiera contratado la minima potencia posible pero sabes que en una emergencia o malas condiciones puedes tirar de red bajo minimos. Mala decision eso de darte de baja de la luz. Es reversible o tienes que comerte ese generador si o si ??

    Pd: el hibrido reparado no estaria bien reparado. Huele a que no comprobaron los drivers en los IGBT o en los MOSFET. Si alguno se quedo abierto o en corto a la hora de pedir chicha se los volvio a cargar. Hay que perder mas tiempo en ese tipo de reparaciones... no es cambiar los IGBT y MOSFET y ya.... hay que verificar todos los pasivos de los alrededores.

  6. #146
    Txusma_1963 está desconectado Forero
    Fecha de ingreso
    ago 2018
    Ubicación
    Calahorra
    Mensajes
    75

    Predeterminado Re: Aislada en La Rioja, ayuda para dimensionar

    Pues si que estoy bastante liado
    Yo tampoco entiendo porque funciona con uno si y con los dos en paralelo no. Y que sólo salte uno de los sobretensiones. Mañana intentaré hablar con Rebacas a ver si me dan alguna pista.

    Lo del generador no sé si tendrá algo que ver que no lo gobiernen los inversores a través del contacto seco y el ATS del generador. De momento lo arranco yo en manual y cuando lleva un breve tiempo desconecto los paneles para que la única opción sea el generador pero ya ves lo que pasa.
    Si es cierto que la frecuencia que saca el generador es un poco alta, sobre 54, y no sé si tendrá algo que ver. Trataré de estar con el técnico del generador para ajustar esa frecuencia y comentarle lo que pasa a ver si me da alguna solución porque de momento el generador ya está pagado.

    De momento lo veo bastante”nublado”

    Seguiré comentando los posibles avances

    Un saludo y muchas gracias de nuevo Tejota

  7. #147
    Avatar de Tejota
    Tejota está en línea Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.053

    Predeterminado Re: Aislada en La Rioja, ayuda para dimensionar

    Cita Iniciado por Txusma_1963 Ver mensaje
    Pues si que estoy bastante liado
    Yo tampoco entiendo porque funciona con uno si y con los dos en paralelo no. Y que sólo salte uno de los sobretensiones. Mañana intentaré hablar con Rebacas a ver si me dan alguna pista.

    Lo del generador no sé si tendrá algo que ver que no lo gobiernen los inversores a través del contacto seco y el ATS del generador. De momento lo arranco yo en manual y cuando lleva un breve tiempo desconecto los paneles para que la única opción sea el generador pero ya ves lo que pasa.
    Si es cierto que la frecuencia que saca el generador es un poco alta, sobre 54, y no sé si tendrá algo que ver. Trataré de estar con el técnico del generador para ajustar esa frecuencia y comentarle lo que pasa a ver si me da alguna solución porque de momento el generador ya está pagado.

    De momento lo veo bastante”nublado”

    Seguiré comentando los posibles avances

    Un saludo y muchas gracias de nuevo Tejota
    Prueba a intercambiar los sobretensiones, a ver si el sobretensiones es "especialito". Eso de que salte uno y el otro no me da que pensar. La entrada es la misma.
    El parametro 3 de los hibridos como esta ?? APL??

  8. #148
    Txusma_1963 está desconectado Forero
    Fecha de ingreso
    ago 2018
    Ubicación
    Calahorra
    Mensajes
    75

    Predeterminado Re: Aislada en La Rioja, ayuda para dimensionar

    Buenos días Tejota

    Si, el parámetro 3 está en APL
    En cuanto vuelva a casa intercambiaré los sobretensiones a ver si es que como dices es “especialito”. Ojalá el problema venga de ahí. Ojalá

    En cuanto haga la prueba te comento.

    Muchas gracias Tejota.

  9. #149
    Txusma_1963 está desconectado Forero
    Fecha de ingreso
    ago 2018
    Ubicación
    Calahorra
    Mensajes
    75

    Predeterminado Re: Aislada en La Rioja, ayuda para dimensionar

    Buenos días de nuevo.

    Pues esta mañana nos hemos metido en faena, y he intercambiado los magnetotermicos +sobretensiones y “voila” los dos inversores , previa paralelizacion, funcionando como si aquí no hubiera pasado nada. He sacado los fusibles de los paneles y han enganchado el generador los dos sin ningún problema. De momento no lo entiendo.
    Cierto es que anoche estuvo el del generador ajustándolo, sobretodo la frecuencia, y la dejó prácticamente en 50Hz. Quizá también tenga algo que ver con que los inversores trabajen sin problemas. No se. Pero el caso es que se han quedado trabajando los dos, por fin con todos los paneles y con la posibilidad de poner el generador si hiciera falta.

    Vamos progresando adecuadamente.
    Seguiremos comentando los avances. Ahora sólo queda arrancar el generador con los inversores a través del ATS. Pero eso será más adelante.

    Un saludo a todos y gracias por vuestra ayuda��

  10. #150
    Avatar de Tejota
    Tejota está en línea Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.053

    Predeterminado Re: Aislada en La Rioja, ayuda para dimensionar

    No descartes lo del sobretensiones "especialito". Pillate otro nuevo por si acaso.

    Lo que esta claro que estos hibridos con generadores que "derrapan" mucho no se llevan bien. No le metas mucha tute al generador. Con parametro 11 en cada hibrido dosifica para que no revolucione y se vayan los parametros de alterna. Bueno de hecho puedes hacer cargar cada hibrido las baterias con parametros diferentes e incluso que uno cargue las baterias y el otro este a "verlas venir".

    Los parametros SOL, SNU, OSO son independientes al paralelo y se pueden configurar en cada hibrido por separado. Idem con parametro 11 para los amperios desde red/generador, puedes configurar 2A para un hibrido y 30A para el otro independientemente.

  11. #151
    Txusma_1963 está desconectado Forero
    Fecha de ingreso
    ago 2018
    Ubicación
    Calahorra
    Mensajes
    75

    Predeterminado Re: Aislada en La Rioja, ayuda para dimensionar

    No Tejota, no descarto nada porque no me parece muy normal que un simple cambio de cables solucione el problema. Más me creo que sea tema del ajuste de la frecuencia.
    Pero bueno, la experiencia indica que no se debe bajar la guardia de momento.

    El generador no trabaja mal. Estaba simplemente desajustado. Cuando le entran cargas responde bastante bien, incluso lo he llegado a poner a tope y me ha dado los 6kwh que indica , pero entre los 3 y 4 Kwh va bastante desahogado manteniendo estable más o menos tanto frecuencia como voltaje.

    No sabía que los inversores podían configurarse distinto en los parámetros 11 y 1. Bueno es saberlo, pero creo que es mejor que vayan repartiéndose el trabajo para que vayan más desahogados.

    Ahora sólo me falta “entender” y hacer arrancar el generador desde los inversores. Ya tengo tarea para este puente. Jjjjj

    Muchísimas gracias Tejota y un saludo para todos los que estáis ahí.

  12. #152
    Avatar de Tejota
    Tejota está en línea Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.053

    Predeterminado Re: Aislada en La Rioja, ayuda para dimensionar

    Cita Iniciado por Txusma_1963 Ver mensaje
    No Tejota, no descarto nada porque no me parece muy normal que un simple cambio de cables solucione el problema. Más me creo que sea tema del ajuste de la frecuencia.
    Pero bueno, la experiencia indica que no se debe bajar la guardia de momento.

    El generador no trabaja mal. Estaba simplemente desajustado. Cuando le entran cargas responde bastante bien, incluso lo he llegado a poner a tope y me ha dado los 6kwh que indica , pero entre los 3 y 4 Kwh va bastante desahogado manteniendo estable más o menos tanto frecuencia como voltaje.

    No sabía que los inversores podían configurarse distinto en los parámetros 11 y 1. Bueno es saberlo, pero creo que es mejor que vayan repartiéndose el trabajo para que vayan más desahogados.

    Ahora sólo me falta “entender” y hacer arrancar el generador desde los inversores. Ya tengo tarea para este puente. Jjjjj

    Muchísimas gracias Tejota y un saludo para todos los que estáis ahí.
    No, el parametro 1 es comun al paralelo, me refiero a los parametros correspondientes al cargador de baterias (parametro 11 y 16), o sea, los amperios que le va a pedir al generador un hibrido o el otro, no necesariamente tienen que ser los mismos, ese es el parametro 11. Y el parametro 16 es el tipo de cargador de baterias que se configura: CSO, CUT, SNU y OSO. SNU significa que carga simultaneamente del Sol y del generador. OSO significa que carga solo del SOL haya o no haya generador, CSO significa que carga del Sol primero y cuando no hay Sol del generador y CUT al reves, o sea carga desde el generador primero y si no hay generador pues del sol. Estos cuatro parametros son independientes del paralelo y se pueden configurar para cada hibrido segun se desee.



    Para arrancar el generador desde los hibridos, solo necesitas la maniobra de uno de ellos desde el conector DRY CONNECT (color verde). En el manual viene bien explicado cuando se cierran y abren los contactos de ese conector verde. Es un simple rele aislado de la circuiteria del hibrido. Ese rele se maniobra segun el parametro 1 este en UTI o SBU, luego esos contactos de abrir y cerrar sera los que tengas que llevar al generador para encenderlo y apagarlo automaticamente.

    El cambio de UTI a SBU lo puedes hacer por el ICC o bien configurando los parametros 12 y 13 en funcion del voltaje de la bateria.
    Antes de conectar esos contactos al generador puedes hacer la prueba con un tester midiendo continuidad (resistencia o diodo) y ver cuando abre y cierra esos contactos en funcion del UTI o SBU, por si no te fias del manual.... xD. El generador seguramente llevara un contacto seco para abrir o cerrar que correspondera a encenderlo y apagarlo.

  13. #153
    Txusma_1963 está desconectado Forero
    Fecha de ingreso
    ago 2018
    Ubicación
    Calahorra
    Mensajes
    75

    Predeterminado Re: Aislada en La Rioja, ayuda para dimensionar

    Buenas tardes
    Acabo de leer el post anterior de Tejota(voy con retraso) y creo que ya me queda claro el funcionamiento de los parámetros 11y16, aunque en mi caso el 16 lo tengo SNU y el híbrido no empieza a cargar con el generador hasta que desaparece el sol. Por lo que cuando quería cargar con el generador tenía que quitar los fusibles de los paneles para eliminar totalmente el sol.


    Por otra parte por fin creo que entiendo el funcionamiento del dry conect del híbrido. Estaba muy equivocado y por eso no me cuadraba nada.
    Creía que el híbrido sacaba corriente eléctrica a través del conector y le abría paso por medio del rele. Así el generador al detectar corte de corriente arrancaba.
    Y la verdad que me daba miedo hacer pasar corriente a través del dry contact por si me cargaba algo, usándolo como de un rele normal. Ósea el híbrido únicamente abre o cierra el rele según los parámetros que lea en el 12 y el 13. Por fin lo veo claro.
    Entonces seguiré con mi proyecto primitivo de arrancar el generador a través de un interruptor wifi tipo sonof para poder hacerlo a distancia tanto la arrancada como la parada, cambiando a UTI por medio del Icc.

    Muchas gracias Tejota, a veces soy un poco duro de mollera pero es que no había encontrado una esplicacion, como diría Forges “pa tontos” de cómo cablear el dry conect del híbrido.
    Espero que esto mismo sirva para alguien más.

    Bueno, siguiendo un poco con el historial de la instalación acabo de mirar densidades a las baterías y están entre 1.27 y 1.28 después de ecualizar dos días,ayer y hoy, parece que han superado con “nota” este mes de Noviembre que no hemos visto el sol más que dos días y poco.

    Así que seguimos para adelante, aprendiendo todos los días alguna cosa nueva. No nos aburrimos, no.jjj

    Un saludo

Página 8 de 8 PrimerPrimer ... 78

Temas similares

  1. Ayuda dimensionar instalación aislada
    Por JaNova en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 12
    Último mensaje: 17/02/2015, 08:14
  2. AYUDA PARA DIMENSIONAR INSTALACIÓN FOTOVOLTAICA AISLADA.
    Por SOLARSIERRA en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 5
    Último mensaje: 02/05/2014, 19:14
  3. Ayuda para dimensionar sistema de captación
    Por carlosno17 en el foro Solar térmica
    Respuestas: 11
    Último mensaje: 15/07/2011, 12:39
  4. Ayuda para dimensionar un campo de captadores
    Por julian abrera en el foro Solar térmica
    Respuestas: 5
    Último mensaje: 16/11/2009, 19:08
  5. AYUDA PARA DIMENSIONAR UNA INSTALACION
    Por PERC en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 18
    Último mensaje: 19/07/2009, 17:24

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46