La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 4 de 7 PrimerPrimer 1234567 ÚltimoÚltimo
Resultados 31 al 40 de 62

Tema: arranque automatico de grupo electrogeno: facil!

  1. #31
    tachee está desconectado Forero
    Fecha de ingreso
    may 2006
    Ubicación
    Zaragoza
    Mensajes
    138

    Predeterminado Respuesta: arranque automatico de grupo electrogeno: facil!

    Pues si, habrá feedback que es lo más importante para sacar conclusiones

    Un saludo

  2. #32
    Fecha de ingreso
    ene 2010
    Ubicación
    zaragoza
    Mensajes
    293

    Predeterminado Respuesta: arranque automatico de grupo electrogeno: facil!

    Bien!!!
    Por fin llega el viernes, llego a casa y puedo probar todo lo que me has comentado...

    Es tarde ya ha anochecido.. y prefiero esperar a la mañana del sabado.
    Ademas aqui en Zaragoza.. llevamos dos dias de pleno sol y cierzo a mogollón.... las baterias van a tope..

    Sabado por la mañana...
    Mi generador tiene tres pines
    1 toma tierra... el cual esta separado de los otro dos.
    otros dos pines uno rojo y otro negro... positivo y negativo.

    busco un selector para poder elegir si trabajar con mando a distancia o sin el... NO LO HAY.

    Pruebo el mando a distancia de todas las maneras.
    Con la llave en on, en off, sin llave... con el magneto arriba, abajo...con llave y magneto..etc..

    NADA DE NADA.

    Paso a probar el sistema de los pines.. y conecto el pin rojo con el negro...y NADA DE NADA.

    ME CAGO EN TÓ!!!!!!!
    Bueno pues parece que solo voy a poder automatizarlo con el ATS!!!

    Alguna idea????
    Haber si os puedo poner una foto del cuadro.

  3. #33
    Fecha de ingreso
    ene 2010
    Ubicación
    zaragoza
    Mensajes
    293

    Predeterminado Respuesta: arranque automatico de grupo electrogeno: facil!

    Pos alla va la a fotos...
    Se ve co n el cable puesto... entre los dos pines... con la llave en on y la lla ve en off.
    Se ve la conexion ATS a la derecha...
    El magneto encima del ATS.
    A la izquierda la llave con On off y start.
    Las dos tomas de monofasico y la toma de 12v ... los famosos pines..Entre el rojo y el negro hay un fusible de 10a.

    Y la pantalla cuenta horas
    Archivos adjuntados Archivos adjuntados

  4. #34
    unicornio está desconectado Baneado
    Fecha de ingreso
    sep 2008
    Ubicación
    madrid
    Mensajes
    1,684

    Predeterminado Respuesta: arranque automatico de grupo electrogeno: facil!

    mira bien lo de los pines, que yo creo que te refieres a dos "bananas" que son en realidad una salida de 12 voltios que tienen siempre todos los grupos. se trata de los 12 voltios que se utilizan para cargar la bateria de arranquue del grupo y ponen una salida en el cuadro no se para que?...simpre me ha llamado la atencion, es una salida de 12 voltios @ 8 amperios, deben incluirla todos los alternadores...seguramente te habras cargado el fusible que proteje esa salida, compruebalo por que igual alimenta mas cosas y te puedes volver loco...si has juntado esos dos pines, seguro que te lo has cargado...

    con pines me referia a los diferentes "tetones" (como tu los llamabas) o lo que sea, pero se llaman pines los diferentes contactos machos y hembras que componen un conector...

    no se, estoy cada dia mas perdido con tu grupo, dices que no tiene precalentamiento (preheating) y yo no encuentro ninguno que no lo tenga, es que un motor diesel para arrancar con frio los necesita...y luego el conector del ats, que es donde tienes que medir con un polimetro para detectar que dos pines tienes que conectar para que el grupo arranque desde el victron...

    una foto es la solucion...jeje

  5. #35
    unicornio está desconectado Baneado
    Fecha de ingreso
    sep 2008
    Ubicación
    madrid
    Mensajes
    1,684

    Predeterminado Respuesta: arranque automatico de grupo electrogeno: facil!

    mientras posteaba has enviado la foto...que bien!...jajaja
    quita el cable entre el positivo y el negativo de la salida de 12 voltios!!!...y comprueba el fusible!!!...aunque el grupo esta parado, no me extrañaria que en esas bananas haya la twension de la bateria...

    el conector del ats cuantos pines (o contactos tiene) que la foto esta muy movida...es en ese conector en el que tienes que medir para ver el cableado del ats...

    ojo que el ats no te va a sacar de tu conflicto..., ya te conte que el ats significa Automatic Transfer Switch, o sea, conmutador automatico de transferencia...cuando te lo manden lo unico que vas a poder hacer con el es (si lo conectas bien todo) conectarle la salida de tu inverter a la entrada de red, y lo unico que hara (si todo funciona bien) es que cuando cortes el inverter, arrancara el grupo y en tu casa tendras corriente...

    lo cual no tiene nada que ver con lo que tu quieres hacer, que es que cuando la bateria este baja el inverter te arranque el grupo y las cargue...

    lo que te quiero decir es que te tienes que poner las pilas o llamar a alguien que te ayude, por que tendras que hacer modificaciones para que todo haga lo que tu necesitas...sino, recibir el ats no te servira de nada...

    por cierto en la foto que no encuentro el boton de los calentadores, es increible...aunque no se ve muy bien, pero al lado del display hay algo...no se, no lo entiendo...oye y el display solo cuanta las horas, no te da voltios, amperios, hertzios...

    llama al dealer y que te diga lo de los calentadores es esencial...esta claro que es por eso por lo que no te arranca bien, tienes que solucionarlo, es esencial, mas que lo del arranque automatico...

    a mi ha hecho lo que a ti alguna vez, (lo vi en el video que me enviaste, que graciosa la voz en off "arrancada de motor!!!...") con el tema del aeceite de girasol y tal, y el grupo, como tiene tantisima compresion crea unas inercias que parece que se va a desmontar enterito, me daba penita pena macarena...jajaja

  6. #36
    Fecha de ingreso
    ene 2010
    Ubicación
    zaragoza
    Mensajes
    293

    Predeterminado Respuesta: arranque automatico de grupo electrogeno: facil!

    Ya estoy aqui!!!!
    El fusible esta bien....ufff!!!
    El ATS es de 5 pins...
    la pantallita da horas hz y voltios.
    Lo que ves cerca de la pantallita a la izquierda es una luz que indica "oil alert".
    Cuando giras la llave a on se enciende... y se apaga cuando lo pasas a "start". No funciona como un calentador de un diesel comun... vamos que no se apaga a los pocos segundos...10/20 ni 30 ni 40.
    Si ves algo a derecha de la pantallita son tornillos...
    Esto me empieza a oler muuuuuuu mal.

    ¿Entonces dices que con los pins del ATS se podría hacer algo?

    gracias

  7. #37
    unicornio está desconectado Baneado
    Fecha de ingreso
    sep 2008
    Ubicación
    madrid
    Mensajes
    1,684

    Predeterminado Respuesta: arranque automatico de grupo electrogeno: facil!

    si, la luz es alarma de presion de aceite, se apaga cuando arrancas el grupo igual que en el coche, es normal y no tiene nada que ver con los calentadores...lo de los calentadores no lo entiendo, yo que tu lo consultaba...

    por otro lado el conector del ats tiene 5 pines, con lo que si al mio le sobra uno, al tuyo le sobran tres, a no ser que no se utilizen, no me atrevo a decirte lo que puedes medir ahi con un polimetro...
    tienes un polimetro? y lo sabes usar?...

    alguien mas tiene este grupo y lo arranca automaticamente?...

  8. #38
    visual está desconectado Forero
    Fecha de ingreso
    jun 2008
    Ubicación
    Castalla
    Mensajes
    122

    Predeterminado Respuesta: arranque automatico de grupo electrogeno: facil!

    Bueno veamos si puedo ayudar en algo.
    Yo tengo un grupo de la misma marca pero de 7,2 kw, el mio si tiene un selector que pone, mando, off, ats.
    Cierto parece mentira, pero no tiene calentador, a mi me extraño en demasia, pero cuando adquirí el grupo estaba en un momento critico, fue en febrero del pasado año y en la montaña de Alicante teniamos nevadas, y muchos días de falta de sol, estaba muy preocupado por mis baterías y no me paré demasiado a ver la calidad del grupo, hoy puedo decir que ni esta, ni la atención de la casa suministradora me da ninguna confianza.
    Hoy he efectuado el mantenimiento del grupo, y he podido comprobar que no tiene calentador fisicamente. Lo cierto es que el mio no me da problemas al arrancar, sin embargo me descarga la bateria por lo que le he instalado un desconectador.
    Lapeli, el mio lo he arrancado con el mando y funciona bien y el ATS es de cinco pines, en cuanto pueda me pongo manos a la obra y te digo como automatizar el arranque.

  9. #39
    Fecha de ingreso
    ene 2010
    Ubicación
    zaragoza
    Mensajes
    293

    Predeterminado Respuesta: arranque automatico de grupo electrogeno: facil!

    Voy a mandarles fotos y video a maxihobby ............ haber que me dicen...

  10. #40
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,800
    Entradas de blog
    15

    Predeterminado Respuesta: arranque automatico de grupo electrogeno: facil!

    Eh eh que yo quiero ver el video este (me parece que hablamos por telefono hace tiempo, no?).

Página 4 de 7 PrimerPrimer 1234567 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Copyright, 2002-2017 Solarweb.net

Licencias


Search Engine Optimization by vBSEO

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46