La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 2 de 2 PrimerPrimer 12
Resultados 11 al 13 de 13

Tema: DUDA EN PRUEBA DE VERIFICACION AUTONOMIA

  1. #11
    Fecha de ingreso
    sep 2007
    Ubicación
    TIERRA
    Mensajes
    405

    Predeterminado Respuesta: DUDA EN PRUEBA DE VERIFICACION AUTONOMIA

    En principio estoy haciendo un consumo ajustado, para lo que da el sistema, y según los cálculos en el dimensionado.

    De momento no me da ningún problema con los consumos, sólo me los cortó una vez que hice la prueba de arranque con el inversor, y de funcionamiento de un secador de pelo a máxima potencia, y claro me lo tiró a bajo por potencia simultánea.

    Tengo unos 800 W en potencia de consumo simultáneo (LUMINARIAS PARKING) que es bastante potencia y no me da ningún problema, salvo esta lectura del regulador que no acabo de ver con claridad; es decir, como dije anteriormente, es decir, por ejemplo sin consumo un día, las baterías cargadas a tope, el regulador indica carga completa (led segundo verde parpadea, en el steca prs3030), después, enciendo el inversor y el interruptor de las luminarias a 230V y me pasa al primer led verde (carga >80%) y al cabo de unos minutos me pasa al led amarillo (carga <50%), y al cabo de más minutos o llegando a una hora, me indica ya con el led rojo (carga <40%); en ese momento, apago el interruptor de luminarias y el apago el inversor, y me cambia automáticamente al leda amarillo (carga <50%);

    Yo interpreto que el regulador entra en la fase de regulación de carga activa, pero en ningún momento me corta los consumos por riesgo de sobre-descarga de la batería, poque estos siguen encendidos a pesar de todo, si yo no los apago.
    A Mountain man is a lonely man and he leaves a life behind, he ought to have been different what you often times will find, his story doesn´t always go, the way you have been mind, Jeremiah story was unkind.........

  2. #12
    Fecha de ingreso
    sep 2007
    Ubicación
    TIERRA
    Mensajes
    405

    Predeterminado Respuesta: DUDA EN PRUEBA DE VERIFICACION AUTONOMIA

    Estoy empezando a pensar que puede ser algún vaso acumulador; antes de instalarlos tuve que tenerlos almacenados en su caja del proveedor, al menos mes y medio, por problemas de acondicionamiento y no disponer de espacio físico para la instalación.

    Entiendo que sufrirían algo de autodescarga pero no creo que sea esta la causa del problema con la lectura del prs3030! pufff!
    A Mountain man is a lonely man and he leaves a life behind, he ought to have been different what you often times will find, his story doesn´t always go, the way you have been mind, Jeremiah story was unkind.........

  3. #13
    mblade está desconectado Forero
    Fecha de ingreso
    jul 2008
    Ubicación
    barcelona
    Mensajes
    2,588

    Predeterminado Respuesta: DUDA EN PRUEBA DE VERIFICACION AUTONOMIA

    Cita Iniciado por Jeremias Jonhson Ver mensaje
    En principio estoy haciendo un consumo ajustado, para lo que da el sistema, y según los cálculos en el dimensionado.

    De momento no me da ningún problema con los consumos, sólo me los cortó una vez que hice la prueba de arranque con el inversor, y de funcionamiento de un secador de pelo a máxima potencia, y claro me lo tiró a bajo por potencia simultánea.

    Tengo unos 800 W en potencia de consumo simultáneo (LUMINARIAS PARKING) que es bastante potencia y no me da ningún problema, salvo esta lectura del regulador que no acabo de ver con claridad; es decir, como dije anteriormente, es decir, por ejemplo sin consumo un día, las baterías cargadas a tope, el regulador indica carga completa (led segundo verde parpadea, en el steca prs3030), después, enciendo el inversor y el interruptor de las luminarias a 230V y me pasa al primer led verde (carga >80%) y al cabo de unos minutos me pasa al led amarillo (carga <50%), y al cabo de más minutos o llegando a una hora, me indica ya con el led rojo (carga <40%); en ese momento, apago el interruptor de luminarias y el apago el inversor, y me cambia automáticamente al leda amarillo (carga <50%);

    Yo interpreto que el regulador entra en la fase de regulación de carga activa, pero en ningún momento me corta los consumos por riesgo de sobre-descarga de la batería, poque estos siguen encendidos a pesar de todo, si yo no los apago.
    800W a 24v = 33A

    Quizas sea demasiado para tu bateria esta intensidad, ya que superas la descarga C10.

    Como dices el regulador va bien, marca carga completa y tambien te marca la descarga, aunque no te corta el consumo por lo que dices.

    para medir el rendimiento de los acumuladores, mejor que lo cuantifiques en Amperios, que es como se mide su potencia y capacidad.

    Si te acercas o pasas de un consumo C10, yo solo se que la energia no dura nada, pero no te se decir cuanto va a durar ni porque, asi que tienes que hacer consumos más moderados.

    Las baterias son carisimas y no cunden nada, asi que hay que mimarlas mucho. Durante la descarga, mide el voltaje del acumulador, no sea que tengas el regulador el SOC y no este bien tarado y te de una lectura de cargado o de gastado que no se corresponda con la realidad.

    Saludos y a ver que solucion encuentras.

Página 2 de 2 PrimerPrimer 12

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Copyright, 2002-2017 Solarweb.net

Licencias


Search Engine Optimization by vBSEO

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46