La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 2 de 2 PrimerPrimer 12
Resultados 11 al 16 de 16

Tema: ayuda con avería en instalación aislada

  1. #11
    Jorupe está desconectado Miembro del foro
    Fecha de ingreso
    abr 2008
    Ubicación
    Andalucia
    Mensajes
    174

    Predeterminado Respuesta: ayuda con avería en instalación aislada

    Yo antes de seguir descartando cosas , miraría las baterias , todo parece indicar que estan en mal estado ,si desde luego tienen la edad de la instalacion ni te molestes en comprobarlas ,tambien es posible que hayan estado en desuso lo cual es fatal.

    Saludos.

  2. #12
    Avatar de Conchuo
    Conchuo está desconectado Forero
    Fecha de ingreso
    abr 2007
    Ubicación
    Andalucía
    Mensajes
    2,798

    Predeterminado Respuesta: ayuda con avería en instalación aislada

    Habría que empezar por hacer bien las cosas, desconectando los paneles del regulador, después la batería, medir el voltaje de la batería, que no debería ser menor a 12 V. desde luego si la batería es del 96 dependiendo del tipo que sea, lo mas probable es que te tengas que olvidar de ella y agenciarte otra nueva.

    Bueno suponiendo que la batería este bien, conectas la batería al regulador, la dejas conectada un momento para que el regulador detecte la tensión etc... despues el regulador tiene un agujerito marcado con una "r" con un pulsador interior, con la punta de un bolígrafo, pincha el pulsador y el regulador se reinicia, una vez que se ha reiniciado, le conectas los paneles, no antes, previamente habrás comprobado con el tester que el voltaje de los paneles antes de conectarlos al regulador será de unos 20 V. mas o menos

    Una vez todo conectado, los valores de tensión a la entrada y salida del regulador pueden variar en función del estado de carga de la batería, pero debes ser del orden de los que te ha dicho Taverok.

    A la salida de consumo del regulador, solo puedes conectar cargas de consumo de cc tales como iluminación etc... y siempre que no pasen de la intensidad del propio regulador.

    Como te han dicho el inversor con su protección en forma de un fusible debe ser conectado directamente a la batería sin pasar por el regulador.

    Si no hay ningún elemento cuyo funcionamiento este mal, la instalación te debería funcionar al 100%

    Hazlo y nos lo comentas
    Saludos
    Conchuo

    El Sol nos ofrece una energía limpia, segura y gratis... utilecémosla

  3. #13
    chema_mad está desconectado Miembro del foro
    Fecha de ingreso
    abr 2008
    Ubicación
    madrid
    Mensajes
    30

    Predeterminado Respuesta: ayuda con avería en instalación aislada

    Pues sí,jorupe, han estado en desuso cerca de 6 años, por lo que le comentó el antiguo dueño a mi suegro.
    Yo es que, sinceramente, nunca me he encontrado con averías de estas, ya que las dos instalaciones en las que tengo experiencia han sido hechas desde cero.
    Intentaré seguir los pasos que me habeis indicado. Ya os comentaré.

    Muchísimas gracias a todos.

    Un saludo

  4. #14
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,800
    Entradas de blog
    15

    Predeterminado Respuesta: ayuda con avería en instalación aislada

    6 años a oscuras, eso es mortal para cualquier acumulador.

  5. #15
    Avatar de Conchuo
    Conchuo está desconectado Forero
    Fecha de ingreso
    abr 2007
    Ubicación
    Andalucía
    Mensajes
    2,798

    Predeterminado Respuesta: ayuda con avería en instalación aislada

    Desde luego, solo te vale como contrapeso encima de un saco de aceitunas para sacar buen aceite.
    Saludos
    Conchuo

    El Sol nos ofrece una energía limpia, segura y gratis... utilecémosla

  6. #16
    chema_mad está desconectado Miembro del foro
    Fecha de ingreso
    abr 2008
    Ubicación
    madrid
    Mensajes
    30

    Predeterminado Respuesta: ayuda con avería en instalación aislada

    pues sí,hijos,sí. Cuando me avisó mi suegro ya había estado por allí el listillo de mi cuñado (un mecánico de una fábrica de estos que saben de todo según él), les pregunté que si habían comprobado las baterías y me dijeron que sí, que estaban bien. Pues nada, me fié de ellos, porque además ya había anochecido y el alumbrado (12 V) lo tenían conectado y funcionaba, por lo que supuse que era cierto. Todo el montaje de la instalación la ha hecho mi cuñado, así que nada, si no me permite mi suegro hacerla funcionar, que llame a mi cuñado.

    muchas gracias de nuevo

Página 2 de 2 PrimerPrimer 12

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Copyright, 2002-2017 Solarweb.net

Licencias


Search Engine Optimization by vBSEO

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46