La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 2 de 2 PrimerPrimer 12
Resultados 11 al 18 de 18

Tema: duda sobre mppt

  1. #11
    Avatar de TAVEROK
    TAVEROK está desconectado Forero
    Fecha de ingreso
    ago 2007
    Ubicación
    Badajoz
    Mensajes
    1,430

    Predeterminado Respuesta: duda sobre mppt

    Sinceramente Sifos, no he notado lo que comentas, tengo puesto 8 Outback MX60 y observo que constantemente estan variando los digitos del display tanto en tensión de entrada como en corriente de salida, es constante, ahora bien si eso lo hace para engañar al usuario me callo, pero ya te comento constantemente, es provado sin embargo un Xantres y no me dá el resultado de los Outback, he repasado todas sus configuraciones pero los xantres, (he montado 3 unidades) les cuesta llegar a llenar las baterias, por ejemplo:
    Tengo un cliente al que le tengo puesta banco de baterias a 12v 1200amp en vaso marca Enersol traslucidas OPzS, bien les mido la densidad y me dan vacias, sin embargo el Xantres hace una cosa extraña y no consigo mejorarlo, le entran 37v 26 amp y cede 12,4v 7 amp, sólo sube si encendemos el inversor y conectamos alguna carga, ¿Como ves tu eso? Lo he cambiado por otro nuevo y me hace lo mismo, le instalo en sensor de temperatura y sigue exactamente igual. Pero es que en casa de otro cliente me hace lo mismo, he repasado todas las configuraciones e incluso "he forzado la carga" y nada no consigue recuperarlas con la rapidez que lo hace el Outback. A ver si saber por dónde atajar el tema.
    "Todos los hombres nacen iguales, pero es la última vez que los son."

  2. #12
    javivivi13 está desconectado Forero
    Fecha de ingreso
    dic 2008
    Ubicación
    avila
    Mensajes
    77

    Predeterminado Respuesta: duda sobre mppt

    hola como ya os dije, responderia una vez tuviera la instalacion completada,y aunque aun no esta completa, pues tengo que poner aun algunas placas mas cunado complete la estructura,si puedo decir que el outback fm80 va como la seda.muchas gracias por vuestra ayuda.un saludo.

  3. #13
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,800
    Entradas de blog
    15

    Predeterminado Respuesta: duda sobre mppt

    Me alegro.

    Pues ya estas sacando estadisticas para tu configuración. Y en cuanto puedas pon el numero del firmware.

  4. #14
    javivivi13 está desconectado Forero
    Fecha de ingreso
    dic 2008
    Ubicación
    avila
    Mensajes
    77

    Predeterminado Respuesta: duda sobre mppt

    hola photon,como ya he dicho aun no esta completa la instalacion, pero en cuanto la tenga no hay problema, bueno hare lo que pueda, pues no se muy bien a lo que te refieres exactamente, de momento puedo decir que con una sola placa de 225w 48v,unos dias por otros me da una medicion de 1,2kw dia de carga.lo que mas he notado son los acumuladores que de estrar en 23,5v-23,6v, ahora se suben a 25,6v-25,7v,(sin consumo de lunes a viernes).y aun tengo que sumar otras 5 placas mas a la instalacion.un saludo

  5. #15
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,800
    Entradas de blog
    15

    Predeterminado Respuesta: duda sobre mppt

    Pues con un solo panel la función mppt no da mucho de si. Cuando tiene juego de varios paneles si que lo vas a notar.
    Precisamente esa comparación del mismo sistema pre y post mppt es muy interesante para establecer el % de beneficio que semejante bicho aporta.
    En cuanto me llegue el manual te digo a ver si sale para ver el firmware.( es que estos bichos tienen el programa interno por versiones).

  6. #16
    javivivi13 está desconectado Forero
    Fecha de ingreso
    dic 2008
    Ubicación
    avila
    Mensajes
    77

    Predeterminado Respuesta: duda sobre mppt

    ok photon.
    por cierto, el fm80 tiene una nueva ventaja sobre el mx60.se trata del voltage de entrada, admite hasta 150v.mis placas llegan a picos de hasta 55 y 57v creo..,asi que aunque las una de dos a dos en serie,como mucho creo llegaran a 120 o 130v,tirando alto.lo cual me viene muy bien,pues dos de las seis placas, las quiero emplear en verano para una bomba badu de piscina,el regulador que lleva tambien soporta hasta 150v de entrada.el motivo de ponerlas en serie dos a dos, es por que mi tejado es pequeño y no esta bien orientado. y las voy a poner en el suelo, algo distanciadas.
    un saludo

  7. #17
    unicornio está desconectado Baneado
    Fecha de ingreso
    sep 2008
    Ubicación
    madrid
    Mensajes
    1,684

    Predeterminado Respuesta: duda sobre mppt

    yo tengo un mx60 trabajando ya muchos años (desde que salio) y funciona de maravilla...lo de la lentitud yo nunca lo he visto, por que para ello deberia tener otro regulador instalado delante en las mismas condiciones y no me lo puedo permitir...jeje...
    lo que quiero decir es que outback es para mi lo mejorcito que hay, los reguladores e inversores (sistemas completos) que tengo instalados no han dado ninguan pega, y llevan años algunos, y en las mas adversas condiciones de temperatura, humedad...no problem...

    yo lo que puedo monitorizar bien es mi instalacion, ahora completada con un sistema de refrigeracion para los paneles...cuando pongo en marcha la refrigeracion el mppt del mx60 se activa y se pone a buscar, y entre el mppt del mx60 y la refrigeracion le saco a un array de 750 vatios (potencia nominal segun fabricante), mas de un kilovatio, eso si son cifras reales...y el mx60 se encarga bien de detectar la refirgeracion y negociar un maximo con los paneles segun se van enfriando y lo hace unas cuantas veces...

    que pasaria si ese proceso lo hiciera mas rapido, pues que se conseguiria un mayor rendimiento seguro, pero yo no lo he visto...

  8. #18
    unicornio está desconectado Baneado
    Fecha de ingreso
    sep 2008
    Ubicación
    madrid
    Mensajes
    1,684

    Predeterminado Respuesta: duda sobre mppt

    javivi13 las ultimas versiones del mx60 ya soportaban tensiones de circuito abierto de 150 voltios en los paneles, lo que pasa es que en las documentaciones no lo cambiaron...yo estoy trabajando con cuatro paneles en serie y llega a 137 voltios en circuito abierto...es una pasada el rendimiento de la conversion dc-dc del mx60...apenas se pierden unos mw!....:-)

Página 2 de 2 PrimerPrimer 12

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Copyright, 2002-2017 Solarweb.net

Licencias


Search Engine Optimization by vBSEO

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46