La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 10 de 10

Tema: aumento en la tension

  1. #1
    sube está desconectado Forero
    Fecha de ingreso
    nov 2007
    Ubicación
    calahorra
    Mensajes
    30

    Predeterminado aumento en la tension

    Hola a todos. Tengo una instalación fotovoltaica y se me está produciendo una circunstancia un tanto extraña que no se resolver.

    La instalación lleva funcionando 1 año y medio correctamente. La instalación es de 50 kW. Tiene dos inversores de 25 kW. Cada inversor tiene conectadas 10 series, las cuales son todas iguales.

    La tensión de las series en uno de los inversores suele ser de 550 Vdc. Este inversor funciona correctamente.

    La tensión en todas las series que están conectadas al segundo inversor, el cual debería marcar igual que el anterior ( y cuando se conectó marcaban igual), me marca que es de 715 Vdc. El fabricante del equipo me ha dicho que su equipo funciona correctamente (lo hemos llevado a fabrica para comprobarlo).

    No se cual puede ser el problema. Si alguno puede ayudarme y explicarme que puede suceder y como repararlo. Gracias.

  2. #2
    simosol está desconectado Miembro del foro
    Fecha de ingreso
    jun 2005
    Ubicación
    Bulgaria y España
    Mensajes
    788

    Predeterminado

    Si has puesto fusibles, puede que estés funcionando en circuito abierto por un fallo en los mismos. Puedes hacer pruebas de continuidad a los fusibles para ver si operan correctamente.

    Si este no es el caso, prueba con las bornas de conexión donde haces los paralelos a la entrada del inversor.

    Si no se trata de ninguno de los anteriores, deberías colocar un polímetro con registro de datos de al menos 2 horas y comparar la evolución de la tensión a lo largo de ese periodo.

    Ya nos contarás.

    Saludos.
    "Cuando creíamos que teníamos todas las respuestas, de pronto, cambiaron todas las preguntas" (M. Benedetti)

  3. #3
    sube está desconectado Forero
    Fecha de ingreso
    nov 2007
    Ubicación
    calahorra
    Mensajes
    30

    Predeterminado

    Desde las placas hasta el inversor un magnetotérmico por cada serie. No se si podrán influir.

  4. #4
    simosol está desconectado Miembro del foro
    Fecha de ingreso
    jun 2005
    Ubicación
    Bulgaria y España
    Mensajes
    788

    Predeterminado

    Prueba a desconectarlos todos y luego ve encendiéndolos alternativamente y observando la tensión a la entrada del inversor. Si algunas series dan una tensión normal y otras una tensión cercana a la que dices (715), lo más probable es que estén funcionando en circuito abierto.
    "Cuando creíamos que teníamos todas las respuestas, de pronto, cambiaron todas las preguntas" (M. Benedetti)

  5. #5
    sube está desconectado Forero
    Fecha de ingreso
    nov 2007
    Ubicación
    calahorra
    Mensajes
    30

    Predeterminado

    Qué es lo que puede estar provocando que funcione en circuito abierto?

  6. #6
    simosol está desconectado Miembro del foro
    Fecha de ingreso
    jun 2005
    Ubicación
    Bulgaria y España
    Mensajes
    788

    Predeterminado

    Pues que no haya continuidad eléctrica en el circuito entre módulos en inversor, es decir, que el circuito esté "cortado" en algún punto
    "Cuando creíamos que teníamos todas las respuestas, de pronto, cambiaron todas las preguntas" (M. Benedetti)

  7. #7
    fotoelctric está desconectado Miembro del foro
    Fecha de ingreso
    mar 2008
    Ubicación
    cuenca
    Mensajes
    21

    Predeterminado

    si has medido en los bornes del inversor y te da esa tension es que el inversor no funciona y queda el circuito de placas en abierto, el no arancar el inversor puede ser por diferentes motivos , que pueden ser ajenos a el , depediendo la marca debria dar unos codigos de error.
    si has medido en los magnetos de proteccion de continua mide por la entrada y por la salida si el magneto esta mal no deberian coincidir las tensiones de entrada y salida. saludos

  8. #8
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,796
    Entradas de blog
    15

    Predeterminado

    Algun protector de transitorios que este fiambre? por continuar en la linea de circuito abierto.........

  9. #9
    sube está desconectado Forero
    Fecha de ingreso
    nov 2007
    Ubicación
    calahorra
    Mensajes
    30

    Predeterminado

    No se exactamente a que te refieres con los transitorios.

  10. #10
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,796
    Entradas de blog
    15

    Predeterminado

    Un protector de sobretensiones o varistor. Si alcanza su vida util tras proteger la instalacion, si no se repone deja el circuito abierto a tierra.


Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Copyright, 2002-2017 Solarweb.net

Licencias


Search Engine Optimization by vBSEO

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57