La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 7 de 7

Tema: cuando ya nadie sabe que hacer

  1. #1
    TQ
    TQ está desconectado Miembro del foro
    Fecha de ingreso
    mar 2007
    Mensajes
    81

    Predeterminado cuando ya nadie sabe que hacer

    Hola chicos,

    tengo un problemón con una instalación de 80KW (16 seguidores de 5KW). Estas son las características.

    16 inversores de 5KW que se paran muy a menudo (pueden parar 30 veces en un día) dando cualquier tipo de alarma, tensión alta, frecuencia alta, frecuencia baja, tensión muy muy alta, térmico disparado...
    Comprobando con medidor estos parámetros no se detecta ninguna anomalía destacable.
    Desde contador hasta CT. 300m de distancia con linea 3x150+1x95Al
    Transformador de distribución de 400KVa que trabaja casi siempre en vacio salvo los fines de semana en los que hay algo de consumo en baja. Cuando existe este consumo los inversores no se paran.
    No es un problema de tensión alta, puesto que se ha rebajado al máximo la tensión de baja del trafo y continua habiendo el mismo problema.
    No es un problema de potencia de campo, dado que aceptan qualquier sobredimensionado del campo fotovoltáico.
    No se ha detectado en ningún momento sebrepasar ningún valor de diseño (tensión continua, intensidad, tensión alterna, frecuencia...)
    Analizando la red con ondulador se detecta efectivamente una distorsión de onda, que se da sobretodo entre unos rangos medios de potencia. Por encima y por debajo de estos rangos la calidad de la onda es mejor y los inversores no paran.
    Hasta 10 seguidores se pueden conectar sin detectar problemas (40KW aprox.), a partir de aquí comienzan a pararse, qualquiera de ellos, aunque hay algunos que paran más que otros.

    ¿Quién puede comentarme algo?

  2. #2
    TQ
    TQ está desconectado Miembro del foro
    Fecha de ingreso
    mar 2007
    Mensajes
    81

    Red face

    No hay nadie que pueda ayudarme???

  3. #3
    angelnuevo está desconectado Miembro del foro
    Fecha de ingreso
    jul 2007
    Mensajes
    41

    Predeterminado

    hola, pareces angustiado, luego eres el instalador.
    suponiendo todo bien dimensionado (q no es poco) saltan diferenciales? q marca son los inversores? me suena a problema de armónicos, más por la generación q por causas ajenas de la instalación (no esta en polígono industrial no?)
    ´me parece entender q si consumes algo no tienes problemas? raro, por lo menos para mi
    estaremos atentos, saludos.

  4. #4
    kandido está desconectado Miembro del foro
    Fecha de ingreso
    sep 2005
    Mensajes
    592

    Predeterminado

    juer compañero el cable que has puesto ....................

    como que no .
    tira otro trenzado y ponlo en paralelo para una caida de 8 V
    ¿cuando se te presentan los problemas? cuando estan a maxima potencia o cercana, verdad?
    y si ya vas bien de $$$$$$ tira 2 trennzados en lugar de 1 y ponlos en paralelo ya veras como se soluciona. total lo que vale mas dinero y tiempo son los apoyos y ya los tienes puestos.

    la impedancia de la red te sube mucho y los inversores se vuelven locos

  5. #5
    TQ
    TQ está desconectado Miembro del foro
    Fecha de ingreso
    mar 2007
    Mensajes
    81

    Predeterminado

    Gracias Angelnuovo y Kanddido

    Efectivamente estoy a poco de un ataque de angustia.

    El problema es de armónicos. Seguramente teneis razón en el dimensionamiento de la linea de evacuación, que ya está previsto doblar. A pesar de ello hemos hecho la siguiente prueba para eliminar esta duda:

    Montamos dos transformadores a salida de contage, uno elevador 400/25000V y el siguiente reductor 25000/400V, con ello, al menos teóricamente, los inversores ya no ven la linea de evacuación en baja. Hemos mejorado muchísimo, pero todavía tenemos algunas desconexiones y el osciloscopio continua midiendo perturbaciones en la onda. Los problemas mayoritarios no se presentan a pleno rendimiento, sinó en un rango que va entre el 60-75% de la potencia nominal.

    Está claro que antes de instalar este doble trafo, si existía consumo en la red de baja, desaparecían los problemas. Es decir cuando la energía inyectada pasa directamente a consumo y no hace falta transformarla.

    No soy instalador, pero esta es mi planta y sí la he instaldo yo.

    Repito mi agradecimiento y si se os ocurre algo...

  6. #6
    kandido está desconectado Miembro del foro
    Fecha de ingreso
    sep 2005
    Mensajes
    592

    Predeterminado

    y has tirado 300 m. de cable de 20 kV solo para probar?????????

    estas seguro que el inversor no mete esas perturbaciones porque no puede "meter" los kw normalmente por la impedancia?

  7. #7
    TQ
    TQ está desconectado Miembro del foro
    Fecha de ingreso
    mar 2007
    Mensajes
    81

    Predeterminado

    No, lo que he hecho es en la misma linea de baja intercalar 2 trafos. Es decir como si tuviera un transformador 1/1 de 400V, primero elevo la corriente a 25000 y luego la reduzco otra vez a 400. La linea de baja es la misma, pero los inversores en teoría tienen su punto de evacuación 300m más próximo, no debería importarles lo que pasa más allá del trafo. Lo he hecho así, porque claro, nadie tiene un transformador 1/1. Lo cierto es que la mejora es muy notable, pero no desaparecen del todo los problemas.

    Gracias


Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Copyright, 2002-2017 Solarweb.net

Licencias


Search Engine Optimization by vBSEO

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57