La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 2 de 2

Tema: problema con los inversores

  1. #1
    sindo está desconectado Forero Junior
    Fecha de ingreso
    nov 2006
    Ubicación
    pontevedra
    Mensajes
    9

    Predeterminado problema con los inversores

    Tengo una planta de 25 kwp. Las placas son MSK 210 w, los inversores son dos sunways de 10000 y uno de 6000. La instakación es fija a 630 metros de altitud en Pontevedra, los paneles estan en tres filas de 36 metros+- y una de 12 metros, total 120 placas. El transformador es de 50 kv a una distancia de 60 metros de los inversores. Bien, el problema es que la salida del transformador en vacio segun medida de los de la compañia es de 249v. Resulata que al mdeiodía cuando la producción es alta , la impedancia que reflejan los inversores llega hasta 258+- con lo que esta constantemente cortando fases, con las perdidas que eso origina asi como loos daños que puede ocasionar a los inversores. El instalador dice que la compañia debe de bajar la tensión del transformador y la compañia dice que es problema de las placas. Por favor pueden darme su punto de vista, gracias. La producción de un día como ayer soleado fue de 104 kw espero esta referncia sea valida para comparativas con otro lugares.

  2. #2
    simosol está desconectado Miembro del foro
    Fecha de ingreso
    jun 2005
    Ubicación
    Bulgaria y España
    Mensajes
    788

    Predeterminado

    Tienes un problema con la impedancia de línea de tu instalación. Un generador FV actúa como fuente de intensidad, no de tensión, luego se supone que se caracteriza por una resistencia serie y una tensión constante, aunqie no es del todo cierto.El problema lo tienes, seguramente, con la línea de acometida al CT, que será de sección insuficiente, ya que no se tuvo en cuenta en su momento el aumento de la impedancia con el aumento de intensidad a las horas centrales del día, lo que provoca un aumento de la tensión de red que hace que el inversor no la "siga" y se desconecte.

    Consulta con el "figura" que te diseñó la instalación y,si está en garantía, que te lo solucione.

    Saludos.
    "Cuando creíamos que teníamos todas las respuestas, de pronto, cambiaron todas las preguntas" (M. Benedetti)


Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Copyright, 2002-2017 Solarweb.net

Licencias


Search Engine Optimization by vBSEO

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57